<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="pl">
<head>

<meta property="og:title" content="Ikea zapłaci 50 mln USD za śmierć trojga dzieci" />
<meta property="og:description" content="Ikea zawarła ugodę w USA z rodzinami trójki dzieci, które zginęły po przygnieceniu przez jeden z mebli szwedzkiej firmy." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.pb.pl/4652228,1437,ikea-zaplaci-50-mln-usd-za-smierc-trojga-dzieci" />

<meta property="og:image" content="http://static.pb.pl/filtered/4a/32842,77699,z_300_210.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="210" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<title>Ikea zapłaci 50 mln USD za śmierć trojga dzieci | Puls Biznesu - rynek, akcje, spółka, przedsiębiorca, budżet</title>
<meta name="google-site-verification" content="jU3zgoN2Yer7QP3whPTCtDM3wIyzfmltMohgmW70OVA" />
<meta name="msvalidate.01" content="50CE2B91F88176A2DB1774154021AA49" />
<meta http-equiv="refresh" content="600" />
   <meta name="robots" content="index,follow" />

<meta name="description" content="Ikea zawarła ugodę w USA z rodzinami trójki dzieci, które zginęły po przygnieceniu przez jeden z mebli szwedzkiej firmy. // Puls Biznesu, biznes, ekonomia, giełda, inwestycje" />
<meta name="keywords" content="Puls Biznesu, biznes, ekonomia, giełda, inwestycje" />

<link rel="canonical" href="http://www.pb.pl/4652228,1437,ikea-zaplaci-50-mln-usd-za-smierc-trojga-dzieci" />



<link rel="stylesheet" href="/style/front/global/prod/1.0.4/styles_mini.css?v=20160727"/>
<link rel="stylesheet" type="text/css" href="/style/pb/style.css?v=20160909">


<link rel="stylesheet" type="text/css" href="/style/pb/new_gate.css?v=20160727">




<!--[if IE 6]><link rel="stylesheet" type="text/css" href="/style/ie6.css" /><![endif]-->
<link rel="alternate" type="application/atom+xml" title="Atom | Puls Biznesu" href="/atom" />
<link rel="alternate" type="application/rss+xml" title="RSS | Puls Biznesu" href="/rss" />
<script type="text/javascript" src="/js/jquery-1.7.2.all.js"></script>
<script type="text/javascript" src="/js/jquery.autocomplete.js"></script>
<script type="text/javascript" src="/js/ui/jquery.ui.all.js"></script>
<script type="text/javascript" src="/js/ui/ui.datepicker-pl.js"></script>
<script type="text/javascript" src="/js/all.js?v=28"></script>
<script type="text/javascript" src="/js/lazyad-loader.min.js"></script>
<script type="text/javascript" src="/js/joozwina-ga.js"></script>


<script type="text/javascript" src="/js/gate_submissions.js"></script>




<link rel="alternate" media="only screen and (max-width: 850px)" href="http://m.pb.pl/4652228,1437,ikea-zaplaci-50-mln-usd-za-smierc-trojga-dzieci" />
<script type="text/javascript">/* <![CDATA[ */
(function()
{
    if($.cookie('pbversion') == 'full')
        return;
    var _min_d = Math.max(screen.width, screen.height);
    if(_min_d>0 && _min_d<850) window.location = 'http://m.pb.pl/4652228,1437,ikea-zaplaci-50-mln-usd-za-smierc-trojga-dzieci'+window.location.search;
})();
/* ]]> */</script>


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />



<script type="text/javascript">
var adoKeys = ['site1'];
var adoVars = "";


adoKeys.push('article');
adoKeys.push('article4652228');
adoKeys.push('Świat');
adoKeys.push('Z\u002Dostatniej\u002Dchwili');

</script>


<script type="text/javascript" src="//myao.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2015 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "myao.adocean.pl", id: "y6g3tTbLJv6vLRZ.AfyeiXkCPM0gL3CNAik2rwTzhKD.N7"});
</script>



<!-- G: wsgi-01.srv.pb.pl 2016-12-22T16:05:36.887700 -->


<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zZ2Q.W_w283rdfPLwD9e38U1P6O1WeMmKa6GwbKOVjr.z7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://www.pb.pl/js/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    var _smclientid; var _smid = "en2eym7pqp9kfwsq";
    var _smcustom = true;
    var _smbanners = true;
    (function() {
        var sm = document.createElement('script'); sm.type = 'text/javascript'; sm.async = true;
        sm.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bbp.salesmanago.pl/static/sm.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sm, s);
    })();
</script>



    <script>(function() {
    var _fbq = window._fbq || (window._fbq = []);
    if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
    }
    _fbq.push(['addPixelId', '486789001473242']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
    <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=486789001473242&amp;ev=PixelInitialized" /></noscript>

<script src="/js/header.js?v=2"></script> <script> var gfkSstConf = {     "url": "config.sensic.net/pl1-sst-w.js",     "media" : mediumID_from_href(),     "content" : contentID_from_href() };  (function (w, d, c, s, id) {     if (d.getElementById(id)) {return;}     w[id] = w[id] || function () {         if ("undefined" == typeof gfkSstApi) {w[id].queue.push(arguments[0]);         } else {gfkSstApi.impression(arguments[0]);}     };     w[id].queue = w[id].queue || [];     var tag = d.createElement(s); var el = d.getElementsByTagName(s)[0];     tag.id = id; tag.async = true; tag.src = '//' + c.url;     el.parentNode.insertBefore(tag, el); })(window, document, gfkSstConf, 'script', 'gfkSst'); </script>
<script>(function(){
  try{
    var adrequest = new XMLHttpRequest();
    var hitrequest = new XMLHttpRequest();

    adrequest.open("GET", "http://myao.adocean.pl/_" + new Date().getTime() + "/ad.js?id=stRGn3dA4kPLEQW1jMaZrN1brol2nBtDXoqrLOda1Db.F7", true);
    adrequest.withCredentials = true;
    adrequest.send(null);

    hitrequest.open("GET", "http://smpl.hit.ppdb.pl/_" + new Date().getTime() + "/redot.js?l=71&id=bPdF.wt1.Xu6cJSbpp69pOTSHQHFjK_P3Ew9UDdb_ZP.M7&et=view", true);
    hitrequest.withCredentials = true;
    hitrequest.send(null);
  } catch (e) {}
})();
</script>
</head>
<body class="site_1">

<script>dataLayer = [];



dataLayer = [
{ 'pageCategory': 'article', 'siteUrl': 'PB.pl', 'author': 'Marek Druś, local.se', 'categories': 'Świat', 'pageParts': 'Z ostatniej chwili', 'commentable': 'True', 'publicationType': 'redakcyjny', 'accessType': 'dostęp domyślny', 'publicationDate': '2016-12-22', 'newsId': '4652228', 'sourceNewsId': '4652228' }
];

</script>
<script>
adoKeys.push('anonymous');
</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PTPFH5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PTPFH5');</script>
<!-- End Google Tag Manager -->

<div class="ad" data-lazyad>
<!--<script type="text/lazyad">-->
<div class="advert" id="id-ad-tapeta"><div id="ado-Jh5HUuM8hxbq4yaKqLwNLkgqLN.I0tCmP2DP2lWNvAT.77"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2011, pulsbiznesu.portal pb.tapeta */
ado.placement({id: 'ado-Jh5HUuM8hxbq4yaKqLwNLkgqLN.I0tCmP2DP2lWNvAT.77', server: 'myao.adocean.pl', keys: adoKeys || [], vars: adoVars || {} });
</script>
</div>
<!--</script>-->
</div>

<div id="ado-hvGrGEsEqCAk0rhGE.6ip0WvPwd9Ze7uv7PBRveucOH.G7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, pulsbiznesu.portal pb.welcome_screen */
ado.placement({id: 'ado-hvGrGEsEqCAk0rhGE.6ip0WvPwd9Ze7uv7PBRveucOH.G7', server: 'myao.adocean', keys: adoKeys || [], vars: adoVars || {} });
</script>

<div id="ado-MlMAGOddN38wEhxdX.87A_vo7mxuq5sIGHtrSScQBYr.k7"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2015, pulsbiznesu.portal pb.T Pixelowe 0x0 */
    ado.placement({id: 'ado-MlMAGOddN38wEhxdX.87A_vo7mxuq5sIGHtrSScQBYr.k7', server: 'myao.adocean.pl' });
</script>

    <div id="banner" class="not4bbtext"><div style="margin: 0 auto; text-align: center;">
<div id="ado-UOWQM6wXN51k2xvSzq5g.367AMyhM6O5KSfw2QlEykv.M7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2011, pulsbiznesu.portal pb.Panorama_article */
ado.placement({id: 'ado-UOWQM6wXN51k2xvSzq5g.367AMyhM6O5KSfw2QlEykv.M7', server: 'myao.adocean.pl', keys: adoKeys || [], vars: adoVars || {}  });
</script>

</div></div><!--/#banner -->
	<div id="site" class="not4bbtext">

<a id="LinkArea:Logotyp" href="#" class="path"><img src="/style/pb/pb.pl_logo.png" alt="pb.pl" height="20"/> </a>
<div class="fb-like" data-href="https://www.facebook.com/PulsBiznesu" data-width="120px" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
<div id="menu">
			<ul>
			    <li><a id="LinkArea:NavTopTop" href="http://cynk.pb.pl/" title="Daj cynk">Daj cynk</a></li>
			    <li><a id="LinkArea:NavTopTop" href="http://aplikacje.pb.pl" title="Wersja na tablet">Aplikacje mobilne</a></li>
				<li><a id="LinkArea:NavTopTop" href="http://newsletter.pb.pl" title="Newsletter PB.pl">Newsletter</a></li>
				<li><a id="LinkArea:NavTopTop" href="http://sklep.pb.pl/bygroup/eprenumerator" title="Prenumerata Pulsu Biznesu">Prenumerata</a></li>
				<li><a id="LinkArea:NavTopTop" href="http://sklep.pb.pl" title="Sklep Pulsu Biznesu">Sklep</a></li>
				<li><a id="LinkArea:NavTopTop" href="http://pulsbiznesu.pb.pl/" title="Pulsu Biznesu Premium"><strong>Premium</strong></a></li>
				<li><a id="LinkArea:NavTopTop" href="http://profil.pb.pl/"><span id="profile_text">Mój profil</span><span id="username"></span></a></li>
			</ul>
<script type="text/javascript">
(function()
{
    var pbname = $.cookie('pbname');
    if( pbname )
    {
        var name = '';
        if( pbname.search(/^[-0-9]+$/)>=0 )
        {
            var aname = pbname.split("-");
            for(var i in aname)
                name += String.fromCharCode(aname[i]);
        }
        else
            name = pbname.replace(/\"/g,'');
        if( name )
        {
            $('#profile_text').hide();
            $('#username').html(name);
        }
    }
})();
</script>

</div>



<div id="header" class="header_portal">

<a id="LinkArea:Logotyp" href="http://www.pb.pl/"><img src="/img/pb.png" alt="pb.pl" /></a>


<div class="advert">
<div id="motto" style="display: none;"><a href="http://www.pb.pl/2595116,25600,najbardziej-uzalezniajacy-portal-biznesowy">Najbardziej uzależniający portal biznesowy w Polsce*</a></div>
<div id="ado-q_IBoLeAbOc5pxvLfU6U0Hi.wKNoICMWWLdATOfC.ND.J7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, pulsbiznesu.portal pb.belka tytulowa  */
ado.placement({id: 'ado-q_IBoLeAbOc5pxvLfU6U0Hi.wKNoICMWWLdATOfC.ND.J7', server: 'myao.adocean.pl', keys: adoKeys || [], vars: adoVars || {} });
</script></div>


<div id="search">
<form action="/s">
<input name="q" type="text" class="search" />
</form>
</div>
</div><!--/#header -->




	
<div id="menu1">
<ul>

<li><a id="LinkArea:NavTopBottom" href="http://www.pb.pl" title="" class="selected">pb.pl</a></li>

<li><a id="LinkArea:NavTopBottom" href="http://pulsinwestora.pb.pl/" title="inwestor" >Puls Inwestora</a></li>

<li><a id="LinkArea:NavTopBottom" href="http://notowania.pb.pl/" title="notowania" >Notowania</a></li>

<li><a id="LinkArea:NavTopBottom" href="http://firma.pb.pl/" title="firma" >Firma</a></li>

<li><a id="LinkArea:NavTopBottom" href="http://weekend.pb.pl/" title="weekend" >Weekend</a></li>

<li><a id="LinkArea:NavTopBottom" href="http://gazele.pl/" title="gazele" >Gazele</a></li>

<li><a id="LinkArea:NavTopBottom" href="http://konferencje.pb.pl" title="konferencje" >Konferencje</a></li>

<li><a id="LinkArea:NavTopBottom" href="http://dyskusja.biz" title="dyskusja.biz" >Dyskusja.biz</a></li>

<li><a id="LinkArea:NavTopBottom" href="http://pulsmedycyny.pl/" title="pulsmedycyny" >Puls Medycyny</a></li>

<li><a id="LinkArea:NavTopBottom" href="http://pulshistorii.pb.pl/" title="pulshistorii" >Puls Historii</a></li>

<li><a id="LinkArea:NavTopBottom" href="http://lexbiznes.pb.pl/" title="lexbiznes" >LexBiznes</a></li>
</ul>
</div><!--/#menu1 -->
		
<div class="submenu level1">
<ul class="p0">

        <li >
            <a id="LinkArea:NavTopBottom" href="/tag/883,z-ostatniej-chwili" title="Z ostatniej chwili">Z ostatniej chwili</a>
        </li>

        <li >
            <a id="LinkArea:NavTopBottom" href="/tag/886,po-godzinach" title="Po godzinach">Po godzinach</a>
        </li>

        <li >
            <a id="LinkArea:NavTopBottom" href="#" title="Branże&#9660;">Branże&#9660;</a>
                <ul class="p1">
                        <li>
                            <a href="http://kariera.pb.pl/" title="Kariera">Kariera</a>
                        </li>
                        <li>
                            <a href="http://pulsinnowacji.pb.pl/" title="Tech">Tech</a>
                        </li>
                        <li>
                            <a href="http://nieruchomosci.pb.pl" title="Nieruchomości">Nieruchomości</a>
                        </li>
                        <li>
                            <a href="http://logistyka.pb.pl/" title="Logistyka">Logistyka</a>
                        </li>
                        <li>
                            <a href="http://moto.pb.pl/" title="Moto">Moto</a>
                        </li>
                        <li>
                            <a href="http://eko.pb.pl/" title="Ekologia">Ekologia</a>
                        </li>
                        <li>
                            <a href="http://samorzady.pb.pl/" title="Samorządy">Samorządy</a>
                        </li>
                        <li>
                            <a href="http://www.pb.pl/tag/884,energetyka" title="Energetyka">Energetyka</a>
                        </li>
                        <li>
                            <a href="http://pulsmedycyny.pl/" title="Medycyna">Medycyna</a>
                        </li>
                        <li>
                            <a href="/tag/879,informatyka-internet" title="Internet i IT">Internet i IT</a>
                        </li>
                        <li>
                            <a href="/tag/871,marketing-media" title="Media i marketing">Media i marketing</a>
                        </li>
                        <li>
                            <a href="/tag/868,chemia-farmacja" title="Chemia i farmacja">Chemia i farmacja</a>
                        </li>
                        <li>
                            <a href="/tag/874,paliwa" title="Paliwa">Paliwa</a>
                        </li>
                        <li>
                            <a href="/tag/850,gornictwo-huty-stocznie" title="Przemysł ciężki">Przemysł ciężki</a>
                        </li>
                </ul>
        </li>

        <li >
            <a id="LinkArea:NavTopBottom" href="http://ludzie.pb.pl/" title="Ludzie">Ludzie</a>
        </li>

        <li >
            <a id="LinkArea:NavTopBottom" href="#" title="Eventy&#9660;">Eventy&#9660;</a>
                <ul class="p1">
                        <li>
                            <a href="http://spin.pb.pl/" title="PB SPIN">PB SPIN</a>
                        </li>
                        <li>
                            <a href="http://popolsku.pb.pl/" title="Zarządzanie po polsku">Zarządzanie po polsku</a>
                        </li>
                        <li>
                            <a href="http://samorzad.pb.pl/smr" title="Samorządowy Menedżer Regionu">Samorządowy Menedżer Regionu</a>
                        </li>
                        <li>
                            <a href="http://100kobietbiznesu.pb.pl/" title="100 Kobiet Biznesu">100 Kobiet Biznesu</a>
                        </li>
                        <li>
                            <a href="http://gazele.pl/" title="Gazele Biznesu">Gazele Biznesu</a>
                        </li>
                        <li>
                            <a href="http://konferencje.pb.pl/" title="Konferencje">Konferencje</a>
                        </li>
                        <li>
                            <a href="http://gsr.pb.pl/" title="Giełdowa spółka roku">Giełdowa spółka roku</a>
                        </li>
                        <li>
                            <a href="http://patriotyzm.pb.pl/" title="Patriotyzm">Patriotyzm</a>
                        </li>
                        <li>
                            <a href="http://doingbusiness.pb.pl/" title="Doing Business">Doing Business</a>
                        </li>
                        <li>
                            <a href="http://czempioni.pb.pl/" title="Polska Firma - Międzynarodowy Czempion">Polska Firma - Międzynarodowy Czempion</a>
                        </li>
                        <li>
                            <a href="http://rzeczpospolita.pb.pl/" title="Rzeczpospolita się zbroi">Rzeczpospolita się zbroi</a>
                        </li>
                        <li>
                            <a href="http://silaprzyciagania.pl/" title="Siła Przyciągania">Siła Przyciągania</a>
                        </li>
                </ul>
        </li>

        <li >
            <a id="LinkArea:NavTopBottom" href="http://wideo.pb.pl/" title="Wideo">Wideo</a>
        </li>

        <li >
            <a id="LinkArea:NavTopBottom" href="http://samorzad.pb.pl" title="Samorządy">Samorządy</a>
        </li>

        <li >
            <a id="LinkArea:NavTopBottom" href="http://pulsinnowacji.pb.pl" title="Innowacje">Innowacje</a>
        </li>

        <li style="font-weight: bold;">
            <a id="LinkArea:NavTopBottom" href="http://www.pb.pl/temat/358,frank" title="Frank">Frank</a>
        </li>

        <li >
            <a id="LinkArea:NavTopBottom" href="http://szlakihandlowe.pb.pl" title="Szlaki Handlowe">Szlaki Handlowe</a>
        </li>

        <li >
            <a id="LinkArea:NavTopBottom" href="http://www.pb.pl/kongres-590" title="Kongres 590">Kongres 590</a>
        </li>
</ul>
<!-- (c) 2000-2016 Gemius SA ver 1.1 Emisje: pulsbiznesu/Piksel/TEST, link w menu SG_sek, link w menu SG_sek -->
<script language="javascript1.2" type="text/javascript"><!--
var _gde_rgkohmfjvt = new Image(1,1);
_gde_rgkohmfjvt.src='http://adocean-pl.hit.gemius.pl/redot.gif?l=8/tstamp='+(new Date()).getTime()+'/id=.cblpqLE5YjS.QQZJxbr4_VEXowRi4bOG5xP_cGYGCT.T7/stparam=rgkohmfjvt/fastid=izlsvuydqzbxgkfsxqzxlmjfwjoz';
//--></script>
</div>



    <div class="advert"><div id="ado-HNM7I3.4ODu1VbN.h_9XCSrgfx0jBm9m46.XfmcamI3.87"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, pulsbiznesu.allsites.Belka gorna */
ado.placement({id: 'ado-HNM7I3.4ODu1VbN.h_9XCSrgfx0jBm9m46.XfmcamI3.87', server: 'myao.adocean.pl', keys: adoKeys || [], vars: adoVars || {} });
</script></div>

<div id="content">
<div id="superwidecol">
</div>

<div id="maincol">

<div class="article">


	


<!-- FAVS -->
<div id="favs">
<span id="fav_del">
<span class="favbutton fav1">
<a href="javascript:fav.del(4652228);">
<span class="favdel"></span>
w schowku </a></span>
</span>

<span id="fav_add">
<span id="fav_notify">
Tylko dla zalogowanych czytelników 
<br /><a href="http://profil.pb.pl/plogin?return=(RETURN)" class="button">zaloguj się</a> 
<br />lub <a href="http://profil.pb.pl/register?return=(RETURN)">zarejestruj</a>
</span>
<a href="javascript:fav.add(4652228); ">
<span class="favbutton fav0">dodaj do schowka</span>
</a>
</span>
</div>

<script type="text/javascript">
fav.check(4652228); 
</script>

<!-- / FAVS -->

<h1 >Ikea zapłaci 50 mln USD za śmierć trojga dzieci</h1>


<script type="text/javascript">
function pb_popup(url)
{
    window.open( url, "pbpopup", "width=700,height=400,scrollbars=yes" );
    return false;
}
</script>
<div id="article-header">
<table cellpadding="0" cellspacing="0">
<tr>
    <td class="td-up" colspan="1">
        <span class="article_date" style="border: none !important;">2016-12-22 11:43 
        </span>        
    </td>
    <td colspan="7" style="text-align: right; padding-bottom: 8px;" class='td-up'>
    
    <a class="licence" href="http://sklep.pb.pl/offer/licencja">KUP LICENCJĘ</a>
       
    </td>
</tr>
<tr>
    <td style="border-right: 1px solid #ddd;width:300px;" class="td-down">
        <span class="news_author">Marek Druś, local.se</span>
    </td>
    <td class="td-down" style="padding: 5px 2px 0 4px;">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false" data-font="arial"></div></td>
    <td class="td-down"><div class="g-plusone" data-size="medium"></div></td>
    <td class="td-down"> <script language="javascript">
            // wykopywarka wersja kompaktowa (100x20)
            var wykop_url=location.href;	// Link do strony
            var wykop_title=encodeURIComponent(document.title);	// Tytuł strony (pobierany z <title>)
            var wykop_desc=encodeURIComponent('Przykładowy opis');
            var widget_bg='FFFFFF';
            var widget_type='compact2';
            var widget_bold=true;	// pogrubienie napisu Wykop - domyślnie true
            var widget_url='http://www.wykop.pl/dataprovider/diggerwidget/?url='+encodeURIComponent(wykop_url)+'&title='+(wykop_title)+'&desc='+(wykop_desc)+'&bg='+(widget_bg)+'&type='+(widget_type)+'&bold='+(widget_bold);
            document.write('<div><iframe src="'+widget_url+'" style="border:none;width:100px;height:20px;overflow:hidden;margin:0;padding:0;" frameborder="0" border="0"></iframe></div>');
        </script></td>
    <td class="td-down"><a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></td>
<td class="td-down" style="padding-right:4px;"><a href="http://pinterest.com/pin/create/button/" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" alt="Pin It" /></a></td>
<td class="td-down" style="border-left: 1px solid #ddd; padding-left: 4px;"><a href="#" onclick="return pb_popup('/actionemail/4652228,1437')"><img src="/img/bookmark/email.png" alt="email" title="email" /></a></td>
<td class="td-down" style="padding-left: 8px;"><a href="#" onclick="return pb_popup('/actionprint/4652228,1437')"><img src="/img/bookmark/print.png" alt="print" style="vertical-align: middle;" /></a></td>
</tr>
</table>
</div>


<h3 id="article_lead" class="not4bbtext">Ikea zawarła ugodę w USA z rodzinami trójki dzieci, które zginęły po przygnieceniu przez jeden z mebli szwedzkiej firmy.</h3>




        




<div id="article_content" class="gate_area">

<div class="news_extras">


<div class="pictures" id="gallery">
<div class="picture" style="">
 <a href="/foto/4652228,1437,32842,77699,ikea" title="IKEA"><img src="//static.pb.pl/filtered/4a/32842,77699,w_200.jpg" alt="IKEA" /></a>
  <p class="picture-name">IKEA</p>
  <p class="picture-author">Fot. Bloomberg</p>
</div>
</div>		

<div class="line">&nbsp;</div>









<div class="tags">
<h2>Notowania</h2>
<a href="http://notowania.pb.pl/instrument/PBWALUSD">dolar</a></div>



<div style="margin-top: 10px;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-0444287293673271";
/* artykul pod tagami 200x200 */
google_ad_slot = "6340925788";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>
</div><!-- /.news_extras -->

    <div id="id-news-content" class="bbtext">
    <script type="text/javascript" async="async" src="http://adsearch.adkontekst.pl/_/itxads/?hash=9771452edbf4e74ef24b04299323d800&prefix=akon"></script>
    <p>50 mln USD ugody zostanie podzielone między trzy poszkodowane rodziny. Poza tym Ikea przekaże po 50 tys. USD trzem dziecięcym szpitalom i 100 tys. USD fundacji non profit zajmującej się bezpieczeństwem dzieci.</p>
<p>Ikea wycofała w tym roku miliony komód Malm w kilku krajach i zapowiedziała zaprzestanie ich sprzedaży w reakcji na doniesienia o wypadkach z ich udziałem.</p>
    </div>


<div class="copyrights">Materiał chroniony prawem autorskim - wszelkie prawa zastrzeżone. Wszelkie prawa w&nbsp;tym
    Autora, Wydawcy i Producenta bazy danych zastrzeżone. Jakiekolwiek dalsze rozpowszechnianie artykułów zabronione.
    Korzystanie z serwisu izamieszczonych w&nbsp;nim utworów i danych wyłącznie na zasadach określonych w Regulaminie
    Korzystania z Serwisu. <a href="/img/regulamin.pdf">Zapoznaj się z regulaminem.</a>
    <br/><br/><a href="http://www.pb.pl/3501117,67304,teksty-pap">Teksty Polskiej Agencji Prasowej</a>
</div>


</div>

        
<!-- hit -->
<script type="text/javascript">
(function()
{
    var news_id = 4652228;
    var last_news_id = null;
    if(sessionStorage) {
        last_news_id = localStorage.getItem('last_news_id'); 
        localStorage.setItem('last_news_id', news_id);
    }
    if(news_id != last_news_id) {
        nhi = new Image;
        nhi.src = '/hit/4652228?ref=&r=' + Math.random() + '&p=1&gc=1';
        document.querySelector('.article').appendChild(nhi);
    } else {
        // 
    }
})();
</script>


        <div id="gate_message" class="hidden">
    <div class="gate_transparency"></div>

    <div id="section-1" class="gate_section">
        <form id="create-profile" action="" method="POST">
            <p class="gate_section_title inline_center no_margin">Przeczytałeś w tym miesiącu 5 artykułów.</p>
            <p>Chcesz czytać dalej?</p>
            <p>Podaj adres e-mail i zarejestruj się. To zajmie mniej niż minutę.</p>

            <div>
                <input id="email" name="email" type="email" class="required email gateform_input input-spacer focus_glow" value="">
                <div class="gate_field_error center"></div>
            </div>
            <div class="gate_error center"></div>
            <button type="submit" class="button2">Zapisz</button>

            <p>Masz już konto?</p>
            <a class="gate_link gate_section_link" href="#section-2">Zaloguj się</a>
            <img id="gate_devices_pict" src=""/>
        </form>
        <div id="registration-send" style="display: none;">
            <p>Na podany adres mailowy została wysłana wiadomość z linkiem do rejestracji.</p>
        </div>
    </div>
    <script type="text/javascript">$(function(){
    $("#create-profile").submit(function(){
        gate_submit($("#create-profile"), '/ajax_create_user_only_email', '4652228', "registration-send"); return false;
    }); });
    </script>

    <div id="section-2" class="gate_section hidden">
        <p class="gate_small_link gate_spacer"><a class="gate_section_link" href="#section-1">&laquo;Powrót</a></p>
        <p class="gate_section_title inline_center no_margin">Zaloguj się</p>
        <form id="login-form" class="center" action="" method="post">
            <div>
                <label for="email" class="gateform_label">Email</label>
                <input type="email" name="username" class="focused gateform_input input-spacer focus_glow" value="" />
                <div class="gate_field_error center"></div>
            </div>
            <div>
                <label for="password2" class="gateform_label">Hasło</label>
                <input type="password" name="password" class="gateform_input input-spacer focus_glow" value="" />
                <div class="gate_field_error center"></div>
            </div>
            <input type="hidden" name="action" value="dologin" />
            <button type="submit" class="button2">Zaloguj</button>
            <div class="gate_error center"></div>

            <div class="center">
            	<a class="gate_small_link gate_section_link" href="#section-3">Zapomniałem hasła&nbsp;&raquo;</a>
            </div>
        </form>
    </div>
    <script type="text/javascript">$(function(){
    $("#login-form").submit(function(){
        gate_submit($("#login-form"), '/ajax_login', '4652228', false); return false;
    }); });
    </script>

    <div id="section-3" class="gate_section hidden">
        <p class="gate_small_link gate_spacer"><a class="gate_section_link" href="#section-2">&laquo;Powrót</a></p>
        <form id="password_reminder_form" action="" method="post">
            <p class="gate_section_title inline_center no_margin">Odzyskiwanie hasła</p>
            <div>
                <label for="password_reminder_email" class="gateform_label">Email</label>
                <input id="password_reminder_email" name="username" type="email" class="focused gateform_input input-spacer focus_glow" />
                <div class="gate_field_error center"></div>
            </div>
            <div class="gate_error center"></div>
            <button type="submit" class="button2">Wyślij</button>
        </form>
        <form id="password_pin_form" style="display: none;" action="" method="post">
            <p class="gate_section_title inline_center no_margin">Wpisz jednorazowy kod, który dostałeś mailem</p>
            <div>
                <label for="password_reminder_pin" class="gateform_label fullwidth_label">Podaj jednorazowy kod</label>
                <input id="password_reminder_pin" name="pin" type="text" class="focused gateform_input input-spacer focus_glow" /><br />
                <div class="gate_field_error center"></div>
            </div>
            <div>
                <label for="password_reminder_password" class="gateform_label" >Nowe hasło</label>
                <input id="password_reminder_password" name="password" type="password" class="focused gateform_input input-spacer focus_glow" /><br />
                <div class="gate_field_error center"></div>
            </div>
            <div>
                <label for="password_reminder_cpassword" class="gateform_label">Powtórz hasło</label>
                <input id="password_reminder_cpassword" name="cpassword" type="password" class="focused gateform_input input-spacer focus_glow" />
                <div class="gate_field_error center"></div>
            </div>
            <div class="gate_error center"></div>
            <button type="submit" class="button2">Wyślij</button>
        </form>
    </div>
    <script type="text/javascript">$(function(){
        $("#password_reminder_form").submit( function(){
            gate_submit($("#password_reminder_form"), '/ajax_passwordreminder', '4652228', "password_pin_form"); return false;
        });
        $("#password-pin-form").submit(function(){
            gate_submit($("#password-pin-form"), '/ajax_passwordpin', '4652228', false); return false;
        });
    });
    </script>
</div>
<!--<script src="http://www.salesmanago.pl/static/sm.js"  type="text/javascript"></script>-->
<script type="text/javascript">
gate.update();
var links = document.querySelectorAll('.gate_section_link');
for(var i = 0; i < links.length; i++)
    {
        var el = links[i];
        el.onclick = gate.TabSwitcher;
    }
</script>
<script type="text/javascript">
$( document ).ready(function() {
if ($('#gate_message').is(':visible')){
dataLayer.push({ 'eventCategory': 'FORMULARZ', 'eventAction': 'VIEW', 'eventLabel': 'Gate form', 'eventValue': 0, 'eventNonInteraction': true, 'event': 'zdarzenie' });
}});
</script>



<div class="gate_area social-buttons">
<table cellpadding="0" cellspacing="0">
<tr>
    <td><div class="fb-like" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false" data-font="arial"></div></td>
    <td><div class="g-plusone" data-size="medium"></div></td>
    <td> <script language="javascript">
            // wykopywarka wersja kompaktowa (100x20)
            var wykop_url=location.href;	// Link do strony
            var wykop_title=encodeURIComponent(document.title);	// Tytuł strony (pobierany z <title>)
            var wykop_desc=encodeURIComponent('Przykładowy opis');
            var widget_bg='FFFFFF';
            var widget_type='compact2';
            var widget_bold=true;	// pogrubienie napisu Wykop - domyślnie true
            var widget_url='http://www.wykop.pl/dataprovider/diggerwidget/?url='+(wykop_url)+'&title='+(wykop_title)+'&desc='+(wykop_desc)+'&bg='+(widget_bg)+'&type='+(widget_type)+'&bold='+(widget_bold);
            document.write('<div><iframe src="'+widget_url+'" style="border:none;width:100px;height:20px;overflow:hidden;margin:0;padding:0;" frameborder="0" border="0"></iframe></div>');
        </script></td>
    <td><a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></td>
<td style="padding-right:4px;"><a href="http://pinterest.com/pin/create/button/" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" alt="Pin It" /></a></td>
</tr>
</table>
</div>

<div id="ado-oexGyz9n4qZf1ht_rKP3cH3tzeihiibchlI1QzQWoBn.C7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, pulsbiznesu.portal pb.po artykule */
ado.placement({id: 'ado-oexGyz9n4qZf1ht_rKP3cH3tzeihiibchlI1QzQWoBn.C7', server: 'myao.adocean.pl' });
</script>








<iframe src="http://profil.pb.pl/comment_form/4652228" class="gate_area comment_form_iframe" frameborder="0" width="650" height="250" style="overflow: hidden; " scrolling="no"></iframe>

<h2 class="gate_area comment">Komentarze</h2>

<div class="gate_area comments">
</div><!-- /.comments -->					
<div class="gate_area more_link"><a class="more" href="/forum/4652228,1437,ikea-zaplaci-50-mln-usd-za-smierc-trojga-dzieci">więcej</a></div>


<div style="clear:both; padding: 10px 0; ">

<!-- Contentstream -->
<style>
.see_also{
  font: bold 14px/18px Arial !important;
  color: #000000 !important;
  margin: 0 0 10px 0;
}
.kd_ns_box {
  width: 33% !important;
  margin-left: 10px;
}
.kd_ns_ads {
  display: inline-flex;
  margin: 0 !important;
}
.kd_ns_image_div{
  width: 150px;
  height: 90px;
  overflow: hidden;
  margin-bottom: 5px;
}
.kd_ns_image{
  width: 100%;
  height: auto;
}
.kd_ns_font{
  font: bold 14px/18px Arial, sans-serif !important;
  color: #333!important;
}
.kd_ns_font:hover {
    text-decoration: underline;
}
.kd_ns_sponsored{
  font-size: 9px;
}
</style>
<div class="kd_ns_placement" data-ns-hash="51b2ad89bf7220233f6ce6ba28347ad8" data-ns-type="simplePlacement4" >
        <script async="async" src="http://emisja.contentstream.pl/aldente/kd_process_function.js"></script>
</div>
<!-- // Contentstream -->

</div>





<div><h2 style="margin-bottom: 0; padding-bottom: 0.5em;">Wiadomości dnia na www.pb.pl</h2>
<div>

<div class="news-hscroller" id="id_downunder">
<div class="news-hscroller-left"><a href="#"><img src="/img/prev.png" alt="poprzedni" style="padding-top: 26px;" /></a></div>
<div class="news-hscroller-window"><div class="news-hscroller-content">
<div class="news-hscroller-news">

    <div class="news-hscroller-image">
        <a href="/4652246,24076,mieszkanie-jest-fundamentem-wolnosci"><img src="//static.pb.pl/filtered/87/183431,451123,z_98_75.jpg" alt="" /></a>
    </div>
    <div class="news-hscroller-title">
        <a href="/4652246,24076,mieszkanie-jest-fundamentem-wolnosci">&#34;Mieszkanie jest fundamentem wolności&#34;</a>
    </div>
</div>
<div class="news-hscroller-news">

    <div class="news-hscroller-image">
        <a href="/4652188,33006,wyzszy-podatek-za-frankowiczow"><img src="//static.pb.pl/filtered/4a/183370,978604,z_98_75.jpg" alt="" /></a>
    </div>
    <div class="news-hscroller-title">
        <a href="/4652188,33006,wyzszy-podatek-za-frankowiczow">Wyższy podatek za frankowiczów</a>
    </div>
</div>
<div class="news-hscroller-news">

    <div class="news-hscroller-image">
        <a href="/4652187,70702,ziobro-rozjezdza-branze-pozyczkowa"><img src="//static.pb.pl/filtered/49/183369,842041,z_98_75.jpg" alt="" /></a>
    </div>
    <div class="news-hscroller-title">
        <a href="/4652187,70702,ziobro-rozjezdza-branze-pozyczkowa">Ziobro rozjeżdża branżę pożyczkową</a>
    </div>
</div>
<div class="news-hscroller-news">

    <div class="news-hscroller-image">
        <a href="http://pulsinwestora.pb.pl/4652189,96102,polacy-znow-boja-sie-inwestowac"><img src="//static.pb.pl/filtered/4d/183373,97164,z_98_75.jpg" alt="" /></a>
    </div>
    <div class="news-hscroller-title">
        <a href="http://pulsinwestora.pb.pl/4652189,96102,polacy-znow-boja-sie-inwestowac">Polacy znów boją się inwestować</a>
    </div>
</div>
<div class="news-hscroller-news">

    <div class="news-hscroller-image">
        <a href="/4652250,23401,niemcy-ujemna-cena-energii-25-grudnia"><img src="//static.pb.pl/filtered/14/108052,270507,z_98_75.jpg" alt="" /></a>
    </div>
    <div class="news-hscroller-title">
        <a href="/4652250,23401,niemcy-ujemna-cena-energii-25-grudnia">Niemcy: ujemna cena energii 25 grudnia</a>
    </div>
</div>
<div class="news-hscroller-news">

    <div class="news-hscroller-image">
        <a href="http://pulsinwestora.pb.pl/4652235,15048,w-pozytywnych-scenariuszu-wig20-skoczy-do-2200-pkt"><img src="//static.pb.pl/filtered/8b/183435,545384,z_98_75.jpg" alt="" /></a>
    </div>
    <div class="news-hscroller-title">
        <a href="http://pulsinwestora.pb.pl/4652235,15048,w-pozytywnych-scenariuszu-wig20-skoczy-do-2200-pkt">W pozytywnych scenariuszu WIG20 skoczy do 2200 pkt.</a>
    </div>
</div>
<div class="news-hscroller-news">

    <div class="news-hscroller-image">
        <a href="http://pulsinwestora.pb.pl/4652255,73480,gpw-podala-szczegoly-emisji-obligacji"><img src="//static.pb.pl/filtered/95/183445,280521,z_98_75.jpg" alt="" /></a>
    </div>
    <div class="news-hscroller-title">
        <a href="http://pulsinwestora.pb.pl/4652255,73480,gpw-podala-szczegoly-emisji-obligacji">GPW podała szczegóły emisji obligacji</a>
    </div>
</div>
<div class="news-hscroller-news">

    <div class="news-hscroller-image">
        <a href="http://pulsinwestora.pb.pl/4652203,98747,wybieramy-mistrza-gpw-pzu-wchodzi-do-gry"><img src="//static.pb.pl/filtered/63/183139,21815,z_98_75.jpg" alt="" /></a>
    </div>
    <div class="news-hscroller-title">
        <a href="http://pulsinwestora.pb.pl/4652203,98747,wybieramy-mistrza-gpw-pzu-wchodzi-do-gry">Wybieramy Mistrza GPW. PZU wchodzi do gry</a>
    </div>
</div>
<div class="news-hscroller-news">

    <div class="news-hscroller-image">
        <a href="/4652222,86758,pierre-cardin-nie-rozmawia-o-mniejszej-kwocie-niz-1-mld-eur"><img src="//static.pb.pl/filtered/74/183412,488454,z_98_75.jpg" alt="" /></a>
    </div>
    <div class="news-hscroller-title">
        <a href="/4652222,86758,pierre-cardin-nie-rozmawia-o-mniejszej-kwocie-niz-1-mld-eur">Pierre Cardin nie rozmawia o mniejszej kwocie niż 1 mld EUR</a>
    </div>
</div>
<div class="news-hscroller-news">

    <div class="news-hscroller-image">
        <a href="http://samorzady.pb.pl/4652237,7829,prokuratura-zablokowala-przekazanie-firmie-ogrodkow-dzialkowych-wartych-140-mln-zl"><img src="//static.pb.pl/filtered/80/183424,642461,z_98_75.jpg" alt="" /></a>
    </div>
    <div class="news-hscroller-title">
        <a href="http://samorzady.pb.pl/4652237,7829,prokuratura-zablokowala-przekazanie-firmie-ogrodkow-dzialkowych-wartych-140-mln-zl">Prokuratura zablokowała przekazanie firmie ogródków działkowych wartych 140 mln zł</a>
    </div>
</div>
<div class="news-hscroller-news">

    <div class="news-hscroller-image">
        <a href="http://moto.pb.pl/4652248,77525,t-e-producenci-aut-oszukuja-ws-zuzycia-paliwa"><img src="//static.pb.pl/filtered/88/183432,939027,z_98_75.jpg" alt="" /></a>
    </div>
    <div class="news-hscroller-title">
        <a href="http://moto.pb.pl/4652248,77525,t-e-producenci-aut-oszukuja-ws-zuzycia-paliwa">T&amp;E: producenci aut oszukują ws. zużycia paliwa</a>
    </div>
</div>
<div class="news-hscroller-news">

    <div class="news-hscroller-image">
        <a href="/4652232,74081,rekordowa-wartosc-bitcoinow-w-obiegu"><img src="//static.pb.pl/filtered/cc/137164,352932,z_98_75.jpg" alt="" /></a>
    </div>
    <div class="news-hscroller-title">
        <a href="/4652232,74081,rekordowa-wartosc-bitcoinow-w-obiegu">Rekordowa wartość bitcoinów w obiegu</a>
    </div>
</div>
<div class="news-hscroller-news">

    <div class="news-hscroller-image">
        <a href="/4652180,72349,nokia-idzie-na-wojne-z-apple"><img src="//static.pb.pl/filtered/42/183362,584390,z_98_75.jpg" alt="" /></a>
    </div>
    <div class="news-hscroller-title">
        <a href="/4652180,72349,nokia-idzie-na-wojne-z-apple">Nokia idzie na wojnę z Apple</a>
    </div>
</div>
<div class="news-hscroller-news">

    <div class="news-hscroller-image">
        <a href="/4652207,26762,atmosfera-swiatecznego-niepojednania"><img src="//static.pb.pl/filtered/63/183395,970750,z_98_75.jpg" alt="" /></a>
    </div>
    <div class="news-hscroller-title">
        <a href="/4652207,26762,atmosfera-swiatecznego-niepojednania">Atmosfera świątecznego niepojednania</a>
    </div>
</div>
<div class="news-hscroller-news">

    <div class="news-hscroller-image">
        <a href="/4652245,38335,chinska-firma-przenosi-miejsca-pracy-do-usa"><img src="//static.pb.pl/filtered/85/183429,469420,z_98_75.jpg" alt="" /></a>
    </div>
    <div class="news-hscroller-title">
        <a href="/4652245,38335,chinska-firma-przenosi-miejsca-pracy-do-usa">Chińska firma przenosi miejsca pracy do USA</a>
    </div>
</div>
<div class="news-hscroller-news">

    <div class="news-hscroller-image">
        <a href="/4652196,27604,raport-o-cenach-wynajmu-grudzien-2016"><img src="//static.pb.pl/filtered/51/183377,478126,z_98_75.jpg" alt="" /></a>
    </div>
    <div class="news-hscroller-title">
        <a href="/4652196,27604,raport-o-cenach-wynajmu-grudzien-2016">Raport o cenach wynajmu - grudzień 2016</a>
    </div>
</div>
<div class="news-hscroller-news">

    <div class="news-hscroller-image">
        <a href="http://pulsinwestora.pb.pl/4652199,74168,polisy-z-ufk-beda-drogo-kosztowac-open-finance"><img src="//static.pb.pl/filtered/52/183378,143201,z_98_75.jpg" alt="" /></a>
    </div>
    <div class="news-hscroller-title">
        <a href="http://pulsinwestora.pb.pl/4652199,74168,polisy-z-ufk-beda-drogo-kosztowac-open-finance">Polisy z UFK będą drogo kosztować Open Finance</a>
    </div>
</div>
<div class="news-hscroller-news">

    <div class="news-hscroller-image">
        <a href="/4652217,94708,9-1-mld-zl-na-modernizacje-sluzb-mundurowych"><img src="//static.pb.pl/filtered/6e/183406,759174,z_98_75.jpg" alt="" /></a>
    </div>
    <div class="news-hscroller-title">
        <a href="/4652217,94708,9-1-mld-zl-na-modernizacje-sluzb-mundurowych">9,1 mld zł na modernizację służb mundurowych</a>
    </div>
</div>
<div class="news-hscroller-news">

    <div class="news-hscroller-image">
        <a href="/4652191,12727,bron-za-kazda-zlotowke"><img src="//static.pb.pl/filtered/4f/183375,723891,z_98_75.jpg" alt="" /></a>
    </div>
    <div class="news-hscroller-title">
        <a href="/4652191,12727,bron-za-kazda-zlotowke">Broń za każdą złotówkę</a>
    </div>
</div>
<div class="news-hscroller-news">

    <div class="news-hscroller-image">
        <a class="ga-news-of-the-day" data-name="wiadomość dnia" data-creative="box" data-position="pod artykułem"  href="https://pulsbiznesu.pb.pl/premium/4652174,20458,pokolenie-z-wybiera-gotowke">
            <img src="//static.pb.pl/filtered/3e/183358,849653,z_98_75.jpg" alt="" />
        </a>
    </div>
    <div class="news-hscroller-title">
        <a class="ga-news-of-the-day" data-name="wiadomość dnia" data-creative="box" data-position="pod artykułem" href="https://pulsbiznesu.pb.pl/premium/4652174,20458,pokolenie-z-wybiera-gotowke">Pokolenie Z wybiera gotówkę</a>
    </div>
</div>
</div></div>
<div class="news-hscroller-right"><a href="#"><img src="/img/next.png" alt="następny" style="padding-top: 26px;" /></a></div>
</div>
<script type="text/javascript">
$( function() {
    makeHScroller($('#id_downunder')[0])
} )
</script>
</div>
</div>



</div><!--/.article -->
    

<script type="text/javascript">
function cnsr(c)
{
    $.get('/cnsr/' + c, function(data) {alert('Dziękujemy za zgłoszenie'); });
}
</script>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'pl'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

</div><!-- /#maincol -->
<div id="col3">
<div id="ado-JFYAugzDNzadzdKMAdc.JfoLcuzL8n4NupBAP.WYpNj.D7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, pulsbiznesu.portal pb.col 3 box 1 */
ado.placement({id: 'ado-JFYAugzDNzadzdKMAdc.JfoLcuzL8n4NupBAP.WYpNj.D7', server: 'myao.adocean.pl', keys: adoKeys || [], vars: adoVars || {}  });
</script>

<div id="ado-PF1KqSCH85Lvg2gk9lkrzI0PDcEGYKdc23mova_ODcj.U7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, pulsbiznesu.portal pb.col 3 box 2 */
ado.placement({id: 'ado-PF1KqSCH85Lvg2gk9lkrzI0PDcEGYKdc23mova_ODcj.U7', server: 'myao.adocean.pl', keys: adoKeys || [], vars: adoVars || {}  });
</script>

<div id="ado-vtWlfmXMTancfFTa4UgH5Q9Cw.lpwCLqsLNQQB6Fq0z.u7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, pulsbiznesu.portal pb.col 3 box 3 */
ado.placement({id: 'ado-vtWlfmXMTancfFTa4UgH5Q9Cw.lpwCLqsLNQQB6Fq0z.u7', server: 'myao.adocean.pl', keys: adoKeys || [], vars: adoVars || {}  });
</script>



<div class="box">

<div>
<div id="cover_1">


<div class="pre_see_also" style="background: #085196;">
<br>
<div style="font-family: Times,'Times New Roman'; font-size: 2em; text-align: center;">
<a id="LinkArea:BoxDyskusj" href="http://dyskusja.biz/" style="color: white; text-decoration: none;">Dyskusja.biz</a>
</div>
<div class="see_also">
<div class="see_also_container">

<div id="dyskusja_article_link_0" class="see_also_news see_also_news_bckg no_padding">
    <a id="LinkArea:BoxDyskusj" href="http://dyskusja.biz/polityka/atmosfera-swiatecznego-niepojednania-59215" target="_blank">
        <img class="see_also_img_padding fl no_margin" src="http://dyskusja.biz/wp-content/uploads/2016/04/Kaczor-150x150.jpg" width="77" height="60" alt="News" />
        <div class="see_also_news_content">
            <h3 class ="see_also_news_content_heading">Atmosfera świątecznego niepojednania</h3>
            <span class="see_also_news_content raquo">Nad fabryką prawa przy...
            </span>
        </div>
    </a>
</div>

<div id="dyskusja_article_link_1" class="see_also_news see_also_news_bckg no_padding">
    <a id="LinkArea:BoxDyskusj" href="http://dyskusja.biz/rynki/kontrakty-terminowe-na-wig20-na-czwartek-22-12-2016-59292" target="_blank">
        <img class="see_also_img_padding fl no_margin" src="http://dyskusja.biz/wp-content/uploads/2015/08/d-avatar-150x150.jpg" width="77" height="60" alt="News" />
        <div class="see_also_news_content">
            <h3 class ="see_also_news_content_heading">Kontrakty terminowe na WIG20 na czwartek,...</h3>
            <span class="see_also_news_content raquo">Kontrakty terminowe na...
            </span>
        </div>
    </a>
</div>

<div id="dyskusja_article_link_2" class="see_also_news see_also_news_bckg no_padding">
    <a id="LinkArea:BoxDyskusj" href="http://dyskusja.biz/zarzadzanie/wykorzystac-grywalizacje-szkoleniach-59252" target="_blank">
        <img class="see_also_img_padding fl no_margin" src="http://dyskusja.biz/wp-content/uploads/2015/08/d-avatar-150x150.jpg" width="77" height="60" alt="News" />
        <div class="see_also_news_content">
            <h3 class ="see_also_news_content_heading">Jak wykorzystać grywalizację w szkoleniach?</h3>
            <span class="see_also_news_content raquo">Trendy w branży...
            </span>
        </div>
    </a>
</div>

<div id="dyskusja_article_link_3" class="see_also_news see_also_news_bckg no_padding">
    <a id="LinkArea:BoxDyskusj" href="http://dyskusja.biz/gospodarka/korporacyjne-zwierzeta-w-betonowej-dzungli-czesc-piata-i-ostatnia-59287" target="_blank">
        <img class="see_also_img_padding fl no_margin" src="http://dyskusja.biz/wp-content/uploads/2015/08/d-avatar-150x150.jpg" width="77" height="60" alt="News" />
        <div class="see_also_news_content">
            <h3 class ="see_also_news_content_heading">Korporacyjne zwierzęta w betonowej dżungli –...</h3>
            <span class="see_also_news_content raquo">Środa: słówko na dziś....
            </span>
        </div>
    </a>
</div>

<div id="dyskusja_article_link_4" class="see_also_news see_also_news_bckg no_padding">
    <a id="LinkArea:BoxDyskusj" href="http://dyskusja.biz/polityka/trybunal-ulegl-walcowi-wladzy-59284" target="_blank">
        <img class="see_also_img_padding fl no_margin" src="http://dyskusja.biz/wp-content/uploads/2016/12/TRYBUNAL_KONSTYTUCYJNY_10_WM-150x150.jpg" width="77" height="60" alt="News" />
        <div class="see_also_news_content">
            <h3 class ="see_also_news_content_heading">Trybunał uległ walcowi władzy</h3>
            <span class="see_also_news_content raquo">Po trwającej ponad rok...
            </span>
        </div>
    </a>
</div>

<div id="dyskusja_article_link_5" class="see_also_news see_also_news_bckg no_padding">
    <a id="LinkArea:BoxDyskusj" href="http://dyskusja.biz/rynki/kontrakty-terminowe-na-wig20-na-srode-21-12-2016-59273" target="_blank">
        <img class="see_also_img_padding fl no_margin" src="http://dyskusja.biz/wp-content/uploads/2015/08/d-avatar-150x150.jpg" width="77" height="60" alt="News" />
        <div class="see_also_news_content">
            <h3 class ="see_also_news_content_heading">Kontrakty terminowe na WIG20 na środę,...</h3>
            <span class="see_also_news_content raquo">Kontrakty terminowe na...
            </span>
        </div>
    </a>
</div>

<div id="dyskusja_article_link_6" class="see_also_news see_also_news_bckg no_padding">
    <a id="LinkArea:BoxDyskusj" href="http://dyskusja.biz/lifestyle/jak-szybko-wsiasc-na-poklad-samolotu-antyporadnik-59275" target="_blank">
        <img class="see_also_img_padding fl no_margin" src="http://dyskusja.biz/wp-content/uploads/2016/12/w8zzz-150x150.jpg" width="77" height="60" alt="News" />
        <div class="see_also_news_content">
            <h3 class ="see_also_news_content_heading">Jak szybko wsiąść na pokład samolotu...</h3>
            <span class="see_also_news_content raquo">Na przejście sprzed...
            </span>
        </div>
    </a>
</div>

<div id="dyskusja_article_link_7" class="see_also_news see_also_news_bckg no_padding">
    <a id="LinkArea:BoxDyskusj" href="http://dyskusja.biz/polityka/owoc-gwaltu-na-procedurze-59264" target="_blank">
        <img class="see_also_img_padding fl no_margin" src="http://dyskusja.biz/wp-content/uploads/2016/12/sejm-MW-150x150.jpg" width="77" height="60" alt="News" />
        <div class="see_also_news_content">
            <h3 class ="see_also_news_content_heading">Owoc gwałtu na procedurze</h3>
            <span class="see_also_news_content raquo">Quorum było, ale na...
            </span>
        </div>
    </a>
</div>
<script type="text/javascript">
var fixed_hostname = window.location.hostname.replace(/^www\./,'');
for (i = 0; i < 8; i++) {
    var address = document.getElementById("dyskusja_article_link_"+i).firstElementChild;
    var address_href = address.getAttribute("href");
    address.setAttribute("href", address_href+"#utm_source="+fixed_hostname+"&utm_medium=referral&utm_campaign="+fixed_hostname+"_box_dyskusjabiz");
}
</script>
</div>
<!--<div class="see_also_link no_margin">
<a class="see_also_button center  button1" href="http://pulsbiznesu.pb.pl/">Więcej</a>
</div>-->
</div>
<table width="292" height="73" style="background: #085196; color: white; font-size: 2em; text-align: center;"><tr><td>
Najlepsze blogi o biznesie
</td></tr></table>
<br>
</div>

</div>
<div id="cover_2">

<div class="pre_see_also">
    <br>
    <a href="http://pulsbiznesu.pb.pl/"><img class="see_also_header" src="/img/pb_premium.png" alt="Puls Biznesu premium" /></a>
    <div class="see_also">
        <div class="see_also_container">
        
        <div class="see_also_news see_also_news_bckg no_padding">
            <a class="ga-box-premium" id="LinkArea:BoxPremium" data-name="box premium" data-creative="box" data-position="prawa kolumna" href="https://pulsbiznesu.pb.pl/premium/4652168,16513,w-pge-konczy-sie-kadencja-ale-mandat-zostaje" target="_blank">
                <img class="see_also_img_padding fl no_margin" src="//static.pb.pl/filtered/2d/183341,66206,z_77_60.jpg" alt="News" />
                <div class="see_also_news_content">
                    <h3 class ="see_also_news_content_heading">W PGE kończy się kadencja, ale mandat...</h3>
                    <span class="see_also_news_content raquo">Dziś upływa kadencja...
                    </span>
                </div>
            </a>
        </div>
        
        <div class="see_also_news see_also_news_bckg no_padding">
            <a class="ga-box-premium" id="LinkArea:BoxPremium" data-name="box premium" data-creative="box" data-position="prawa kolumna" href="https://pulsbiznesu.pb.pl/premium/4652174,20458,pokolenie-z-wybiera-gotowke" target="_blank">
                <img class="see_also_img_padding fl no_margin" src="//static.pb.pl/filtered/3e/183358,849653,z_77_60.jpg" alt="News" />
                <div class="see_also_news_content">
                    <h3 class ="see_also_news_content_heading">Pokolenie Z wybiera gotówkę</h3>
                    <span class="see_also_news_content raquo">Rośnie popularność kart...
                    </span>
                </div>
            </a>
        </div>
        
        <div class="see_also_news see_also_news_bckg no_padding">
            <a class="ga-box-premium" id="LinkArea:BoxPremium" data-name="box premium" data-creative="box" data-position="prawa kolumna" href="https://pulsbiznesu.pb.pl/premium/4652165,99994,polski-amazon-w-koszyku" target="_blank">
                <img class="see_also_img_padding fl no_margin" src="//static.pb.pl/filtered/35/183349,417893,z_77_60.jpg" alt="News" />
                <div class="see_also_news_content">
                    <h3 class ="see_also_news_content_heading">Polski Amazon w koszyku</h3>
                    <span class="see_also_news_content raquo">Współtwórca Frisco.pl też chce supermarketów bez...
                    </span>
                </div>
            </a>
        </div>
        
        <div class="see_also_news see_also_news_bckg no_padding">
            <a class="ga-box-premium" id="LinkArea:BoxPremium" data-name="box premium" data-creative="box" data-position="prawa kolumna" href="https://pulsbiznesu.pb.pl/premium/4652171,11554,katechetka-da-zarobic-na-kawalerce" target="_blank">
                <img class="see_also_img_padding fl no_margin" src="//static.pb.pl/filtered/3f/183359,308685,z_77_60.jpg" alt="News" />
                <div class="see_also_news_content">
                    <h3 class ="see_also_news_content_heading">Katechetka da zarobić na kawalerce</h3>
                    <span class="see_also_news_content raquo">Katolicki uniwersytet...
                    </span>
                </div>
            </a>
        </div>
        
        <div class="see_also_news see_also_news_bckg no_padding">
            <a class="ga-box-premium" id="LinkArea:BoxPremium" data-name="box premium" data-creative="box" data-position="prawa kolumna" href="https://pulsbiznesu.pb.pl/premium/4652177,63437,hybrydy-jada-z-azji" target="_blank">
                <img class="see_also_img_padding fl no_margin" src="//static.pb.pl/filtered/37/183351,457327,z_77_60.jpg" alt="News" />
                <div class="see_also_news_content">
                    <h3 class ="see_also_news_content_heading">Hybrydy jadą z Azji</h3>
                    <span class="see_also_news_content raquo">W Polsce na rynku aut hybrydowych liczy się w...
                    </span>
                </div>
            </a>
        </div>
        
        <div class="see_also_news see_also_news_bckg no_padding">
            <a class="ga-box-premium" id="LinkArea:BoxPremium" data-name="box premium" data-creative="box" data-position="prawa kolumna" href="https://pulsbiznesu.pb.pl/premium/4652156,9842,4-stock-pomoze-msp-wejsc-na-gielde" target="_blank">
                <img class="see_also_img_padding fl no_margin" src="//static.pb.pl/filtered/36/183350,442760,z_77_60.jpg" alt="News" />
                <div class="see_also_news_content">
                    <h3 class ="see_also_news_content_heading">4 Stock pomoże MSP wejść na giełdę</h3>
                    <span class="see_also_news_content raquo">Wsparcie UE Aż do 20...
                    </span>
                </div>
            </a>
        </div>
        
        <div class="see_also_news see_also_news_bckg no_padding">
            <a class="ga-box-premium" id="LinkArea:BoxPremium" data-name="box premium" data-creative="box" data-position="prawa kolumna" href="https://pulsbiznesu.pb.pl/premium/4652167,68957,rzad-buduje-drogowe-ppp" target="_blank">
                <img class="see_also_img_padding fl no_margin" src="//static.pb.pl/filtered/2e/183342,568857,z_77_60.jpg" alt="News" />
                <div class="see_also_news_content">
                    <h3 class ="see_also_news_content_heading">Rząd buduje drogowe PPP</h3>
                    <span class="see_also_news_content raquo">Resort infrastruktury poprosił resort rozwoju o...
                    </span>
                </div>
            </a>
        </div>
        
        <div class="see_also_news see_also_news_bckg no_padding">
            <a class="ga-box-premium" id="LinkArea:BoxPremium" data-name="box premium" data-creative="box" data-position="prawa kolumna" href="https://pulsbiznesu.pb.pl/premium/4652166,89608,firmy-uwolnia-od-polis" target="_blank">
                <img class="see_also_img_padding fl no_margin" src="//static.pb.pl/filtered/30/183344,494671,z_77_60.jpg" alt="News" />
                <div class="see_also_news_content">
                    <h3 class ="see_also_news_content_heading">Firmy uwolnią od polis</h3>
                    <span class="see_also_news_content raquo">Porozumienie z UOKiK ostatecznie rozwiąże problem...
                    </span>
                </div>
            </a>
        </div>
        </div>
    </div>
    <table width="292" height="73" style="background: #C00;">
        <tr>
            <td><img src="/img/pb_cyfrowy_1.png" alt="" border="0"/></td>
            <td><img src="/img/jutro_dzis_1.png" alt="" border="0"/></td>
        </tr>
    </table>
    <br>
</div>

</div>
</div>

<script type="text/javascript">
    if (2 > 1) {
        document.getElementById("cover_"+Math.floor((Math.random() * 2) + 1)).style.display = 'none';
    }
</script>
<div style="clear: both;"></div></div>
<div class="advert"><div id="ado-7jAHztX_N37M4AYW.tveK2TSDr5NStrIj3EYiMGKOWf.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, pulsbiznesu.portal pb.box 3 kolumna gora */
ado.placement({id: 'ado-7jAHztX_N37M4AYW.tveK2TSDr5NStrIj3EYiMGKOWf.47', server: 'myao.adocean.pl', keys: adoKeys || [], vars: adoVars || {} });
</script></div>
 <!-- 0.000 % -->
<div style="padding-bottom: 10px;">
<a class="twitter-timeline" href="https://twitter.com/puls_biznesu/newsroom" data-widget-id="331717865759711232">Tweety od @puls_biznesu/newsroom</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>

 <!-- 0.000 % -->
 <!-- 0.001 % -->
<iframe src="http://notowania.pb.pl/_share/quotes-box/" style="border: 0; width: 300px; height: 380px; overflow: hidden;" width="300" height="380" frameborder="0" scrolling="no"></iframe> <!-- 0.000 % -->
<div class="advert">
<div id="ado-8t41rKb03c_qXHB0NBw1S9cQL2cAZU9z3VzEK9lN2dP.27"></div>
<script type="text/javascript">
ado.placement({id: 'ado-8t41rKb03c_qXHB0NBw1S9cQL2cAZU9z3VzEK9lN2dP.27', server: 'myao.adocean.pl', keys: adoKeys || [], vars: adoVars || {} });
</script>
</div>
 <!-- 0.000 % -->

<div class="box control-hottest">
<h2>Ranking gorących spółek</h2>
<div class="chart-bar">


<div class="chart-item">
<div class="bar bar-6" style="width: 66%;">0.66&nbsp;</div>
<div class="link"><a id="LinkArea:BoxSpolki" href="http://notowania.pb.pl/instrument/PLKGHM000017">1 KGHM</a></div>
</div>

<div class="chart-item">
<div class="bar bar-4" style="width: 42%;">0.42&nbsp;</div>
<div class="link"><a id="LinkArea:BoxSpolki" href="http://notowania.pb.pl/instrument/PLATMSA00013">2 ATM</a></div>
</div>

<div class="chart-item">
<div class="bar bar-3" style="width: 38%;">0.38&nbsp;</div>
<div class="link"><a id="LinkArea:BoxSpolki" href="http://notowania.pb.pl/instrument/PLENERG00022">3 ENERGA</a></div>
</div>

<div class="chart-item">
<div class="bar bar-3" style="width: 30%;">0.30&nbsp;</div>
<div class="link"><a id="LinkArea:BoxSpolki" href="http://notowania.pb.pl/instrument/PLPZU0000011">4 PZU</a></div>
</div>

<div class="chart-item">
<div class="bar bar-2" style="width: 27%;">0.27&nbsp;</div>
<div class="link"><a id="LinkArea:BoxSpolki" href="http://notowania.pb.pl/instrument/PLEURCH00011">5 EUROCASH</a></div>
</div>
</div>
<div class="more_link">
    <a id="LinkArea:BoxSpolki" class="more" href="http://notowania.pb.pl/hot">więcej</a>
    <span class="description">Zobacz pełny ranking</span>
</div>
</div>
 <!-- 0.006 % -->
<div class="advert"><div id="ado-zzCqk8m9A1e4xcOZLsoPrL7xDcdJr6ewGW61TPPAMGz.17"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2011, pulsbiznesu.portal pb.link */
ado.placement({id: 'ado-zzCqk8m9A1e4xcOZLsoPrL7xDcdJr6ewGW61TPPAMGz.17', server: 'myao.adocean.pl', keys: adoKeys || [], vars: adoVars || {} });
</script></div>
 <!-- 0.000 % -->
<div class="advert" style="margin: 0 auto;">
<div id="ado-gIXggRxvd9_e4hb_8Gg.P2wODccuIKewK6Xl_Vzx4sX.v7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2011, pulsbiznesu.portal pb.link dolny */
ado.placement({id: 'ado-gIXggRxvd9_e4hb_8Gg.P2wODccuIKewK6Xl_Vzx4sX.v7', server: 'myao.adocean.pl', keys: adoKeys || [], vars: adoVars || {}  });
</script>
</div>
<div class="advert" style="text-align: center; margin: 0 auto;">
<div id="ado-P3vmdnkg0gvTYJuEUpcsLpjhUQLwmSbeeD0dLSYZiP3.B7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2011, pulsbiznesu.portal pb.Sky scraper */
ado.placement({id: 'ado-P3vmdnkg0gvTYJuEUpcsLpjhUQLwmSbeeD0dLSYZiP3.B7', server: 'myao.adocean.pl', keys: adoKeys || [], vars: adoVars || {}  });
</script>
</div>
 <!-- 0.000 % -->














<div class="box">
<div class="tabset" id="TabSetControl486860132">
<ul class="tabs" id="tabset_TabSetControl486860132">

<li style='width: 59.0769230769px;'><a id="LinkArea:NavTopNews" href="#tab-CoverControl344957171">Polecane</a></li>

<li style='width: 66.4615384615px;'><a id="LinkArea:NavTopNews" href="#tab-TopReadedControl209794012">Popularne</a></li>

<li style='width: 66.4615384615px;'><a id="LinkArea:NavTopNews" href="#tab-NewsControl546559955">Najnowsze</a></li>

</ul>


<div id="tab-CoverControl344957171" >

<div class="multibox">
<p>
<a id="LinkArea:boxTopNews" href="http://pulshistorii.pb.pl/4651415,85035,jak-miala-na-nazwisko-caryca-katarzyna">Jak miała na nazwisko caryca Katarzyna?



<span class="comment_stat">7</span>
</a></p>
<p>
<a id="LinkArea:boxTopNews" href="/4651380,9642,dent-ostrzega-przed-gigantycznym-krachem">Dent ostrzega przed gigantycznym krachem



<span class="comment_stat">7</span>
</a></p>
<p>
<a id="LinkArea:boxTopNews" href="/4651117,6088,nbp-podal-srednie-zarobki-ukraincow-w-polsce">NBP podał średnie zarobki Ukraińców w Polsce



<span class="comment_stat">2</span>
</a></p>
<p>
<a id="LinkArea:boxTopNews" href="/4651222,30431,japonczycy-przejmuja-tyskie">Japończycy przejmują Tyskie



</a></p>
<p>
<a id="LinkArea:boxTopNews" href="/4651501,83942,polska-szosta-gospodarka-wschodzaca">Polska szóstą gospodarką wschodzącą



<span class="comment_stat">7</span>
</a></p>
<p>
<a id="LinkArea:boxTopNews" href="/4651217,50429,klamca-lustracyjny-z-pis-powrocil">Kłamca lustracyjny z PiS powrócił



<span class="comment_stat">15</span>
</a></p>
</div>

</div>

<div id="tab-TopReadedControl209794012" class="ui-tabs-hide">


<div id="topreaded_63249_weekly" class="multibox">
<h2>Popularne</h2>
<p>
<a id="LinkArea:boxTopNews" href="/4651938,78849,rzad-wpompuje-miliardy-w-bezrobotnych">Rząd wpompuje miliardy w bezrobotnych



<span class="comment_stat">12</span>
</a></p>
<p>
<a id="LinkArea:boxTopNews" href="/4652109,20088,niemiecka-siec-sprzedawala-podrabianego-lososia">Niemiecka sieć sprzedawała podrabianego łososia



</a></p>
<p>
<a id="LinkArea:boxTopNews" href="/4651940,77009,zbliza-sie-trudny-czas-dla-deweloperow">Zbliża się trudny czas dla deweloperów



</a></p>
<p>
<a id="LinkArea:boxTopNews" href="/4652185,43432,grali-na-symulatorze-a-mysleli-ze-handluja-akcjami">Grali na symulatorze, a myśleli że handlują akcjami



</a></p>
<p>
<a id="LinkArea:boxTopNews" href="/4652069,15926,pierwszoligowcy-skoczyli-do-zabki">Pierwszoligowcy skoczyli do Żabki



<span class="comment_stat">1</span>
</a></p>
<p>
<a id="LinkArea:boxTopNews" href="/4652078,66149,nie-bedzie-jednolitego-podatku">Nie będzie jednolitego podatku



<span class="comment_stat">8</span>
</a></p>
</div>


</div>

<div id="tab-NewsControl546559955" class="ui-tabs-hide">

<div class="multibox">
<p>
<strong class="date">15:48</strong> 
<a id="LinkArea:boxTopNews" href="http://pulsinwestora.pb.pl/4652262,2010,budowlana-spolka-wyplaci-nadzwyczajna-dywidende">Budowlana spółka wypłaci nadzwyczajną dywidendę



</a></p>
<p>
<strong class="date">15:43</strong> 
<a id="LinkArea:boxTopNews" href="http://pulsinwestora.pb.pl/4652261,52614,potencjal-zbyt-maly-tylko-trzymaj">Potencjał zbyt mały. Tylko "trzymaj"



</a></p>
<p>
<strong class="date">15:38</strong> 
<a id="LinkArea:boxTopNews" href="/4652259,60778,strezynska-list-ws-jednolitego-rynku-cyfrowego-polskim-pomyslem">Streżyńska: list ws. jednolitego rynku cyfrowego polskim pomysłem



</a></p>
<p>
<strong class="date">15:25</strong> 
<a id="LinkArea:boxTopNews" href="http://pulsinwestora.pb.pl/4652257,82675,lukojc-dolaczy-do-tfi-allianz-polska">Łukojć dołączy do TFI Allianz Polska



</a></p>
<p>
<strong class="date">15:19</strong> 
<a id="LinkArea:boxTopNews" href="/4652256,38439,usa-wzrost-indeksu-cen-nieruchomosci-zgodny-z-oczekiwaniami">USA: wzrost indeksu cen nieruchomości zgodny z oczekiwaniami



</a></p>
<p>
<strong class="date">14:57</strong> 
<a id="LinkArea:boxTopNews" href="http://pulsinnowacji.pb.pl/4652253,17375,studenci-z-lodzi-w-finale-konkursu-robotow">Studenci z Łodzi w finale konkursu robotów



</a></p>
<div class="more_link">
	<a id="LinkArea:boxTopNews" class="more" href="/tag/883,z-ostatniej-chwili">więcej</a>
</div>
</div>

</div>


<script type="text/javascript">
$(function() {
		$( "#TabSetControl486860132" ).tabs();
	});
</script>
<div style="clear: both;"></div>
</div></div><!-- / .tabset -->
 <!-- 0.050 % -->
<div class="advert">
<div id="ado-6QFWPQGdQfCtrjAXU38ykBWIobot2Ue07DGdtdRSRxf.d7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2013, pulsbiznesu.portal pb.gazele wizytowka */
ado.placement({id: 'ado-6QFWPQGdQfCtrjAXU38ykBWIobot2Ue07DGdtdRSRxf.d7', server: 'myao.adocean.pl' });
</script>
</div>
 <!-- 0.000 % -->
<div class="pbplpoleca"><div id="ado-IW9VVa_znaRalZ.Dk4c7q3J.fQzf9gebV3V4weATPp..u7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, pulsbiznesu.portal pb.pb.pl poleca 1 */
ado.placement({id: 'ado-IW9VVa_znaRalZ.Dk4c7q3J.fQzf9gebV3V4weATPp..u7', server: 'myao.adocean.pl', keys: adoKeys || [], vars: adoVars || {} });
</script></div>
<div class="pbplpoleca"><div id="ado-N6z8PirvjUcEbmSbQyi1FIoRnJKL2j.JcJiPiGpYrIf.G7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, pulsbiznesu.portal pb.pb.pl poleca 2 */
ado.placement({id: 'ado-N6z8PirvjUcEbmSbQyi1FIoRnJKL2j.JcJiPiGpYrIf.G7', server: 'myao.adocean.pl', keys: adoKeys || [], vars: adoVars || {} });
</script></div>
<div class="pbplpoleca"><div id="ado-lTf1mBCmjXd0ZaBa5nuFFQ_WQappToccUIy6w24BLCD.67"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, pulsbiznesu.portal pb.pb.pl poleca 3 */
ado.placement({id: 'ado-lTf1mBCmjXd0ZaBa5nuFFQ_WQappToccUIy6w24BLCD.67', server: 'myao.adocean.pl', keys: adoKeys || [], vars: adoVars || {} });
</script></div>
 <!-- 0.000 % -->
<!-- 0.059 % -->

</div><!--/#col3 -->

</div><!--/#content -->

<div style="clear: both;"></div>
<div style="margin-top: 20px;"><div id="ado-7E4AsPB6NwYF_T1XreJ3N5G8DV1XMqek6aqYQQ0AXi..R7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, pulsbiznesu.portal pb.Belka */
ado.placement({id: 'ado-7E4AsPB6NwYF_T1XreJ3N5G8DV1XMqek6aqYQQ0AXi..R7', server: 'myao.adocean.pl', keys: adoKeys || [], vars: adoVars || {}  });
</script>
</div>

<div id="recommended">
<h2>Polecamy</h2>
<div id="ado-2iNHVbPvh6lOjOyk.3gRdOFDIf13el5OI1.QEPuW9Qn.B7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2011, pulsbiznesu.portal pb.polecane 1 box */
ado.placement({id: 'ado-2iNHVbPvh6lOjOyk.3gRdOFDIf13el5OI1.QEPuW9Qn.B7', server: 'myao.adocean.pl', keys: adoKeys || [], vars: adoVars || {} });
</script>
<div id="ado-I8Mx5Jq7XOPcCOw0y39.kPdRgmnQQR4HNFIt0e.Z0sb.j7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2011, pulsbiznesu.portal pb.polecane 2 box */
ado.placement({id: 'ado-I8Mx5Jq7XOPcCOw0y39.kPdRgmnQQR4HNFIt0e.Z0sb.j7', server: 'myao.adocean.pl', keys: adoKeys || [], vars: adoVars || {} });
</script>
<div id="ado-gyIKsHpEovJL1NKu9pQdTS9foSk5E0b_aWzqLcrePF7.17"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2011, pulsbiznesu.portal pb.polecane 3 box */
ado.placement({id: 'ado-gyIKsHpEovJL1NKu9pQdTS9foSk5E0b_aWzqLcrePF7.17', server: 'myao.adocean.pl', keys: adoKeys || [], vars: adoVars || {} });
</script>


<div class="box">
<h6><a id="LinkArea:Polecamy" href="http://weekend.pb.pl">Weekend</a> <span class="arrow">&raquo;</span></h6>
<a id="LinkArea:Polecamy" href="http://weekend.pb.pl/4652025,59045,nie-zmuszaj-skowronka-do-pracy-po-godzinach"><img src="//static.pb.pl/filtered/22/183330,487863,z_190_120.jpg" alt="" /></a>
<h5><a id="LinkArea:Polecamy" href="http://weekend.pb.pl/4652025,59045,nie-zmuszaj-skowronka-do-pracy-po-godzinach">Nie zmuszaj skowronka do pracy po godzinach</a></h5>
</div>

<div class="box">
<h6><a id="LinkArea:Polecamy" href="http://moto.pb.pl">Moto</a> <span class="arrow">&raquo;</span></h6>
<a id="LinkArea:Polecamy" href="http://moto.pb.pl/4652016,83223,skoda-dodaje-mocy-octavii"><img src="//static.pb.pl/filtered/b8/183224,959082,z_190_120.jpg" alt="" /></a>
<h5><a id="LinkArea:Polecamy" href="http://moto.pb.pl/4652016,83223,skoda-dodaje-mocy-octavii">Skoda dodaje mocy octavii</a></h5>
</div>

<div class="box">
<h6><a id="LinkArea:Polecamy" href="http://kariera.pb.pl">Kariera</a> <span class="arrow">&raquo;</span></h6>
<a id="LinkArea:Polecamy" href="/4651938,78849,rzad-wpompuje-miliardy-w-bezrobotnych"><img src="//static.pb.pl/filtered/6f/183151,509579,z_190_120.jpg" alt="" /></a>
<h5><a id="LinkArea:Polecamy" href="/4651938,78849,rzad-wpompuje-miliardy-w-bezrobotnych">Rząd wpompuje miliardy w bezrobotnych</a></h5>
</div>

<div class="box">
<h6><a id="LinkArea:Polecamy" href="http://nieruchomosci.pb.pl">Nieruchomości</a> <span class="arrow">&raquo;</span></h6>
<a id="LinkArea:Polecamy" href="http://nieruchomosci.pb.pl/4649648,1350,adres-z-potencjalem"><img src="//static.pb.pl/filtered/09/180489,252504,z_190_120.jpg" alt="" /></a>
<h5><a id="LinkArea:Polecamy" href="http://nieruchomosci.pb.pl/4649648,1350,adres-z-potencjalem">Adres z potencjałem</a></h5>
</div>

<div class="box">
<h6><a id="LinkArea:Polecamy" href="http://pulsinnowacji.pb.pl">Puls Innowacji</a> <span class="arrow">&raquo;</span></h6>
<a id="LinkArea:Polecamy" href="http://pulsinnowacji.pb.pl/4652215,96891,miliony-na-granty-dla-firm-z-mazowsza"><img src="//static.pb.pl/filtered/64/183396,793760,z_190_120.jpg" alt="" /></a>
<h5><a id="LinkArea:Polecamy" href="http://pulsinnowacji.pb.pl/4652215,96891,miliony-na-granty-dla-firm-z-mazowsza">Miliony na granty dla firm z Mazowsza</a></h5>
</div>

<div class="box">
<h6><a id="LinkArea:Polecamy" href="http://logistyka.pb.pl">Logistyka</a> <span class="arrow">&raquo;</span></h6>
<a id="LinkArea:Polecamy" href="http://logistyka.pb.pl/4652070,12671,lotniska-zainwestuja-2-3-mld-zl"><img src="//static.pb.pl/filtered/de/183262,588473,z_190_120.jpg" alt="" /></a>
<h5><a id="LinkArea:Polecamy" href="http://logistyka.pb.pl/4652070,12671,lotniska-zainwestuja-2-3-mld-zl">Lotniska zainwestują 2,3 mld zł</a></h5>
</div>

<div class="box">
<h6><a id="LinkArea:Polecamy" href="http://pulshistorii.pb.pl/">Puls Historii</a> <span class="arrow">&raquo;</span></h6>
<a id="LinkArea:Polecamy" href="http://pulshistorii.pb.pl/3972624,43217,smierc-pierwszego-prezydenta"><img src="//static.pb.pl/filtered/23/112675,589032,z_190_120.jpg" alt="" /></a>
<h5><a id="LinkArea:Polecamy" href="http://pulshistorii.pb.pl/3972624,43217,smierc-pierwszego-prezydenta">Śmierć pierwszego prezydenta</a></h5>
</div>
</div><!--/#recommended -->
<script type="text/javascript">
$(window).load( function()
{
    setTimeout( function(){makeCarousel( $("#recommended")[0] );}, 1000);
} )
</script>
 <!-- 0.063 % -->

<div class="sections" id="id_sections">
<h2>Sekcje</h2>

<div class="box">
<h6><a id="LinkArea:Sekcje" href="http://pulsinwestora.pl">Puls Inwestora</a> <span class="arrow">&raquo;</span></h6>

<p><a id="LinkArea:Sekcje" href="/4652188,33006,banki-zaplaca-za-franki"><strong>Banki zapłacą za franki</strong></a></p>

<p><a id="LinkArea:Sekcje" href="http://pulsinwestora.pb.pl/4652189,96102,spadl-optymizm-inwestorow">Spadł optymizm inwestorów</a></p>

<p><a id="LinkArea:Sekcje" href="http://pulsinwestora.pb.pl/4652255,73480,gpw-podala-szczegoly-emisji-obligacji">GPW podała szczegóły emisji obligacji</a></p>

<p><a id="LinkArea:Sekcje" href="http://pulsinwestora.pb.pl/4652203,98747,wybieramy-mistrza-gpw-pzu-w-grze">Wybieramy Mistrza GPW. PZU w grze</a></p>

</div>

<div class="box">
<h6><a id="LinkArea:Sekcje" href="http://pulshistorii.pb.pl/">Puls Historii</a> <span class="arrow">&raquo;</span></h6>

<p><a id="LinkArea:Sekcje" href="http://pulshistorii.pb.pl/3972624,43217,smierc-pierwszego-prezydenta"><strong>Śmierć pierwszego prezydenta</strong></a></p>

<p><a id="LinkArea:Sekcje" href="http://pulshistorii.pb.pl/4651546,90659,goraca-akcja-i-wstydliwa-wpadka-pgnig">Gorąca akcja i wstydliwa wpadka PGNiG</a></p>

<p><a id="LinkArea:Sekcje" href="http://pulshistorii.pb.pl/4651415,85035,jak-miala-na-nazwisko-caryca-katarzyna">Jak miała na nazwisko caryca Katarzyna?</a></p>

<p><a id="LinkArea:Sekcje" href="/4651391,92189,glinski-kupi-dame-z-lasiczka">Gliński kupi Damę z łasiczką?</a></p>

</div>

<div class="box">
<h6><a id="LinkArea:Sekcje" href="http://samorzad.pb.pl/">Puls Samorządu</a> <span class="arrow">&raquo;</span></h6>

<p><a id="LinkArea:Sekcje" href="http://samorzady.pb.pl/4652237,7829,prokuratura-zablokowala-przekazanie-firmie-ogrodkow-dzialkowych-wartych-140-mln-zl"><strong>Prokuratura zablokowała przekazanie firmie ogródków działkowych wartych 140 mln zł</strong></a></p>

<p><a id="LinkArea:Sekcje" href="http://samorzady.pb.pl/4652121,67413,miasto-da-dzialke-firma-zbuduje-zlobek">Miasto da działkę, firma zbuduje żłobek</a></p>

<p><a id="LinkArea:Sekcje" href="http://samorzady.pb.pl/4652118,70039,lokalny-pieniadz-na-lasce-prawa">Lokalny pieniądz na łasce prawa</a></p>

<p><a id="LinkArea:Sekcje" href="http://samorzady.pb.pl/4651842,87734,gminy-ukladaja-swiatlowody">Gminy układają światłowody</a></p>

</div>

<div class="box">
<h6><a id="LinkArea:Sekcje" href="http://firma.pb.pl">Firma</a> <span class="arrow">&raquo;</span></h6>

<p><a id="LinkArea:Sekcje" href="http://firma.pb.pl/4652206,45354,4-stock-pomoze-msp-wejsc-na-gielde"><strong>4 Stock pomoże MSP wejść na giełdę</strong></a></p>

<p><a id="LinkArea:Sekcje" href="http://firma.pb.pl/4652111,68955,triki-na-zwiekszenie-sprzedazy-w-sklepach">Triki na zwiększenie sprzedaży w sklepach</a></p>

<p><a id="LinkArea:Sekcje" href="http://firma.pb.pl/4651841,27742,niedzielny-zakaz-dotknie-e-handel">Niedzielny zakaz dotknie e-handel</a></p>

<p><a id="LinkArea:Sekcje" href="http://firma.pb.pl/4651241,31554,najwieksze-bariery-hamujace-rozwoj-msp">Największe bariery hamujące rozwój MSP</a></p>

</div>

<div class="box">
<h6><a id="LinkArea:Sekcje" href="http://pulsinnowacji.pb.pl">Puls Innowacji</a> <span class="arrow">&raquo;</span></h6>

<p><a id="LinkArea:Sekcje" href="http://pulsinnowacji.pb.pl/4652215,96891,miliony-na-granty-dla-firm-z-mazowsza"><strong>Miliony na granty dla firm z Mazowsza</strong></a></p>

<p><a id="LinkArea:Sekcje" href="http://pulsinnowacji.pb.pl/4652107,60669,w-polsce-mnoza-sie-mosty-z-kompozytow">W Polsce mnożą się mosty z kompozytów</a></p>

<p><a id="LinkArea:Sekcje" href="http://pulsinnowacji.pb.pl/4652076,1426,polacy-tworza-ultracienkie-przewodniki">Polacy tworzą ultracienkie przewodniki</a></p>

<p><a id="LinkArea:Sekcje" href="http://pulsinnowacji.pb.pl/4651957,84837,48-mln-zl-dotacji-na-projekty-naukowcow">48 mln zł dotacji na projekty naukowców</a></p>

</div>

<div class="box">
<h6><a id="LinkArea:Sekcje" href="http://kariera.pb.pl">Kariera</a> <span class="arrow">&raquo;</span></h6>

<p><a id="LinkArea:Sekcje" href="/4651938,78849,rzad-wpompuje-miliardy-w-bezrobotnych"><strong>Rząd wpompuje miliardy w bezrobotnych</strong></a></p>

<p><a id="LinkArea:Sekcje" href="http://kariera.pb.pl/4651738,55988,agresja-zaraza-jak-bakterie-i-wirusy">Agresja zaraża jak bakterie i wirusy</a></p>

<p><a id="LinkArea:Sekcje" href="http://kariera.pb.pl/4651744,50240,edward-porzadkuje-dane">Edward porządkuje dane</a></p>

<p><a id="LinkArea:Sekcje" href="http://kariera.pb.pl/4651289,4459,rynek-pracownika-rozgrzewa-spolki">Rynek pracownika rozgrzewa spółki</a></p>

</div>

<div class="box">
<h6><a id="LinkArea:Sekcje" href="http://energetyka.pb.pl">Energetyka</a> <span class="arrow">&raquo;</span></h6>

<p><a id="LinkArea:Sekcje" href="http://energetyka.pb.pl/4424102,44918,opole-nie-chce-niemca-w-energetyce"><strong>Opole nie chce Niemca w energetyce</strong></a></p>

<p><a id="LinkArea:Sekcje" href="http://energetyka.pb.pl/4284696,7413,budowa-bloku-w-turowie-nie-jest-zagrozona">"Budowa bloku w Turowie nie jest zagrożona"</a></p>

<p><a id="LinkArea:Sekcje" href="http://energetyka.pb.pl/4264681,17335,msp-nie-chce-zmieniac-zarzadow-ale">MSP nie chce zmieniać zarządów, ale...</a></p>

<p><a id="LinkArea:Sekcje" href="http://energetyka.pb.pl/4260491,49853,tauron-zwiazkowcy-chca-pilnego-spotkania">Tauron: związkowcy chcą pilnego spotkania</a></p>

</div>

<div class="box">
<h6><a id="LinkArea:Sekcje" href="http://logistyka.pb.pl">Logistyka</a> <span class="arrow">&raquo;</span></h6>

<p><a id="LinkArea:Sekcje" href="http://logistyka.pb.pl/4652070,12671,lotniska-zainwestuja-2-3-mld-zl"><strong>Lotniska zainwestują 2,3 mld zł</strong></a></p>

<p><a id="LinkArea:Sekcje" href="/4651939,86192,podwojne-oczy-wielkiego-brata">Podwójne oczy Wielkiego Brata</a></p>

<p><a id="LinkArea:Sekcje" href="/4651796,79954,arriva-pojedzie-miejskim-autobusem">Arriva pojedzie miejskim autobusem</a></p>

<p><a id="LinkArea:Sekcje" href="/4651943,48457,uber-mial-ponad-2-2-mld-usd-straty-do-wrzesnia">Uber miał ponad 2,2 mld USD straty do września</a></p>

</div>

<div class="box">
<h6><a id="LinkArea:Sekcje" href="http://nieruchomosci.pb.pl">Nieruchomości</a> <span class="arrow">&raquo;</span></h6>

<p><a id="LinkArea:Sekcje" href="http://nieruchomosci.pb.pl/4649648,1350,adres-z-potencjalem"><strong>Adres z potencjałem</strong></a></p>

<p><a id="LinkArea:Sekcje" href="http://nieruchomosci.pb.pl/4648944,13174,wlasne-robi-roznice">Własne robi różnicę</a></p>

<p><a id="LinkArea:Sekcje" href="http://nieruchomosci.pb.pl/4639988,87384,wlk-brytania-drastyczny-spadek-sprzedazy-luksusowych-nieruchomosci">Wlk. Brytania: drastyczny spadek sprzedaży luksusowych nieruchomości</a></p>

<p><a id="LinkArea:Sekcje" href="http://nieruchomosci.pb.pl/4623446,45190,buda-na-kolkach-zarobi-w-50-dni">Buda na kółkach zarobi w 50 dni</a></p>

</div>

<div class="box">
<h6><a id="LinkArea:Sekcje" href="http://moto.pb.pl">Moto</a> <span class="arrow">&raquo;</span></h6>

<p><a id="LinkArea:Sekcje" href="http://moto.pb.pl/4652016,83223,skoda-dodaje-mocy-octavii"><strong>Skoda dodaje mocy octavii</strong></a></p>

<p><a id="LinkArea:Sekcje" href="http://moto.pb.pl/4652014,25582,lamborghini-jest-jeszcze-ostrzejsze">Lamborghini jest jeszcze ostrzejsze</a></p>

<p><a id="LinkArea:Sekcje" href="http://moto.pb.pl/4652013,87150,volkswagen-zapowiada-wiekszego-tiguana">Volkswagen zapowiada większego tiguana</a></p>

<p><a id="LinkArea:Sekcje" href="http://moto.pb.pl/4651876,84943,volkswagenowi-konczy-sie-czas">Volkswagenowi kończy się czas</a></p>

</div>

</div>
<script type="text/javascript">
$(window).load( function()
{
    makeCarousel( $("#id_sections")[0] )
} )
</script>
 <!-- 0.100 % -->
<div style="width: 380px; float: right; margin-top: 20px;"><div id="ado-qk4HYkPrNzzT_6aB6LSOshvoo04OqpJjWJYWoDRLNy..c7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2011, pulsbiznesu.portal pb.Rectangle dolny */
ado.placement({id: 'ado-qk4HYkPrNzzT_6aB6LSOshvoo04OqpJjWJYWoDRLNy..c7', server: 'myao.adocean.pl', keys: adoKeys || [], vars: adoVars || {} });
</script>
</div>
<div style="margin-top: 10px; clear: both;"><div class="advert"><div id="ado-S_cMW9bf7UeZX39AKqOfJMQhsF.yJILYIlmAGtPDbXT.K7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, pulsbiznesu.portal pb.belka dolna */
ado.placement({id: 'ado-S_cMW9bf7UeZX39AKqOfJMQhsF.yJILYIlmAGtPDbXT.K7', server: 'myao.adocean.pl', keys: adoKeys || [], vars: adoVars || {} });
</script></div>
</div>


<div class="sections offers" id="id_pboffers">
<h2>Oferty Pulsu Biznesu</h2>

<div class="box">
<div style="text-align: center;"><a id="LinkArea:OfertyPB" href="http://sklep.pb.pl/bygroup/prenumerator"><img src="http://produkty.pb.pl/pulsbiznesu/174" alt="" /></a></div>
<p class="title">Prenumerata</p>
<h3><a id="LinkArea:OfertyPB" href="http://sklep.pb.pl/bygroup/prenumerator">Prenumerata papierowa „Pulsu Biznesu”</a></h3>
</div>

<div class="box">
<div style="text-align: center;"><a id="LinkArea:OfertyPB" href="http://sklep.pb.pl/bygroup/eprenumerator"><img src="//static.pb.pl/filtered/5d/146269,863870,f_190_230.jpg" alt="" /></a></div>
<p class="title">Prenumerata</p>
<h3><a id="LinkArea:OfertyPB" href="http://sklep.pb.pl/bygroup/eprenumerator">Prenumerata cyfrowa „Pulsu Biznesu”</a></h3>

</div>



<div class="box">
<div style="text-align: center;"><a id="LinkArea:OfertyPB" href="http://sklep.pb.pl/bygroup/lb-prenumerator"><img src="/img/portal/lex_72_dpi.jpg" alt="" /></a></div>
<p class="title">LEX BIZNES</p>
<h3><a id="LinkArea:OfertyPB" href="http://sklep.pb.pl/bygroup/lb-prenumerator">Dostęp do systemu informacji prawnej dla MŚP</a></h3>
</div>

</div>
<script type="text/javascript">
$(window).load( function()
{
    makeCarousel( $("#id_pboffers")[0] )
} )
</script>

		
		<div id="newspapers">
			<div id="cover">
			<a id="LinkArea:BoxSerwisy" href="http://weekend.pb.pl/"><img src="http://produkty.pb.pl/cover/weekend/180" alt="PB Weekend" /></a>
			<p><a id="LinkArea:BoxSerwisy" href="http://weekend.pb.pl/">Zobacz o czym piszemy</a></p>
			</div>
		
		<div class="services">
			<h2>Serwisy</h2>
			<ul>
				<li><a id="LinkArea:BoxSerwisy" href="http://pulsinwestora.pb.pl/" title="Puls Inwestora" target="_blank">Puls Inwestora</a> <span class="arrow">&raquo;</span></li>
				<li><a id="LinkArea:BoxSerwisy" href="http://notowania.pb.pl/" title="Notowania" target="_blank">Notowania</a> <span class="arrow">&raquo;</span></li>
				<li><a id="LinkArea:BoxSerwisy" href="http://aplikacje.pb.pl/" target="_blank">Aplikacje Mobilne</a> <span class="arrow">&raquo;</span></li>
				<li><a id="LinkArea:BoxSerwisy" href="http://konferencje.pb.pl/" target="_blank">Konferencje</a> <span class="arrow">&raquo;</span></li>
				<li><a id="LinkArea:BoxSerwisy" href="http://e.pb.pl/" target="_blank">E-wydanie</a> <span class="arrow">&raquo;</span></li>
				<li><a id="LinkArea:BoxSerwisy" href="http://m.pb.pl/" target="_blank">Wersja mobilna</a> <span class="arrow">&raquo;</span></li>

			</ul>
			
			<div class="follow">
				<p><strong>DODAJ NAS</strong></p>
				<a id="LinkArea:BoxSocial" href="http://pl-pl.facebook.com/PulsBiznesu" title="Facebook"><img src="/img/fb.gif" alt="facebook" /></a>
				<a id="LinkArea:BoxSocial" href="https://twitter.com/#!/puls_biznesu" title="Twitter"><img src="/img/twitter.gif" alt="twitter" /></a>
                <a id="LinkArea:BoxSocial" href="http://aplikacje.pb.pl/" title="Puls Biznesu"><img src="/img/app-pulsbiznesu.png" alt="pulsbiznesu" /></a>
				<a id="LinkArea:BoxSocial" href="/rss" title="RSS"><img src="/img/rss.gif" alt="rss" /></a>
				<a id="LinkArea:BoxSocial" href="https://plus.google.com/u/0/b/113661476705400120646/113661476705400120646/posts" title="Google Plus"><img src="/img/google.png" alt="Google Plus" /></a>
				<a id="LinkArea:BoxSocial" href="http://pinterest.com/pulsbiznesu/" title="Pinterest"><img src="/img/pinterest.jpg" alt="Pinterest" /></a>
				<a id="LinkArea:BoxSocial" href="http://www.linkedin.com/company/bonnier-business-polska-sp-z-o-o---puls-biznesu?trk=company_name" title="LinkedIn"><img src="/img/linkedin.png" alt="LinkedIn" /></a>
			</div>
		</div>
		
		</div>

<div style="clear: both;"></div>



<section class="karaluch">
    <div class="body">

<ul>
    
    <li><a href="http://dyskusja.biz/edukacja/maksymalny-koszt-chwilowek-nowe-prawo-wchodzi-w-zycie53608-53608" title="Koszty chwilówek" target="_blank" >Koszty chwilówek</a></li>
    
    <li><a href="http://www.bankier.pl/waluty/kursy-walut/nbp" title="Średnie kursy walut"  >Średnie kursy walut</a></li>
    
    <li><a href="http://www.bankier.pl/kredyty-hipoteczne" title="Kredyt hipoteczny"  >Kredyt hipoteczny</a></li>
    
    <li><a href="http://www.bankier.pl/narzedzia/kalkulator-placowy" title="Kalkulator wynagrodzeń"  >Kalkulator wynagrodzeń</a></li>
    
    <li><a href="http://www.bankier.pl/tag/renta-socjalna" title="Renta socjalna"  >Renta socjalna</a></li>
    
    <li><a href="http://pulshistorii.pb.pl/4425033,14725,kim-byli-zolnierze-wykleci" title="Kim byli Żołnierze Wyklęci" target="_blank" >Kim byli Żołnierze Wyklęci</a></li>
    
    <li><a href="http://www.pb.pl/4633861,6829,jak-zainwestowac-10-000-zlotych" title="Jak zainwestować" target="_blank" >Jak zainwestować</a></li>
    
    <li><a href="http://dyskusja.biz/biznes/zakwaszenie-organizmu-czy-zakwaszenie-mozgu-57844" title="Zakwaszenie organizmu" target="_blank" >Zakwaszenie organizmu</a></li>
    
    <li><a href="http://www.pb.pl/silaprzyciagania/kategorie/" title="Employer branding" target="_blank" >Employer branding</a></li>
    
</ul>

<ul>
    
    <li><a href="http://www.bankier.pl/waluty/kursy-walut/nbp/USD" title="Kurs Dolara"  >Kurs Dolara</a></li>
    
    <li><a href="http://www.bankier.pl/inwestowanie/profile/quote.html?symbol=ROPA" title="Ropa"  >Ropa</a></li>
    
    <li><a href="http://www.bankier.pl/waluty/kursy-walut/nbp/EUR" title="Kurs Euro"  >Kurs Euro</a></li>
    
    <li><a href="http://pulsinwestora.pb.pl/tag/27684,dywidendy" title="Dywidendy" target="_blank" >Dywidendy</a></li>
    
    <li><a href="http://www.bankier.pl/waluty/kursy-walut/nbp" title="Kursy walut" target="_blank" >Kursy walut</a></li>
    
    <li><a href="http://www.bankier.pl/pozyczki-pozabankowe" title="Pożyczki chwilówki" target="_blank" >Pożyczki chwilówki</a></li>
    
    <li><a href="http://www.bankier.pl/waluty/kursy-walut/nbp/EUR" title="Euro" target="_blank" >Euro</a></li>
    
    <li><a href="http://www.bankier.pl/kredyty-hipoteczne/stopy-procentowe/wibor" title="Wibor" target="_blank" >Wibor</a></li>
    
    <li><a href="http://www.bankier.pl/wiadomosc/Kurs-zlotego-najnizszy-od-frankogeddonu-7416031.html" title="Kurs złotego"  >Kurs złotego</a></li>
    
    <li><a href="http://www.bankier.pl/wiadomosc/Ciezarowka-wjechala-w-tlum-ludzi-w-Berlinie-12-osob-zabitych-w-tym-Polak-3631746.html" title="Berlin"  >Berlin</a></li>
    
</ul>

<ul>
    
    <li><a href="http://www.bankier.pl/waluty/kursy-walut/nbp" title="Przelicznik walut" target="_blank" >Przelicznik walut</a></li>
    
    <li><a href="http://www.pb.pl/temat/298,rosja" title="Rosja" target="_blank" >Rosja</a></li>
    
    <li><a href="http://www.bankier.pl/wiadomosc/Rzad-wprowadzi-prawie-darmowe-konta-dla-kazdego-3561805.html" title="Darmowe konto" target="_blank" >Darmowe konto</a></li>
    
    <li><a href="http://krynica2016.pb.pl/4628484,74939,zmienic-podatek-belki" title="Podatek belki " target="_blank" >Podatek belki </a></li>
    
    <li><a href="http://www.pb.pl/4628271,33964,jak-zaczac-oszczedzac-poradnik-dla-opornych" title="Jak oszczędzać pieniądze" target="_blank" >Jak oszczędzać pieniądze</a></li>
    
    <li><a href="http://www.bankier.pl/waluty/forex" title="Forex"  >Forex</a></li>
    
    <li><a href="http://www.bankier.pl/lokaty/porownaj-lokaty" title="Najlepsze lokaty" target="_blank" >Najlepsze lokaty</a></li>
    
    <li><a href="http://www.pb.pl/4424477,75920,forbes-najbogatsi-polacy-2016-ranking" title="Najbogatsi Polacy" target="_blank" >Najbogatsi Polacy</a></li>
    
    <li><a href="http://www.bankier.pl/wiadomosc/Sejm-uchwalil-budzet-na-2017-rok-3630665.html" title="Budżet"  >Budżet</a></li>
    
    <li><a href="http://www.bankier.pl/wiadomosc/Przesilenie-zimowe-21-grudnia-najdluzsza-noc-w-roku-7490124.html" title="Przesilenie zimowe" target="_blank" >Przesilenie zimowe</a></li>
    
</ul>

<ul>
    
    <li><a href="http://mambiznes.pl/" title="Biznes" target="_blank" >Biznes</a></li>
    
    <li><a href="http://konferencje.pb.pl/" title="Konferencje" target="_blank" >Konferencje</a></li>
    
    <li><a href="https://www.systempartnerski.pl/" title="System partnerski" target="_blank" >System partnerski</a></li>
    
    <li><a href="http://www.bankier.pl/goracy-temat/zycie-z-frankiem" title="Kredyt we frankach" target="_blank" >Kredyt we frankach</a></li>
    
    <li><a href="http://www.bankier.pl/wiadomosc/Ranking-lokat-Bankier-pl-3M-lipiec-2016-7437473.html" title="Lokata" target="_blank" >Lokata</a></li>
    
    <li><a href="http://www.arslege.pl/video/" title="Aplikacja adwokacka" target="_blank" >Aplikacja adwokacka</a></li>
    
    <li><a href="http://www.bankier.pl/gielda/gieldy-swiatowe/indeksy" title="Giełdy na świecie" target="_blank" >Giełdy na świecie</a></li>
    
    <li><a href="http://www.bankier.pl/pozyczki-pozabankowe" title="Pożyczki online"  >Pożyczki online</a></li>
    
    <li><a href="http://www.bankier.pl/konta-osobiste/Konto-Idealne-w-Idea-Banku-warunki-prowadzenia-rachunku" title="Konto Idealne" target="_blank" >Konto Idealne</a></li>
    
    <li><a href="http://www.bankier.pl/wiadomosc/Morawiecki-o-30-tys-zl-kwoty-wolnej-dla-poslow-Bardzo-ciezko-pracuja-7487159.html" title="Kwota wolna" target="_blank" >Kwota wolna</a></li>
    
</ul>

<ul>
    
    <li><a href="http://www.bankier.pl/konta-osobiste/porownaj-oferty/darmowe-konto-bankowe" title="Konto bankowe" target="_blank" >Konto bankowe</a></li>
    
    <li><a href="http://www.bankier.pl/konta-osobiste/PKO-Konto-za-Zero-w-PKO-BP-warunki-prowadzenia-rachunku" title="Konto za zero" target="_blank" >Konto za zero</a></li>
    
    <li><a href="http://www.arslege.pl/" title="Egzamin zawodowy" target="_blank" >Egzamin zawodowy</a></li>
    
    <li><a href="http://www.lexlege.pl/kodeks-pracy/" title="Kodeks pracy" target="_blank" >Kodeks pracy</a></li>
    
    <li><a href="http://www.pb.pl/4633439,38515,jak-spekulowac-zlotem" title="Złoto" target="_blank" >Złoto</a></li>
    
    <li><a href="http://www.bankier.pl/wiadomosc/Jednolity-podatek-kto-zyska-a-kto-straci-7480374.html" title="Jednolity Podatek" target="_blank" >Jednolity Podatek</a></li>
    
    <li><a href="http://www.bankier.pl/wiadomosc/Sesje-Elixir-7368466.html" title="Sesje elixir" target="_blank" >Sesje elixir</a></li>
    
    <li><a href="http://www.pit.pl/pit-37/" title="Pit 37" target="_blank" >Pit 37</a></li>
    
    <li><a href="http://lexbiznes.pb.pl/" title="LexBiznes" target="_blank" >LexBiznes</a></li>
    
</ul>

<ul>
    
    <li><a href="http://www.bankier.pl/lokaty" title="Ranking lokat" target="_blank" >Ranking lokat</a></li>
    
    <li><a href="http://www.bankier.pl/konta-osobiste/porownaj-oferty/darmowe-konto-bankowe" title="Konto"  >Konto</a></li>
    
    <li><a href="http://www.kursy.arslege.pl/" title="Aplikacja radcowska" target="_blank" >Aplikacja radcowska</a></li>
    
    <li><a href="http://www.bankier.pl/waluty/porownaj-kantory-internetowe" title="Kantor internetowy" target="_blank" >Kantor internetowy</a></li>
    
    <li><a href="http://dyskusja.biz/gospodarka/spolki-skarbu-panstwa-57573" title="Spółki Skarbu Państwa" target="_blank" >Spółki Skarbu Państwa</a></li>
    
    <li><a href="http://www.bankier.pl/waluty/kursy-walut/nbp" title="Przelicznik walut" target="_blank" >Przelicznik walut</a></li>
    
    <li><a href="http://dyskusja.biz/rynki/gpw-dobry-symbol-to-martwy-symbol-57853" title="GPW" target="_blank" >GPW</a></li>
    
    <li><a href="http://dyskusja.biz/gospodarka/co-zrobic-z-wygrana-w-lotto-42471" title="Wygrana lotto" target="_blank" >Wygrana lotto</a></li>
    
    <li><a href="http://www.bankier.pl/wiadomosc/Jak-bedzie-dzialal-dowod-w-telefonie-komorkowym-7485959.html" title="Dowód" target="_blank" >Dowód</a></li>
    
</ul>

    </div>
</section>

</div><!--/#site -->


<div id="footer">
<div id="footer-inner">
		<div style="margin-right: 40px" class="overview">
			<img src="/img/bonnier.png" alt="Bonnier" />
		</div>
		<div class="overview">
		<h4>BBP</h4>
		<ul>
			<li><a id="LinkArea:Stopka" href="http://bonnier.pl/2465958,45854,kim-jestesmy" title="O nas" target="_blank">O nas</a></li>
			<li><a id="LinkArea:Stopka" href="http://bonnier.pl/praca" title="Pracuj u nas" target="_blank">Pracuj u nas</a></li>
			<li><a id="LinkArea:Stopka" href="http://bonnier.pl/2473420,36950,spoleczna-odpowiedzialnosc-biznesu" title="CSR" target="_blank">CSR</a></li>
			<li><a id="LinkArea:Stopka" href="http://bonnier.pl/kontakt" title="Kontakt" target="_blank">Kontakt</a></li>
		</ul>
		</div>
		
		<div class="overview">
		<h4>Sklep</h4>
		<ul>
			<li><a id="LinkArea:Stopka" href="http://sklep.pb.pl/bygroup/eprenumerator" title="Prenumerata" target="_blank">Prenumerata</a></li>
            
			<li><a id="LinkArea:Stopka" href="http://sklep.pb.pl/bytype/raporty" title="Raporty" target="_blank">Raporty</a></li>
			<li><a id="LinkArea:Stopka" href="http://konferencje.pb.pl" title="Konferencje" target="_blank">Konferencje</a></li>
			<li><a id="LinkArea:Stopka" href="http://sklep.pb.pl/faq" title="FAQ" target="_blank">FAQ</a></li>
			</ul>
		</div>
		
		<div class="overview">
		<h4>Puls Biznesu</h4>
		<ul>
			<li><a id="LinkArea:Stopka" href="http://archiwum.pb.pl" title="Archiwum" target="_blank">Archiwum</a></li>
			<li><a id="LinkArea:Stopka" href="http://pulsbiznesu.pb.pl/gazeta" title="E-wydanie" target="_blank">E-wydanie</a></li>
			<li><a id="LinkArea:Stopka" href="http://bonnier.pl/reklama" title="Reklama" target="_blank">Reklama</a></li>
		</ul>
		</div>
		
		<div class="overview">
		<h4>Pb.pl</h4>
		<ul>
			<li><a id="LinkArea:Stopka" href="http://www.pb.pl/img/regulamin.pdf" title="Regulamin" target="_blank">Regulamin</a></li>
			<li><a id="LinkArea:Stopka" href="http://newsletter.pb.pl" title="Newsletter" target="_blank">Newsletter</a></li>
			<li><a id="LinkArea:Stopka" href="http://bonnier.pl/files/bonnier/CENNIK_BONNIER_PB_PL_2015.pdf" title="Reklama" target="_blank">Reklama</a></li>
		</ul>
		</div>
		<div  style="width: 345px" class="overview">
		<h4>Nasze serwisy</h4>
		<ul style="width: 105px; margin-right: 15px; display: inline-block; vertical-align: top;">
			<li><a id="LinkArea:Stopka" href="http://bankier.pl" title="bankier.pl" target="_blank">bankier.pl</a></li>
			<li><a id="LinkArea:Stopka" href="http://vat.pl" title="vat.pl" target="_blank">vat.pl</a></li>
			<li><a id="LinkArea:Stopka" href="http://pit.pl" title="pit.pl" target="_blank">pit.pl</a></li>
			<li><a id="LinkArea:Stopka" href="http://www.systempartnerski.pl/" title="SystemPartnerski" target="_blank">systempartnerski.pl</a></li>
		</ul>
		<ul style="width: 105px; display: inline-block;">
			<li><a id="LinkArea:Stopka" href="http://dyskusja.biz" title="dyskusja.biz" target="_blank">dyskusja.biz</a></li>
			<li><a id="LinkArea:Stopka" href="http://mambiznes.pl" title="mambiznes.pl" target="_blank">mambiznes.pl</a></li>
			<li><a id="LinkArea:Stopka" href="http://prnews.pl" title="prnews.pl" target="_blank">prnews.pl</a></li>
		</ul>
		<ul style="width: 105px; display: inline-block; vertical-align: top;">
			<li><a id="LinkArea:Stopka" href="http://www.arslege.pl/" title="arslege.pl" target="_blank">arslege.pl</a></li>
			<li><a id="LinkArea:Stopka" href="http://pulsmedycyny.pl/" title="pulsmedycyny.pl" target="_blank">pulsmedycyny.pl</a></li>
			<li><a id="LinkArea:Stopka" href="http://pulsfarmacji.pl/" title="pulsfarmacji.pl" target="_blank">pulsfarmacji.pl</a></li>
		</ul>
		</div>
</div><!--/#footer-inner -->
</div><!--/#footer -->

<!-- HowTo: All the ad codes must be above this code! -->
<!-- BBelements one2many code -->
<!-- HowTo: It is good idea to place this code just below the last ad code. -->
<script type='text/javascript'>/* <![CDATA[ */
var ad_func = function(){bmone2n.addPosition('2610.1.2.30','');
bmone2n.getAd('go.arbopl.bbelements.com','',''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'iso-8859-2');}
/* ]]> */</script>
<script type='text/javascript' charset='iso-8859-2' src='http://go.arbopl.bbelements.com/bb/bb_one2n.js?1249975097' onload="ad_func"></script>
<div id='bmone2t-2610.1.2.30' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('2610.1.2.30'); /* ]]> */</script></div>

<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>

<script type="text/javascript">
var _sf_async_config={uid:34602,domain:"pb.pl"};

</script>
<script>
var pb_pl = pb_pl || {};
pb_pl.settings_copyPaste = pb_pl.settings_copyPaste || {};
pb_pl.settings_copyPaste.introTxt = '<p>Je\u015Bli chcesz si\u0119 podzieli\u0107 tym artyku\u0142em z innymi, u\u017Cyj za\u0142\u0105czonego linka lub kup licencj\u0119 <a href="http://sklep.pb.pl/offer/licencja">http://sklep.pb.pl/offer/licencja</a> . To pomo\u017Ce nam w dostarczaniu Wam warto\u015Bciowych tre\u015Bci. Regulamin korzystania z artyku\u0142\u00F3w <a href="http://pulsbiznesu.pb.pl/3980705,17768,regulamin-korzystania-z-artykulow-prasowych">http://pulsbiznesu.pb.pl/3980705,17768,regulamin-korzystania-z-artykulow-prasowych</a></p><br/>';
pb_pl.settings_copyPaste.sampleTxt = "Czytaj wi\u0119cej na ";
</script>
<script type="text/javascript" src="/js/main.js?v=8"></script>
<!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.pb_pl -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'p8ZFz7d0GcYQ06oZLC.kxqRvDqs6LQ_yR14I61iWYuP.07';
//--><!]]>
</script>
<script type="text/javascript" src="http://ghmpl.hit.gemius.pl/hmapxy.js"></script>


<script type="text/javascript" src="/js/gruffalo.js?v=2"></script>
<script src="https://bbp.salesmanago.pl/dynamic/en2eym7pqp9kfwsq/popups.js"></script>
<div id="nl-client">
    <iframe src="https://system.nativeleads.net/client" width="0" height="0" style="display: none;"></iframe>
</div>
<script type="text/javascript" src="https://media.adcarousel.pl/vnl/client2.js"></script>
<script type="text/javascript">var client=new Client('https://system.nativeleads.net/','3b8340283d0b9244');client.invoke();</script>
</body></html>























































