<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="pl">
<head>

<meta property="og:title" content="UOKiK: istotny pogląd ws. frankowiczów z BPH" />
<meta property="og:description" content="Prezes UOKiK przedstawił istotny pogląd w sprawie sporu między konsumentami a Bankiem BPH o postanowienia umowy kredytu hipotecznego waloryzowanego kursem franka szwajcarskiego." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.pb.pl/4654772,90644,uokik-istotny-poglad-ws-frankowiczow-z-bph" />

<meta property="og:image" content="http://static.pb.pl/filtered/9e/185502,272281,z_300_210.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="210" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<title>UOKiK: istotny pogląd ws. frankowiczów z BPH | Puls Biznesu - rynek, akcje, spółka, przedsiębiorca, budżet</title>
<meta name="google-site-verification" content="jU3zgoN2Yer7QP3whPTCtDM3wIyzfmltMohgmW70OVA" />
<meta name="msvalidate.01" content="50CE2B91F88176A2DB1774154021AA49" />
<meta http-equiv="refresh" content="600" />
   <meta name="robots" content="index,follow" />

<meta name="description" content="Prezes UOKiK przedstawił istotny pogląd w sprawie sporu między konsumentami a Bankiem BPH o postanowienia umowy kredytu hipotecznego waloryzowanego kursem franka szwajcarskiego. // Puls Biznesu, biznes, ekonomia, giełda, inwestycje" />
<meta name="keywords" content="Puls Biznesu, biznes, ekonomia, giełda, inwestycje" />

<link rel="canonical" href="http://www.pb.pl/4654772,90644,uokik-istotny-poglad-ws-frankowiczow-z-bph" />



<link rel="stylesheet" href="/style/front/global/prod/1.0.4/styles_mini.css?v=20160727"/>
<link rel="stylesheet" type="text/css" href="/style/pb/style.css?v=20160909">


<link rel="stylesheet" type="text/css" href="/style/pb/new_gate.css?v=20160727">




<!--[if IE 6]><link rel="stylesheet" type="text/css" href="/style/ie6.css" /><![endif]-->
<link rel="alternate" type="application/atom+xml" title="Atom | Puls Biznesu" href="/atom" />
<link rel="alternate" type="application/rss+xml" title="RSS | Puls Biznesu" href="/rss" />
<script type="text/javascript" src="/js/jquery-1.7.2.all.js"></script>
<script type="text/javascript" src="/js/jquery.autocomplete.js"></script>
<script type="text/javascript" src="/js/ui/jquery.ui.all.js"></script>
<script type="text/javascript" src="/js/ui/ui.datepicker-pl.js"></script>
<script type="text/javascript" src="/js/all.js?v=28"></script>
<script type="text/javascript" src="/js/lazyad-loader.min.js"></script>
<script type="text/javascript" src="/js/joozwina-ga.js"></script>


<script type="text/javascript" src="/js/gate_submissions.js"></script>




<link rel="alternate" media="only screen and (max-width: 850px)" href="http://m.pb.pl/4654772,90644,uokik-istotny-poglad-ws-frankowiczow-z-bph" />
<script type="text/javascript">/* <![CDATA[ */
(function()
{
    if($.cookie('pbversion') == 'full')
        return;
    var _min_d = Math.max(screen.width, screen.height);
    if(_min_d>0 && _min_d<850) window.location = 'http://m.pb.pl/4654772,90644,uokik-istotny-poglad-ws-frankowiczow-z-bph'+window.location.search;
})();
/* ]]> */</script>


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />



<script type="text/javascript">
var adoKeys = ['site1'];
var adoVars = "";


adoKeys.push('article');
adoKeys.push('article4654772');
adoKeys.push('Banki');
adoKeys.push('Z\u002Dostatniej\u002Dchwili');
adoKeys.push('Frank');

</script>


<script type="text/javascript" src="//myao.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2015 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "myao.adocean.pl", id: "y6g3tTbLJv6vLRZ.AfyeiXkCPM0gL3CNAik2rwTzhKD.N7"});
</script>



<!-- G: wsgi-01.srv.pb.pl 2017-01-21T13:22:45.023145 -->


<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zZ2Q.W_w283rdfPLwD9e38U1P6O1WeMmKa6GwbKOVjr.z7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://www.pb.pl/js/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    var _smclientid; var _smid = "en2eym7pqp9kfwsq";
    var _smcustom = true;
    var _smbanners = true;
    (function() {
        var sm = document.createElement('script'); sm.type = 'text/javascript'; sm.async = true;
        sm.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bbp.salesmanago.pl/static/sm.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sm, s);
    })();
</script>



    <script>(function() {
    var _fbq = window._fbq || (window._fbq = []);
    if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
    }
    _fbq.push(['addPixelId', '486789001473242']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
    <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=486789001473242&amp;ev=PixelInitialized" /></noscript>

<script src="/js/header.js?v=2"></script> <script> var gfkSstConf = {     "url": "config.sensic.net/pl1-sst-w.js",     "media" : mediumID_from_href(),     "content" : contentID_from_href() };  (function (w, d, c, s, id) {     if (d.getElementById(id)) {return;}     w[id] = w[id] || function () {         if ("undefined" == typeof gfkSstApi) {w[id].queue.push(arguments[0]);         } else {gfkSstApi.impression(arguments[0]);}     };     w[id].queue = w[id].queue || [];     var tag = d.createElement(s); var el = d.getElementsByTagName(s)[0];     tag.id = id; tag.async = true; tag.src = '//' + c.url;     el.parentNode.insertBefore(tag, el); })(window, document, gfkSstConf, 'script', 'gfkSst'); </script>
<script>(function(){
  try{
    var adrequest = new XMLHttpRequest();
    var hitrequest = new XMLHttpRequest();

    adrequest.open("GET", "http://myao.adocean.pl/_" + new Date().getTime() + "/ad.js?id=stRGn3dA4kPLEQW1jMaZrN1brol2nBtDXoqrLOda1Db.F7", true);
    adrequest.withCredentials = true;
    adrequest.send(null);

    hitrequest.open("GET", "http://smpl.hit.ppdb.pl/_" + new Date().getTime() + "/redot.js?l=71&id=bPdF.wt1.Xu6cJSbpp69pOTSHQHFjK_P3Ew9UDdb_ZP.M7&et=view", true);
    hitrequest.withCredentials = true;
    hitrequest.send(null);
  } catch (e) {}
})();
</script>
</head>
<body class="site_1">

<script>dataLayer = [];



dataLayer = [
{ 'pageCategory': 'article', 'siteUrl': 'PB.pl', 'author': 'DI', 'categories': 'Banki|Frank', 'pageParts': 'Z ostatniej chwili', 'commentable': 'True', 'publicationType': 'redakcyjny', 'accessType': 'dostęp domyślny', 'publicationDate': '2017-01-20', 'newsId': '4654772', 'sourceNewsId': '4654772' }
];

</script>
<script>
adoKeys.push('anonymous');
</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PTPFH5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PTPFH5');</script>
<!-- End Google Tag Manager -->

<div class="ad" data-lazyad>
<!--<script type="text/lazyad">-->
<div class="advert" id="id-ad-tapeta"><div id="ado-Jh5HUuM8hxbq4yaKqLwNLkgqLN.I0tCmP2DP2lWNvAT.77"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2011, pulsbiznesu.portal pb.tapeta */
ado.placement({id: 'ado-Jh5HUuM8hxbq4yaKqLwNLkgqLN.I0tCmP2DP2lWNvAT.77', server: 'myao.adocean.pl', keys: adoKeys || [], vars: adoVars || {} });
</script>
</div>
<!--</script>-->
</div>

<div id="ado-hvGrGEsEqCAk0rhGE.6ip0WvPwd9Ze7uv7PBRveucOH.G7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, pulsbiznesu.portal pb.welcome_screen */
ado.placement({id: 'ado-hvGrGEsEqCAk0rhGE.6ip0WvPwd9Ze7uv7PBRveucOH.G7', server: 'myao.adocean', keys: adoKeys || [], vars: adoVars || {} });
</script>

<div id="ado-MlMAGOddN38wEhxdX.87A_vo7mxuq5sIGHtrSScQBYr.k7"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2015, pulsbiznesu.portal pb.T Pixelowe 0x0 */
    ado.placement({id: 'ado-MlMAGOddN38wEhxdX.87A_vo7mxuq5sIGHtrSScQBYr.k7', server: 'myao.adocean.pl' });
</script>

    <div id="banner" class="not4bbtext"><div style="margin: 0 auto; text-align: center;">
<div id="ado-UOWQM6wXN51k2xvSzq5g.367AMyhM6O5KSfw2QlEykv.M7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2011, pulsbiznesu.portal pb.Panorama_article */
ado.placement({id: 'ado-UOWQM6wXN51k2xvSzq5g.367AMyhM6O5KSfw2QlEykv.M7', server: 'myao.adocean.pl', keys: adoKeys || [], vars: adoVars || {}  });
</script>

</div></div><!--/#banner -->
	<div id="site" class="not4bbtext">

<a id="LinkArea:Logotyp" href="#" class="path"><img src="/style/pb/pb.pl_logo.png" alt="pb.pl" height="20"/> </a>
<div class="fb-like" data-href="https://www.facebook.com/PulsBiznesu" data-width="120px" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
<div id="menu">
			<ul>
			    <li><a id="LinkArea:NavTopTop" href="http://cynk.pb.pl/" title="Daj cynk">Daj cynk</a></li>
			    <li><a id="LinkArea:NavTopTop" href="http://aplikacje.pb.pl" title="Wersja na tablet">Aplikacje mobilne</a></li>
				<li><a id="LinkArea:NavTopTop" href="http://newsletter.pb.pl" title="Newsletter PB.pl">Newsletter</a></li>
				<li><a id="LinkArea:NavTopTop" href="http://sklep.pb.pl/bygroup/eprenumerator" title="Prenumerata Pulsu Biznesu">Prenumerata</a></li>
				<li><a id="LinkArea:NavTopTop" href="http://sklep.pb.pl" title="Sklep Pulsu Biznesu">Sklep</a></li>
				<li><a id="LinkArea:NavTopTop" href="http://pulsbiznesu.pb.pl/" title="Pulsu Biznesu Premium"><strong>Premium</strong></a></li>
				<li><a id="LinkArea:NavTopTop" href="http://profil.pb.pl/"><span id="profile_text">Mój profil</span><span id="username"></span></a></li>
			</ul>
<script type="text/javascript">
(function()
{
    var pbname = $.cookie('pbname');
    if( pbname )
    {
        var name = '';
        if( pbname.search(/^[-0-9]+$/)>=0 )
        {
            var aname = pbname.split("-");
            for(var i in aname)
                name += String.fromCharCode(aname[i]);
        }
        else
            name = pbname.replace(/\"/g,'');
        if( name )
        {
            $('#profile_text').hide();
            $('#username').html(name);
        }
    }
})();
</script>

</div>



<div id="header" class="header_portal">

<a id="LinkArea:Logotyp" href="http://www.pb.pl/"><img src="/img/pb.png" alt="pb.pl" /></a>


<div class="advert">
<div id="motto" style="display: none;"><a href="http://www.pb.pl/2595116,25600,najbardziej-uzalezniajacy-portal-biznesowy">Najbardziej uzależniający portal biznesowy w Polsce*</a></div>
<div id="ado-q_IBoLeAbOc5pxvLfU6U0Hi.wKNoICMWWLdATOfC.ND.J7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, pulsbiznesu.portal pb.belka tytulowa  */
ado.placement({id: 'ado-q_IBoLeAbOc5pxvLfU6U0Hi.wKNoICMWWLdATOfC.ND.J7', server: 'myao.adocean.pl', keys: adoKeys || [], vars: adoVars || {} });
</script></div>


<div id="search">
<form action="/s">
<input name="q" type="text" class="search" />
</form>
</div>
</div><!--/#header -->




	
<div id="menu1">
<ul>

<li><a id="LinkArea:NavTopBottom" href="http://www.pb.pl" title="" class="selected">pb.pl</a></li>

<li><a id="LinkArea:NavTopBottom" href="http://pulsinwestora.pb.pl/" title="inwestor" >Puls Inwestora</a></li>

<li><a id="LinkArea:NavTopBottom" href="http://notowania.pb.pl/" title="notowania" >Notowania</a></li>

<li><a id="LinkArea:NavTopBottom" href="http://firma.pb.pl/" title="firma" >Firma</a></li>

<li><a id="LinkArea:NavTopBottom" href="http://weekend.pb.pl/" title="weekend" >Weekend</a></li>

<li><a id="LinkArea:NavTopBottom" href="http://gazele.pl/" title="gazele" >Gazele</a></li>

<li><a id="LinkArea:NavTopBottom" href="http://konferencje.pb.pl" title="konferencje" >Konferencje</a></li>

<li><a id="LinkArea:NavTopBottom" href="http://dyskusja.biz" title="dyskusja.biz" >Dyskusja.biz</a></li>

<li><a id="LinkArea:NavTopBottom" href="http://pulsmedycyny.pl/" title="pulsmedycyny" >Puls Medycyny</a></li>

<li><a id="LinkArea:NavTopBottom" href="http://pulshistorii.pb.pl/" title="pulshistorii" >Puls Historii</a></li>

<li><a id="LinkArea:NavTopBottom" href="http://lexbiznes.pb.pl/" title="lexbiznes" >LexBiznes</a></li>
</ul>
</div><!--/#menu1 -->
		
<div class="submenu level1">
<ul class="p0">

        <li >
            <a id="LinkArea:NavTopBottom" href="/tag/883,z-ostatniej-chwili" title="Z ostatniej chwili">Z ostatniej chwili</a>
        </li>

        <li >
            <a id="LinkArea:NavTopBottom" href="/tag/886,po-godzinach" title="Po godzinach">Po godzinach</a>
        </li>

        <li >
            <a id="LinkArea:NavTopBottom" href="#" title="Branże&#9660;">Branże&#9660;</a>
                <ul class="p1">
                        <li>
                            <a href="http://kariera.pb.pl/" title="Kariera">Kariera</a>
                        </li>
                        <li>
                            <a href="http://pulsinnowacji.pb.pl/" title="Tech">Tech</a>
                        </li>
                        <li>
                            <a href="http://nieruchomosci.pb.pl" title="Nieruchomości">Nieruchomości</a>
                        </li>
                        <li>
                            <a href="http://logistyka.pb.pl/" title="Logistyka">Logistyka</a>
                        </li>
                        <li>
                            <a href="http://moto.pb.pl/" title="Moto">Moto</a>
                        </li>
                        <li>
                            <a href="http://eko.pb.pl/" title="Ekologia">Ekologia</a>
                        </li>
                        <li>
                            <a href="http://samorzady.pb.pl/" title="Samorządy">Samorządy</a>
                        </li>
                        <li>
                            <a href="http://www.pb.pl/tag/884,energetyka" title="Energetyka">Energetyka</a>
                        </li>
                        <li>
                            <a href="http://pulsmedycyny.pl/" title="Medycyna">Medycyna</a>
                        </li>
                        <li>
                            <a href="/tag/879,informatyka-internet" title="Internet i IT">Internet i IT</a>
                        </li>
                        <li>
                            <a href="/tag/871,marketing-media" title="Media i marketing">Media i marketing</a>
                        </li>
                        <li>
                            <a href="/tag/868,chemia-farmacja" title="Chemia i farmacja">Chemia i farmacja</a>
                        </li>
                        <li>
                            <a href="/tag/874,paliwa" title="Paliwa">Paliwa</a>
                        </li>
                        <li>
                            <a href="/tag/850,gornictwo-huty-stocznie" title="Przemysł ciężki">Przemysł ciężki</a>
                        </li>
                </ul>
        </li>

        <li >
            <a id="LinkArea:NavTopBottom" href="http://ludzie.pb.pl/" title="Ludzie">Ludzie</a>
        </li>

        <li >
            <a id="LinkArea:NavTopBottom" href="#" title="Eventy&#9660;">Eventy&#9660;</a>
                <ul class="p1">
                        <li>
                            <a href="http://spin.pb.pl/" title="PB SPIN">PB SPIN</a>
                        </li>
                        <li>
                            <a href="http://popolsku.pb.pl/" title="Zarządzanie po polsku">Zarządzanie po polsku</a>
                        </li>
                        <li>
                            <a href="http://samorzad.pb.pl/smr" title="Samorządowy Menedżer Regionu">Samorządowy Menedżer Regionu</a>
                        </li>
                        <li>
                            <a href="http://100kobietbiznesu.pb.pl/" title="100 Kobiet Biznesu">100 Kobiet Biznesu</a>
                        </li>
                        <li>
                            <a href="http://gazele.pl/" title="Gazele Biznesu">Gazele Biznesu</a>
                        </li>
                        <li>
                            <a href="http://konferencje.pb.pl/" title="Konferencje">Konferencje</a>
                        </li>
                        <li>
                            <a href="http://gsr.pb.pl/" title="Giełdowa spółka roku">Giełdowa spółka roku</a>
                        </li>
                        <li>
                            <a href="http://patriotyzm.pb.pl/" title="Patriotyzm">Patriotyzm</a>
                        </li>
                        <li>
                            <a href="http://doingbusiness.pb.pl/" title="Doing Business">Doing Business</a>
                        </li>
                        <li>
                            <a href="http://czempioni.pb.pl/" title="Polska Firma - Międzynarodowy Czempion">Polska Firma - Międzynarodowy Czempion</a>
                        </li>
                        <li>
                            <a href="http://rzeczpospolita.pb.pl/" title="Rzeczpospolita się zbroi">Rzeczpospolita się zbroi</a>
                        </li>
                        <li>
                            <a href="http://silaprzyciagania.pl/" title="Siła Przyciągania">Siła Przyciągania</a>
                        </li>
                </ul>
        </li>

        <li >
            <a id="LinkArea:NavTopBottom" href="http://wideo.pb.pl/" title="Wideo">Wideo</a>
        </li>

        <li >
            <a id="LinkArea:NavTopBottom" href="http://samorzad.pb.pl" title="Samorządy">Samorządy</a>
        </li>

        <li >
            <a id="LinkArea:NavTopBottom" href="http://pulsinnowacji.pb.pl" title="Innowacje">Innowacje</a>
        </li>

        <li style="font-weight: bold;">
            <a id="LinkArea:NavTopBottom" href="http://www.pb.pl/temat/358,frank" title="Frank">Frank</a>
        </li>

        <li >
            <a id="LinkArea:NavTopBottom" href="http://szlakihandlowe.pb.pl" title="Szlaki Handlowe">Szlaki Handlowe</a>
        </li>

        <li >
            <a id="LinkArea:NavTopBottom" href="http://www.pb.pl/kongres-590" title="Kongres 590">Kongres 590</a>
        </li>
</ul>
<!-- (c) 2000-2016 Gemius SA ver 1.1 Emisje: pulsbiznesu/Piksel/TEST, link w menu SG_sek, link w menu SG_sek -->
<script language="javascript1.2" type="text/javascript"><!--
var _gde_rgkohmfjvt = new Image(1,1);
_gde_rgkohmfjvt.src='http://adocean-pl.hit.gemius.pl/redot.gif?l=8/tstamp='+(new Date()).getTime()+'/id=.cblpqLE5YjS.QQZJxbr4_VEXowRi4bOG5xP_cGYGCT.T7/stparam=rgkohmfjvt/fastid=izlsvuydqzbxgkfsxqzxlmjfwjoz';
//--></script>
</div>



    <div class="advert"><div id="ado-HNM7I3.4ODu1VbN.h_9XCSrgfx0jBm9m46.XfmcamI3.87"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, pulsbiznesu.allsites.Belka gorna */
ado.placement({id: 'ado-HNM7I3.4ODu1VbN.h_9XCSrgfx0jBm9m46.XfmcamI3.87', server: 'myao.adocean.pl', keys: adoKeys || [], vars: adoVars || {} });
</script></div>

<div id="content">
<div id="superwidecol">
</div>

<div id="maincol">

<div class="article">


	


<!-- FAVS -->
<div id="favs">
<span id="fav_del">
<span class="favbutton fav1">
<a href="javascript:fav.del(4654772);">
<span class="favdel"></span>
w schowku </a></span>
</span>

<span id="fav_add">
<span id="fav_notify">
Tylko dla zalogowanych czytelników 
<br /><a href="http://profil.pb.pl/plogin?return=(RETURN)" class="button">zaloguj się</a> 
<br />lub <a href="http://profil.pb.pl/register?return=(RETURN)">zarejestruj</a>
</span>
<a href="javascript:fav.add(4654772); ">
<span class="favbutton fav0">dodaj do schowka</span>
</a>
</span>
</div>

<script type="text/javascript">
fav.check(4654772); 
</script>

<!-- / FAVS -->

<h1 >UOKiK: istotny pogląd ws. frankowiczów z BPH</h1>


<script type="text/javascript">
function pb_popup(url)
{
    window.open( url, "pbpopup", "width=700,height=400,scrollbars=yes" );
    return false;
}
</script>
<div id="article-header">
<table cellpadding="0" cellspacing="0">
<tr>
    <td class="td-up" colspan="1">
        <span class="article_date" style="border: none !important;">2017-01-20 12:20 
        <span class="update" style="border: none !important;">aktualizacja: 2017-01-20 16:45</span>
        </span>        
    </td>
    <td colspan="7" style="text-align: right; padding-bottom: 8px;" class='td-up'>
    
    <a class="licence" href="http://sklep.pb.pl/offer/licencja">KUP LICENCJĘ</a>
       
    </td>
</tr>
<tr>
    <td style="border-right: 1px solid #ddd;width:300px;" class="td-down">
        <span class="news_author">DI</span>
    </td>
    <td class="td-down" style="padding: 5px 2px 0 4px;">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false" data-font="arial"></div></td>
    <td class="td-down"><div class="g-plusone" data-size="medium"></div></td>
    <td class="td-down"> <script language="javascript">
            // wykopywarka wersja kompaktowa (100x20)
            var wykop_url=location.href;	// Link do strony
            var wykop_title=encodeURIComponent(document.title);	// Tytuł strony (pobierany z <title>)
            var wykop_desc=encodeURIComponent('Przykładowy opis');
            var widget_bg='FFFFFF';
            var widget_type='compact2';
            var widget_bold=true;	// pogrubienie napisu Wykop - domyślnie true
            var widget_url='http://www.wykop.pl/dataprovider/diggerwidget/?url='+encodeURIComponent(wykop_url)+'&title='+(wykop_title)+'&desc='+(wykop_desc)+'&bg='+(widget_bg)+'&type='+(widget_type)+'&bold='+(widget_bold);
            document.write('<div><iframe src="'+widget_url+'" style="border:none;width:100px;height:20px;overflow:hidden;margin:0;padding:0;" frameborder="0" border="0"></iframe></div>');
        </script></td>
    <td class="td-down"><a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></td>
<td class="td-down" style="padding-right:4px;"><a href="http://pinterest.com/pin/create/button/" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" alt="Pin It" /></a></td>
<td class="td-down" style="border-left: 1px solid #ddd; padding-left: 4px;"><a href="#" onclick="return pb_popup('/actionemail/4654772,90644')"><img src="/img/bookmark/email.png" alt="email" title="email" /></a></td>
<td class="td-down" style="padding-left: 8px;"><a href="#" onclick="return pb_popup('/actionprint/4654772,90644')"><img src="/img/bookmark/print.png" alt="print" style="vertical-align: middle;" /></a></td>
</tr>
</table>
</div>


<h3 id="article_lead" class="not4bbtext">Prezes UOKiK przedstawił istotny pogląd w sprawie sporu między konsumentami a Bankiem BPH o postanowienia umowy kredytu hipotecznego waloryzowanego kursem franka szwajcarskiego.</h3>




        




<div id="article_content" class="gate_area">

<div class="news_extras">


<div class="pictures" id="gallery">
<div class="picture" style="">
 <a href="/foto/4654772,90644,185502,272281,uokik-istotny-poglad-ws-frankowiczow-z-bph" title=""><img src="//static.pb.pl/filtered/9e/185502,272281,w_200.jpg" alt="UOKiK: istotny pogląd ws. frankowiczów z BPH" /></a>
  <p class="picture-author">Fot. Reuters/FORUM</p>
</div>
</div>		

<div class="line">&nbsp;</div>









<div class="tags">
<h2>Notowania</h2>
<a href="http://notowania.pb.pl/instrument/PBWALCHF">frank</a>, <a href="http://notowania.pb.pl/instrument/PLBPH0000019">BANKBPH</a></div>


<div class="tags">
<h2>Ludzie</h2>
<a href="http://ludzie.pb.pl/marek-niechcial">Marek Niechciał</a></div>


<div style="margin-top: 10px;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-0444287293673271";
/* artykul pod tagami 200x200 */
google_ad_slot = "6340925788";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>
</div><!-- /.news_extras -->

    <div id="id-news-content" class="bbtext">
    <script type="text/javascript" async="async" src="http://adsearch.adkontekst.pl/_/itxads/?hash=9771452edbf4e74ef24b04299323d800&prefix=akon"></script>
    <p>W postępowaniu przed sądem w Olsztynie konsumenci domagają się od Banku BPH zwrotu nadpłat waloryzacyjnych oraz stwierdzenia nieważności umowy. Powołują się na nieważny charakter postanowień użytych przez Bank BPH, informuje w komunikacie UOKiK.</p>
<p>Pierwsze z kwestionowanych postanowień dotyczy wyliczenia i przeliczania salda kredytu, drugie i trzecie natomiast sposobu wyliczania kursu kupna sprzedaży franka szwajcarskiego oraz spłaty rat w tej walucie.</p>
<p>- Zdaniem UOKiK, wskazane przez powodów klauzule są niedozwolone, ponieważ doprowadzają do sytuacji, w której bank może jednostronnie ustalać wysokość opłat. BPH informuje w umowie, że dolicza własną marżę, ale nie podaje jej wartości ani sposobu w jaki jest obliczana – głosi komunikat Urzędu.</p>
<p>Prezes UOKiK Marek Niechciał zwraca uwagę, że postanowienia umowy dawały zbyt duże uprawnienia bankowi, który i tak jest dominującą stroną w relacjach z konsumentem.</p>
<p>- Umożliwiały dowolne ustalanie kryteriów mających wpływ na wysokość rat. Jednocześnie kredytobiorca nie mógł sprawdzić na jakiej podstawie bank wycenia swoją marżę – powiedział. <br /><br />W ocenie prezesa UOKiK, uznanie przez sąd podważanych postanowień umowy zawartej z bankiem za niedozwolone może oznaczać, że cała umowa będzie nieważna.</p>
<p>UOKiK podkreśla, że ocena prawna przedstawiona przez Urząd nie może stanowić odniesienia dla innych spraw, które pozornie mogą wydawać się podobne.&nbsp; <br />Istotny pogląd w sprawie konsumenckiej&nbsp; to pisemne stanowisko Prezesa UOKiK, w którym Urząd przedstawia argumenty i poglądy ważne dla danego sporu, opierając się na określonym stanie faktycznym i prawnym, informuje Urząd.</p>
<div class="ramka"><strong>Oficjalny komentarz BPH do istotnego poglądu UOKiK z dn. 20 stycznia 2017<br /><br /></strong>Bank zapoznał się i przyjął do wiadomości stanowisko UOKiK wyrażone w istotnym poglądzie w związku z postępowaniem sądowym toczącym się przed Sądem Rejonowym w Olsztynie. Wydana opinia UOKiK nie może jednak być odnoszona do wszystkich kredytów walutowych udzielonych przez Bank gdyż dotyczy pozwu złożonego w indywidualnej sprawie. Z tego też powodu, w trosce o zachowanie obowiązującej BPH tajemnicy bankowej, nie komentujemy jej treści. Jednocześnie deklarujemy współpracę z organami sądowniczymi w tej i każdej innej sprawie dotyczącej klientów banku, dostarczając przy tym wszelkich informacji niezbędnych do ich rozstrzygnięcia. Bank respektować będzie także postanowienia sądów, &nbsp;zastrzegając sobie przy tym prawo do apelacji. <br />Podkreślamy, że bank każdorazowo stara się podchodzić do wszelkich sporów czy niezgodności stanowisk z klientami w taki sposób, aby w jak najszerszym zakresie uwzględniać interesy klientów, przy zachowaniu litery prawa i respektując zapisy prawnie wiążących umów z klientami. <br />Ponadto, informujemy, że od 2015 roku bank aktywnie wspiera klientów, którzy z uwagi na wzrost kursów walut znaleźli się w trudnej sytuacji. Więcej informacji na temat dostępnych narzędzi pomocowych na stronie banku: <a href="https://portal.bph.pl/pl/jestes-w-trudnej-sytuacji-finansowej/.%20">https://portal.bph.pl/pl/jestes-w-trudnej-sytuacji-finansowej/.&nbsp;</a></div>
    </div>


<div class="copyrights">Materiał chroniony prawem autorskim - wszelkie prawa zastrzeżone. Wszelkie prawa w&nbsp;tym
    Autora, Wydawcy i Producenta bazy danych zastrzeżone. Jakiekolwiek dalsze rozpowszechnianie artykułów zabronione.
    Korzystanie z serwisu izamieszczonych w&nbsp;nim utworów i danych wyłącznie na zasadach określonych w Regulaminie
    Korzystania z Serwisu. <a href="/img/regulamin.pdf">Zapoznaj się z regulaminem.</a>
    <br/><br/><a href="http://www.pb.pl/3501117,67304,teksty-pap">Teksty Polskiej Agencji Prasowej</a>
</div>


</div>

        
<!-- hit -->
<script type="text/javascript">
(function()
{
    var news_id = 4654772;
    var last_news_id = null;
    if(sessionStorage) {
        last_news_id = localStorage.getItem('last_news_id'); 
        localStorage.setItem('last_news_id', news_id);
    }
    if(news_id != last_news_id) {
        nhi = new Image;
        nhi.src = '/hit/4654772?ref=&r=' + Math.random() + '&p=1&gc=1';
        document.querySelector('.article').appendChild(nhi);
    } else {
        // 
    }
})();
</script>


        <div id="gate_message" class="hidden">
    <div class="gate_transparency"></div>

    <div id="section-1" class="gate_section">
        <form id="create-profile" action="" method="POST">
            <p class="gate_section_title inline_center no_margin">Przeczytałeś w tym miesiącu 5 artykułów.</p>
            <p>Chcesz czytać dalej?</p>
            <p>Podaj adres e-mail i zarejestruj się. To zajmie mniej niż minutę.</p>

            <div>
                <input id="email" name="email" type="email" class="required email gateform_input input-spacer focus_glow" value="">
                <div class="gate_field_error center"></div>
            </div>
            <div class="gate_error center"></div>
            <button type="submit" class="button2">Zapisz</button>

            <p>Masz już konto?</p>
            <a class="gate_link gate_section_link" href="#section-2">Zaloguj się</a>
            <img id="gate_devices_pict" src=""/>
        </form>
        <div id="registration-send" style="display: none;">
            <p>Na podany adres mailowy została wysłana wiadomość z linkiem do rejestracji.</p>
        </div>
    </div>
    <script type="text/javascript">$(function(){
    $("#create-profile").submit(function(){
        gate_submit($("#create-profile"), '/ajax_create_user_only_email', '4654772', "registration-send"); return false;
    }); });
    </script>

    <div id="section-2" class="gate_section hidden">
        <p class="gate_small_link gate_spacer"><a class="gate_section_link" href="#section-1">&laquo;Powrót</a></p>
        <p class="gate_section_title inline_center no_margin">Zaloguj się</p>
        <form id="login-form" class="center" action="" method="post">
            <div>
                <label for="email" class="gateform_label">Email</label>
                <input type="email" name="username" class="focused gateform_input input-spacer focus_glow" value="" />
                <div class="gate_field_error center"></div>
            </div>
            <div>
                <label for="password2" class="gateform_label">Hasło</label>
                <input type="password" name="password" class="gateform_input input-spacer focus_glow" value="" />
                <div class="gate_field_error center"></div>
            </div>
            <input type="hidden" name="action" value="dologin" />
            <button type="submit" class="button2">Zaloguj</button>
            <div class="gate_error center"></div>

            <div class="center">
            	<a class="gate_small_link gate_section_link" href="#section-3">Zapomniałem hasła&nbsp;&raquo;</a>
            </div>
        </form>
    </div>
    <script type="text/javascript">$(function(){
    $("#login-form").submit(function(){
        gate_submit($("#login-form"), '/ajax_login', '4654772', false); return false;
    }); });
    </script>

    <div id="section-3" class="gate_section hidden">
        <p class="gate_small_link gate_spacer"><a class="gate_section_link" href="#section-2">&laquo;Powrót</a></p>
        <form id="password_reminder_form" action="" method="post">
            <p class="gate_section_title inline_center no_margin">Odzyskiwanie hasła</p>
            <div>
                <label for="password_reminder_email" class="gateform_label">Email</label>
                <input id="password_reminder_email" name="username" type="email" class="focused gateform_input input-spacer focus_glow" />
                <div class="gate_field_error center"></div>
            </div>
            <div class="gate_error center"></div>
            <button type="submit" class="button2">Wyślij</button>
        </form>
        <form id="password_pin_form" style="display: none;" action="" method="post">
            <p class="gate_section_title inline_center no_margin">Wpisz jednorazowy kod, który dostałeś mailem</p>
            <div>
                <label for="password_reminder_pin" class="gateform_label fullwidth_label">Podaj jednorazowy kod</label>
                <input id="password_reminder_pin" name="pin" type="text" class="focused gateform_input input-spacer focus_glow" /><br />
                <div class="gate_field_error center"></div>
            </div>
            <div>
                <label for="password_reminder_password" class="gateform_label" >Nowe hasło</label>
                <input id="password_reminder_password" name="password" type="password" class="focused gateform_input input-spacer focus_glow" /><br />
                <div class="gate_field_error center"></div>
            </div>
            <div>
                <label for="password_reminder_cpassword" class="gateform_label">Powtórz hasło</label>
                <input id="password_reminder_cpassword" name="cpassword" type="password" class="focused gateform_input input-spacer focus_glow" />
                <div class="gate_field_error center"></div>
            </div>
            <div class="gate_error center"></div>
            <button type="submit" class="button2">Wyślij</button>
        </form>
    </div>
    <script type="text/javascript">$(function(){
        $("#password_reminder_form").submit( function(){
            gate_submit($("#password_reminder_form"), '/ajax_passwordreminder', '4654772', "password_pin_form"); return false;
        });
        $("#password-pin-form").submit(function(){
            gate_submit($("#password-pin-form"), '/ajax_passwordpin', '4654772', false); return false;
        });
    });
    </script>
</div>
<!--<script src="http://www.salesmanago.pl/static/sm.js"  type="text/javascript"></script>-->
<script type="text/javascript">
gate.update();
var links = document.querySelectorAll('.gate_section_link');
for(var i = 0; i < links.length; i++)
    {
        var el = links[i];
        el.onclick = gate.TabSwitcher;
    }
</script>
<script type="text/javascript">
$( document ).ready(function() {
if ($('#gate_message').is(':visible')){
dataLayer.push({ 'eventCategory': 'FORMULARZ', 'eventAction': 'VIEW', 'eventLabel': 'Gate form', 'eventValue': 0, 'eventNonInteraction': true, 'event': 'zdarzenie' });
}});
</script>



<div class="gate_area social-buttons">
<table cellpadding="0" cellspacing="0">
<tr>
    <td><div class="fb-like" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false" data-font="arial"></div></td>
    <td><div class="g-plusone" data-size="medium"></div></td>
    <td> <script language="javascript">
            // wykopywarka wersja kompaktowa (100x20)
            var wykop_url=location.href;	// Link do strony
            var wykop_title=encodeURIComponent(document.title);	// Tytuł strony (pobierany z <title>)
            var wykop_desc=encodeURIComponent('Przykładowy opis');
            var widget_bg='FFFFFF';
            var widget_type='compact2';
            var widget_bold=true;	// pogrubienie napisu Wykop - domyślnie true
            var widget_url='http://www.wykop.pl/dataprovider/diggerwidget/?url='+(wykop_url)+'&title='+(wykop_title)+'&desc='+(wykop_desc)+'&bg='+(widget_bg)+'&type='+(widget_type)+'&bold='+(widget_bold);
            document.write('<div><iframe src="'+widget_url+'" style="border:none;width:100px;height:20px;overflow:hidden;margin:0;padding:0;" frameborder="0" border="0"></iframe></div>');
        </script></td>
    <td><a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></td>
<td style="padding-right:4px;"><a href="http://pinterest.com/pin/create/button/" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" alt="Pin It" /></a></td>
</tr>
</table>
</div>

<div id="ado-oexGyz9n4qZf1ht_rKP3cH3tzeihiibchlI1QzQWoBn.C7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, pulsbiznesu.portal pb.po artykule */
ado.placement({id: 'ado-oexGyz9n4qZf1ht_rKP3cH3tzeihiibchlI1QzQWoBn.C7', server: 'myao.adocean.pl' });
</script>








<iframe src="http://profil.pb.pl/comment_form/4654772" class="gate_area comment_form_iframe" frameborder="0" width="650" height="250" style="overflow: hidden; " scrolling="no"></iframe>

<h2 class="gate_area comment">Komentarze</h2>

<div class="gate_area comments">
</div><!-- /.comments -->					
<div class="gate_area more_link"><a class="more" href="/forum/4654772,90644,uokik-istotny-poglad-ws-frankowiczow-z-bph">więcej</a></div>


<div style="clear:both; padding: 10px 0; ">

<!-- Contentstream -->
<style>
.see_also{
  font: bold 14px/18px Arial !important;
  color: #000000 !important;
  margin: 0 0 10px 0;
}
.kd_ns_box {
  width: 33% !important;
  margin-left: 10px;
}
.kd_ns_ads {
  display: inline-flex;
  margin: 0 !important;
}
.kd_ns_image_div{
  width: 150px;
  height: 90px;
  overflow: hidden;
  margin-bottom: 5px;
}
.kd_ns_image{
  width: 100%;
  height: auto;
}
.kd_ns_font{
  font: bold 14px/18px Arial, sans-serif !important;
  color: #333!important;
}
.kd_ns_font:hover {
    text-decoration: underline;
}
.kd_ns_sponsored{
  font-size: 9px;
}
</style>
<div class="kd_ns_placement" data-ns-hash="51b2ad89bf7220233f6ce6ba28347ad8" data-ns-type="simplePlacement4" >
        <script async="async" src="http://emisja.contentstream.pl/aldente/kd_process_function.js"></script>
</div>
<!-- // Contentstream -->

</div>





<div><h2 style="margin-bottom: 0; padding-bottom: 0.5em;">Wiadomości dnia na www.pb.pl</h2>
<div>

<div class="news-hscroller" id="id_downunder">
<div class="news-hscroller-left"><a href="#"><img src="/img/prev.png" alt="poprzedni" style="padding-top: 26px;" /></a></div>
<div class="news-hscroller-window"><div class="news-hscroller-content">
<div class="news-hscroller-news">

    <div class="news-hscroller-image">
        <a href="http://weekend.pb.pl/4654784,73568,gabinety-imaginacja-z-pierscienia"><img src="//static.pb.pl/filtered/a7/185511,828769,z_98_75.jpg" alt="" /></a>
    </div>
    <div class="news-hscroller-title">
        <a href="http://weekend.pb.pl/4654784,73568,gabinety-imaginacja-z-pierscienia">Gabinety: imaginacja z pierścienia</a>
    </div>
</div>
<div class="news-hscroller-news">

    <div class="news-hscroller-image">
        <a href="http://moto.pb.pl/4654809,98608,najpopularniejsze-modele-w-polsce"><img src="//static.pb.pl/filtered/d0/185552,392188,z_98_75.jpg" alt="" /></a>
    </div>
    <div class="news-hscroller-title">
        <a href="http://moto.pb.pl/4654809,98608,najpopularniejsze-modele-w-polsce">Najpopularniejsze modele w Polsce</a>
    </div>
</div>
<div class="news-hscroller-news">

    <div class="news-hscroller-image">
        <a href="/4654810,84575,sport-sluzy-odziezy"><img src="//static.pb.pl/filtered/d2/185554,377140,z_98_75.jpg" alt="" /></a>
    </div>
    <div class="news-hscroller-title">
        <a href="/4654810,84575,sport-sluzy-odziezy">Sport służy odzieży</a>
    </div>
</div>
<div class="news-hscroller-news">

    <div class="news-hscroller-image">
        <a href="/4654746,33246,konkurs-wyrocznia-2017-sprawdz-sie"><img src="//static.pb.pl/filtered/85/185477,377988,z_98_75.jpg" alt="" /></a>
    </div>
    <div class="news-hscroller-title">
        <a href="/4654746,33246,konkurs-wyrocznia-2017-sprawdz-sie">Konkurs Wyrocznia 2017 - sprawdź się!</a>
    </div>
</div>
<div class="news-hscroller-news">

    <div class="news-hscroller-image">
        <a href="/4654796,33856,krupinski-z-davos-specjalnie-dla-pb"><img src="//static.pb.pl/filtered/c8/185544,560202,z_98_75.jpg" alt="" /></a>
    </div>
    <div class="news-hscroller-title">
        <a href="/4654796,33856,krupinski-z-davos-specjalnie-dla-pb">Krupiński z Davos specjalnie dla &#34;PB&#34;</a>
    </div>
</div>
<div class="news-hscroller-news">

    <div class="news-hscroller-image">
        <a href="http://pulsinwestora.pb.pl/4654790,34536,lpp-grozi-wysoki-podatek"><img src="//static.pb.pl/filtered/b3/85427,92737,z_98_75.jpg" alt="" /></a>
    </div>
    <div class="news-hscroller-title">
        <a href="http://pulsinwestora.pb.pl/4654790,34536,lpp-grozi-wysoki-podatek">LPP grozi wysoki podatek</a>
    </div>
</div>
<div class="news-hscroller-news">

    <div class="news-hscroller-image">
        <a href="/4654797,5062,przeszacowano-eksport-i-pkb"><img src="//static.pb.pl/filtered/cb/185547,964114,z_98_75.jpg" alt="" /></a>
    </div>
    <div class="news-hscroller-title">
        <a href="/4654797,5062,przeszacowano-eksport-i-pkb">&#34;Przeszacowano eksport i PKB&#34;</a>
    </div>
</div>
<div class="news-hscroller-news">

    <div class="news-hscroller-image">
        <a href="/4654801,56303,koniec-masakrowania-ameryki"><img src="//static.pb.pl/filtered/cf/185551,989679,z_98_75.jpg" alt="" /></a>
    </div>
    <div class="news-hscroller-title">
        <a href="/4654801,56303,koniec-masakrowania-ameryki">&#34;Koniec masakrowania Ameryki&#34;</a>
    </div>
</div>
<div class="news-hscroller-news">

    <div class="news-hscroller-image">
        <a href="/4654789,86155,polimex-zyska-energetyka-zaplaci"><img src="//static.pb.pl/filtered/5e/185438,484277,z_98_75.jpg" alt="" /></a>
    </div>
    <div class="news-hscroller-title">
        <a href="/4654789,86155,polimex-zyska-energetyka-zaplaci">Polimex zyska, energetyka zapłaci</a>
    </div>
</div>
<div class="news-hscroller-news">

    <div class="news-hscroller-image">
        <a href="/4654729,97281,banki-zahamuja-vatowska-karuzele"><img src="//static.pb.pl/filtered/76/185462,700779,z_98_75.jpg" alt="" /></a>
    </div>
    <div class="news-hscroller-title">
        <a href="/4654729,97281,banki-zahamuja-vatowska-karuzele">Banki zahamują vatowską karuzelę</a>
    </div>
</div>
<div class="news-hscroller-news">

    <div class="news-hscroller-image">
        <a href="/4654803,8532,wall-street-zwyzka-przyjela-prezydencka-inauguracje"><img src="//static.pb.pl/filtered/56/181590,329493,z_98_75.jpg" alt="" /></a>
    </div>
    <div class="news-hscroller-title">
        <a href="/4654803,8532,wall-street-zwyzka-przyjela-prezydencka-inauguracje">Wall Street zwyżką przyjęła prezydencką inaugurację</a>
    </div>
</div>
<div class="news-hscroller-news">

    <div class="news-hscroller-image">
        <a href="/4654778,70086,naimski-o-zakupie-akcji-pkn-orlen-przez-pern"><img src="//static.pb.pl/filtered/a1/185505,736330,z_98_75.jpg" alt="" /></a>
    </div>
    <div class="news-hscroller-title">
        <a href="/4654778,70086,naimski-o-zakupie-akcji-pkn-orlen-przez-pern">Naimski o zakupie akcji PKN Orlen przez PERN</a>
    </div>
</div>
<div class="news-hscroller-news">

    <div class="news-hscroller-image">
        <a href="http://pulsinwestora.pb.pl/4654780,67022,ta-historyczna-prawidlowosc-to-mocny-argument-za-kupnem-zlota-wykres-dnia"><img src="//static.pb.pl/filtered/a4/185508,517540,z_98_75.jpg" alt="" /></a>
    </div>
    <div class="news-hscroller-title">
        <a href="http://pulsinwestora.pb.pl/4654780,67022,ta-historyczna-prawidlowosc-to-mocny-argument-za-kupnem-zlota-wykres-dnia">Ta historyczna prawidłowość to mocny argument za kupnem złota (WYKRES DNIA)</a>
    </div>
</div>
<div class="news-hscroller-news">

    <div class="news-hscroller-image">
        <a href="http://pulsinwestora.pb.pl/4654794,17850,przed-zaprzysiezeniem-trumpa-kapital-uciekal-z-usa"><img src="//static.pb.pl/filtered/7e/81534,39138,z_98_75.jpg" alt="" /></a>
    </div>
    <div class="news-hscroller-title">
        <a href="http://pulsinwestora.pb.pl/4654794,17850,przed-zaprzysiezeniem-trumpa-kapital-uciekal-z-usa">Przed zaprzysiężeniem Trumpa kapitał uciekał z USA</a>
    </div>
</div>
<div class="news-hscroller-news">

    <div class="news-hscroller-image">
        <a href="/4654730,62576,polska-znow-na-cenzurowanym-brukseli"><img src="//static.pb.pl/filtered/77/185463,31514,z_98_75.jpg" alt="" /></a>
    </div>
    <div class="news-hscroller-title">
        <a href="/4654730,62576,polska-znow-na-cenzurowanym-brukseli">Polska znów na cenzurowanym Brukseli</a>
    </div>
</div>
<div class="news-hscroller-news">

    <div class="news-hscroller-image">
        <a href="http://pulsinwestora.pb.pl/4654787,90412,trump-ma-klopot-z-pogodzeniem-hasel-z-rzeczywistoscia"><img src="//static.pb.pl/filtered/09/184585,197245,z_98_75.jpg" alt="" /></a>
    </div>
    <div class="news-hscroller-title">
        <a href="http://pulsinwestora.pb.pl/4654787,90412,trump-ma-klopot-z-pogodzeniem-hasel-z-rzeczywistoscia">„Trump ma kłopot z pogodzeniem haseł z rzeczywistością”</a>
    </div>
</div>
<div class="news-hscroller-news">

    <div class="news-hscroller-image">
        <a href="http://pulsinwestora.pb.pl/4654760,73459,pern-kupil-4-9-proc-akcji-pkn-orlen"><img src="//static.pb.pl/filtered/8f/185487,676190,z_98_75.jpg" alt="" /></a>
    </div>
    <div class="news-hscroller-title">
        <a href="http://pulsinwestora.pb.pl/4654760,73459,pern-kupil-4-9-proc-akcji-pkn-orlen">PERN kupił 4,9 proc. akcji PKN Orlen</a>
    </div>
</div>
<div class="news-hscroller-news">

    <div class="news-hscroller-image">
        <a href="/4654149,89526,teraz-k-my-na-calego"><img src="//static.pb.pl/filtered/95/184981,844009,z_98_75.jpg" alt="" /></a>
    </div>
    <div class="news-hscroller-title">
        <a href="/4654149,89526,teraz-k-my-na-calego">Teraz k… my. Na całego!</a>
    </div>
</div>
<div class="news-hscroller-news">

    <div class="news-hscroller-image">
        <a href="/4654783,41973,mniejsza-strata-pgg"><img src="//static.pb.pl/filtered/2d/178989,48665,z_98_75.jpg" alt="" /></a>
    </div>
    <div class="news-hscroller-title">
        <a href="/4654783,41973,mniejsza-strata-pgg">Mniejsza strata PGG</a>
    </div>
</div>
<div class="news-hscroller-news">

    <div class="news-hscroller-image">
        <a href="http://logistyka.pb.pl/4654779,83589,przetarg-na-przebudowe-linii-kolejowej-za-630-mln-zl"><img src="//static.pb.pl/filtered/a3/185507,742437,z_98_75.jpg" alt="" /></a>
    </div>
    <div class="news-hscroller-title">
        <a href="http://logistyka.pb.pl/4654779,83589,przetarg-na-przebudowe-linii-kolejowej-za-630-mln-zl">Przetarg na przebudowę linii kolejowej za 630 mln zł</a>
    </div>
</div>
</div></div>
<div class="news-hscroller-right"><a href="#"><img src="/img/next.png" alt="następny" style="padding-top: 26px;" /></a></div>
</div>
<script type="text/javascript">
$( function() {
    makeHScroller($('#id_downunder')[0])
} )
</script>
</div>
</div>



</div><!--/.article -->
    

<script type="text/javascript">
function cnsr(c)
{
    $.get('/cnsr/' + c, function(data) {alert('Dziękujemy za zgłoszenie'); });
}
</script>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'pl'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

</div><!-- /#maincol -->
<div id="col3">
<div id="ado-JFYAugzDNzadzdKMAdc.JfoLcuzL8n4NupBAP.WYpNj.D7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, pulsbiznesu.portal pb.col 3 box 1 */
ado.placement({id: 'ado-JFYAugzDNzadzdKMAdc.JfoLcuzL8n4NupBAP.WYpNj.D7', server: 'myao.adocean.pl', keys: adoKeys || [], vars: adoVars || {}  });
</script>

<div id="ado-PF1KqSCH85Lvg2gk9lkrzI0PDcEGYKdc23mova_ODcj.U7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, pulsbiznesu.portal pb.col 3 box 2 */
ado.placement({id: 'ado-PF1KqSCH85Lvg2gk9lkrzI0PDcEGYKdc23mova_ODcj.U7', server: 'myao.adocean.pl', keys: adoKeys || [], vars: adoVars || {}  });
</script>

<div id="ado-vtWlfmXMTancfFTa4UgH5Q9Cw.lpwCLqsLNQQB6Fq0z.u7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, pulsbiznesu.portal pb.col 3 box 3 */
ado.placement({id: 'ado-vtWlfmXMTancfFTa4UgH5Q9Cw.lpwCLqsLNQQB6Fq0z.u7', server: 'myao.adocean.pl', keys: adoKeys || [], vars: adoVars || {}  });
</script>



<div class="box">

<div>
<div id="cover_1">


<div class="pre_see_also" style="background: #085196;">
<br>
<div style="font-family: Times,'Times New Roman'; font-size: 2em; text-align: center;">
<a id="LinkArea:BoxDyskusj" href="http://dyskusja.biz/" style="color: white; text-decoration: none;">Dyskusja.biz</a>
</div>
<div class="see_also">
<div class="see_also_container">

<div id="dyskusja_article_link_0" class="see_also_news see_also_news_bckg no_padding">
    <a id="LinkArea:BoxDyskusj" href="http://dyskusja.biz/gospodarka/szlifowanie-reputacji-grubym-heblem-59648" target="_blank">
        <img class="see_also_img_padding fl no_margin" src="http://dyskusja.biz/wp-content/uploads/2016/04/zloty-1-na-tle-monet-bokiem-iStock-150x150.jpg" width="77" height="60" alt="News" />
        <div class="see_also_news_content">
            <h3 class ="see_also_news_content_heading">Szlifowanie reputacji grubym heblem</h3>
            <span class="see_also_news_content raquo"> 
            </span>
        </div>
    </a>
</div>

<div id="dyskusja_article_link_1" class="see_also_news see_also_news_bckg no_padding">
    <a id="LinkArea:BoxDyskusj" href="http://dyskusja.biz/finanse/rzad-milczy-w-sprawie-renty-dozywotniej-59638" target="_blank">
        <img class="see_also_img_padding fl no_margin" src="http://dyskusja.biz/wp-content/uploads/2017/01/godlo_text_400_200-150x150.gif" width="77" height="60" alt="News" />
        <div class="see_also_news_content">
            <h3 class ="see_also_news_content_heading">Rząd milczy w sprawie renty dożywotniej</h3>
            <span class="see_also_news_content raquo">
Kancelaria Prezydenta RP,...
            </span>
        </div>
    </a>
</div>

<div id="dyskusja_article_link_2" class="see_also_news see_also_news_bckg no_padding">
    <a id="LinkArea:BoxDyskusj" href="http://dyskusja.biz/gospodarka/59634-59634" target="_blank">
        <img class="see_also_img_padding fl no_margin" src="http://dyskusja.biz/wp-content/uploads/2015/08/d-avatar-150x150.jpg" width="77" height="60" alt="News" />
        <div class="see_also_news_content">
            <h3 class ="see_also_news_content_heading">Nadchodzi inflacja</h3>
            <span class="see_also_news_content raquo">W czwartek GUS podał najnowsze dane na temat...
            </span>
        </div>
    </a>
</div>

<div id="dyskusja_article_link_3" class="see_also_news see_also_news_bckg no_padding">
    <a id="LinkArea:BoxDyskusj" href="http://dyskusja.biz/polityka/biznes-biznes-ponad-wszystko-59628" target="_blank">
        <img class="see_also_img_padding fl no_margin" src="http://dyskusja.biz/wp-content/uploads/2017/01/03-014.TRUMP-WORLD-TOWER.jaz_.2-150x150.jpg" width="77" height="60" alt="News" />
        <div class="see_also_news_content">
            <h3 class ="see_also_news_content_heading">Biznes, biznes ponad wszystko</h3>
            <span class="see_also_news_content raquo">W działalności biznesowej...
            </span>
        </div>
    </a>
</div>

<div id="dyskusja_article_link_4" class="see_also_news see_also_news_bckg no_padding">
    <a id="LinkArea:BoxDyskusj" href="http://dyskusja.biz/rynki/kontrakty-terminowe-na-wig20-na-piatek-20-01-2017-59623" target="_blank">
        <img class="see_also_img_padding fl no_margin" src="http://dyskusja.biz/wp-content/uploads/2015/08/d-avatar-150x150.jpg" width="77" height="60" alt="News" />
        <div class="see_also_news_content">
            <h3 class ="see_also_news_content_heading">Kontrakty terminowe na WIG20 na piątek,...</h3>
            <span class="see_also_news_content raquo">Kontrakty terminowe na...
            </span>
        </div>
    </a>
</div>

<div id="dyskusja_article_link_5" class="see_also_news see_also_news_bckg no_padding">
    <a id="LinkArea:BoxDyskusj" href="http://dyskusja.biz/gospodarka/prad-bedzie-bardziej-polski-tylko-ludzi-zal-59618" target="_blank">
        <img class="see_also_img_padding fl no_margin" src="http://dyskusja.biz/wp-content/uploads/2017/01/smoke-stacks-862929_960_720-150x150.jpg" width="77" height="60" alt="News" />
        <div class="see_also_news_content">
            <h3 class ="see_also_news_content_heading">Prąd będzie bardziej polski, tylko ludzi żal</h3>
            <span class="see_also_news_content raquo">Polska załoga Engie i EDF...
            </span>
        </div>
    </a>
</div>

<div id="dyskusja_article_link_6" class="see_also_news see_also_news_bckg no_padding">
    <a id="LinkArea:BoxDyskusj" href="http://dyskusja.biz/gospodarka/decydujacy-okres-dla-gpw-59614" target="_blank">
        <img class="see_also_img_padding fl no_margin" src="http://dyskusja.biz/wp-content/uploads/2017/01/1-150x150.jpg" width="77" height="60" alt="News" />
        <div class="see_also_news_content">
            <h3 class ="see_also_news_content_heading">Decydujący okres dla GPW</h3>
            <span class="see_also_news_content raquo">Tym razem nie chodzi o notowania akcji, kondycję...
            </span>
        </div>
    </a>
</div>

<div id="dyskusja_article_link_7" class="see_also_news see_also_news_bckg no_padding">
    <a id="LinkArea:BoxDyskusj" href="http://dyskusja.biz/polityka/alterglobalistyczne-usztywnienie-59576" target="_blank">
        <img class="see_also_img_padding fl no_margin" src="http://dyskusja.biz/wp-content/uploads/2017/01/Davos_-_WEF_Airfield_«Stilli»_5400760066-150x150.jpg" width="77" height="60" alt="News" />
        <div class="see_also_news_content">
            <h3 class ="see_also_news_content_heading">Alterglobalistyczne usztywnienie</h3>
            <span class="see_also_news_content raquo">Logo Forum Ekonomicznego w...
            </span>
        </div>
    </a>
</div>
<script type="text/javascript">
var fixed_hostname = window.location.hostname.replace(/^www\./,'');
for (i = 0; i < 8; i++) {
    var address = document.getElementById("dyskusja_article_link_"+i).firstElementChild;
    var address_href = address.getAttribute("href");
    address.setAttribute("href", address_href+"#utm_source="+fixed_hostname+"&utm_medium=referral&utm_campaign="+fixed_hostname+"_box_dyskusjabiz");
}
</script>
</div>
<!--<div class="see_also_link no_margin">
<a class="see_also_button center  button1" href="http://pulsbiznesu.pb.pl/">Więcej</a>
</div>-->
</div>
<table width="292" height="73" style="background: #085196; color: white; font-size: 2em; text-align: center;"><tr><td>
Najlepsze blogi o biznesie
</td></tr></table>
<br>
</div>

</div>
<div id="cover_2">

<div class="pre_see_also">
    <br>
    <a href="http://pulsbiznesu.pb.pl/"><img class="see_also_header" src="/img/pb_premium.png" alt="Puls Biznesu premium" /></a>
    <div class="see_also">
        <div class="see_also_container">
        
        <div class="see_also_news see_also_news_bckg no_padding">
            <a class="ga-box-premium" id="LinkArea:BoxPremium" data-name="box premium" data-creative="box" data-position="prawa kolumna" href="https://pulsbiznesu.pb.pl/premium/4654706,62269,ges-z-kaczka-wydeptuja-sciezki-w-kraju" target="_blank">
                <img class="see_also_img_padding fl no_margin" src="//static.pb.pl/filtered/3f/106303,53217,z_77_60.jpg" alt="News" />
                <div class="see_also_news_content">
                    <h3 class ="see_also_news_content_heading">Gęś z kaczką wydeptują ścieżki w kraju</h3>
                    <span class="see_also_news_content raquo">Jednym trudno rosnąć w...
                    </span>
                </div>
            </a>
        </div>
        
        <div class="see_also_news see_also_news_bckg no_padding">
            <a class="ga-box-premium" id="LinkArea:BoxPremium" data-name="box premium" data-creative="box" data-position="prawa kolumna" href="https://pulsbiznesu.pb.pl/premium/4654692,95601,volkswagenowi-grozi-850-mln-zl-kary" target="_blank">
                <img class="see_also_img_padding fl no_margin" src="//static.pb.pl/filtered/09/173065,956441,z_77_60.jpg" alt="News" />
                <div class="see_also_news_content">
                    <h3 class ="see_also_news_content_heading">Volkswagenowi grozi 850 mln zł kary</h3>
                    <span class="see_also_news_content raquo">UOKiK wszczął...
                    </span>
                </div>
            </a>
        </div>
        
        <div class="see_also_news see_also_news_bckg no_padding">
            <a class="ga-box-premium" id="LinkArea:BoxPremium" data-name="box premium" data-creative="box" data-position="prawa kolumna" href="https://pulsbiznesu.pb.pl/premium/4654696,85469,zly-split-payment-moze-zabic-gospodarke" target="_blank">
                <img class="see_also_img_padding fl no_margin" src="//static.pb.pl/filtered/82/162690,788406,z_77_60.jpg" alt="News" />
                <div class="see_also_news_content">
                    <h3 class ="see_also_news_content_heading">Zły split payment może zabić gospodarkę</h3>
                    <span class="see_also_news_content raquo">Eksperci są za...
                    </span>
                </div>
            </a>
        </div>
        
        <div class="see_also_news see_also_news_bckg no_padding">
            <a class="ga-box-premium" id="LinkArea:BoxPremium" data-name="box premium" data-creative="box" data-position="prawa kolumna" href="https://pulsbiznesu.pb.pl/premium/4654698,4610,banki-zahamuja-vatowska-karuzele" target="_blank">
                <img class="see_also_img_padding fl no_margin" src="//static.pb.pl/filtered/5c/185436,253175,z_77_60.jpg" alt="News" />
                <div class="see_also_news_content">
                    <h3 class ="see_also_news_content_heading">Banki zahamują vatowską karuzelę</h3>
                    <span class="see_also_news_content raquo">KIR tworzy bazę...
                    </span>
                </div>
            </a>
        </div>
        
        <div class="see_also_news see_also_news_bckg no_padding">
            <a class="ga-box-premium" id="LinkArea:BoxPremium" data-name="box premium" data-creative="box" data-position="prawa kolumna" href="https://pulsbiznesu.pb.pl/premium/4654711,30149,polimex-zyska-energetyka-zaplaci" target="_blank">
                <img class="see_also_img_padding fl no_margin" src="//static.pb.pl/filtered/5e/185438,484277,z_77_60.jpg" alt="News" />
                <div class="see_also_news_content">
                    <h3 class ="see_also_news_content_heading">Polimex zyska, energetyka zapłaci</h3>
                    <span class="see_also_news_content raquo">Spółka będzie rynkowym...
                    </span>
                </div>
            </a>
        </div>
        
        <div class="see_also_news see_also_news_bckg no_padding">
            <a class="ga-box-premium" id="LinkArea:BoxPremium" data-name="box premium" data-creative="box" data-position="prawa kolumna" href="https://pulsbiznesu.pb.pl/premium/4654710,49203,warszawa-ucieka-londynowi" target="_blank">
                <img class="see_also_img_padding fl no_margin" src="//static.pb.pl/filtered/7b/111995,575738,z_77_60.jpg" alt="News" />
                <div class="see_also_news_content">
                    <h3 class ="see_also_news_content_heading">Warszawa ucieka Londynowi</h3>
                    <span class="see_also_news_content raquo">Deweloperzy coraz więcej...
                    </span>
                </div>
            </a>
        </div>
        
        <div class="see_also_news see_also_news_bckg no_padding">
            <a class="ga-box-premium" id="LinkArea:BoxPremium" data-name="box premium" data-creative="box" data-position="prawa kolumna" href="https://pulsbiznesu.pb.pl/premium/4654713,94395,wybralismy-najlepsze-tfi-2016-r" target="_blank">
                <img class="see_also_img_padding fl no_margin" src="//static.pb.pl/filtered/6c/185452,535093,z_77_60.jpg" alt="News" />
                <div class="see_also_news_content">
                    <h3 class ="see_also_news_content_heading">Wybraliśmy najlepsze TFI 2016 r.</h3>
                    <span class="see_also_news_content raquo">Na tle rywali najbardziej...
                    </span>
                </div>
            </a>
        </div>
        
        <div class="see_also_news see_also_news_bckg no_padding">
            <a class="ga-box-premium" id="LinkArea:BoxPremium" data-name="box premium" data-creative="box" data-position="prawa kolumna" href="https://pulsbiznesu.pb.pl/premium/4654717,96009,szmaciane-rzeki-plyna-przez-swiat" target="_blank">
                <img class="see_also_img_padding fl no_margin" src="//static.pb.pl/filtered/69/185449,14005,z_77_60.jpg" alt="News" />
                <div class="see_also_news_content">
                    <h3 class ="see_also_news_content_heading">Szmaciane rzeki płyną przez świat</h3>
                    <span class="see_also_news_content raquo">Recykling: Zniszczone...
                    </span>
                </div>
            </a>
        </div>
        </div>
    </div>
    <table width="292" height="73" style="background: #C00;">
        <tr>
            <td><img src="/img/pb_cyfrowy_1.png" alt="" border="0"/></td>
            <td><img src="/img/jutro_dzis_1.png" alt="" border="0"/></td>
        </tr>
    </table>
    <br>
</div>

</div>
</div>

<script type="text/javascript">
    if (2 > 1) {
        document.getElementById("cover_"+Math.floor((Math.random() * 2) + 1)).style.display = 'none';
    }
</script>
<div style="clear: both;"></div></div>
<div class="advert"><div id="ado-7jAHztX_N37M4AYW.tveK2TSDr5NStrIj3EYiMGKOWf.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, pulsbiznesu.portal pb.box 3 kolumna gora */
ado.placement({id: 'ado-7jAHztX_N37M4AYW.tveK2TSDr5NStrIj3EYiMGKOWf.47', server: 'myao.adocean.pl', keys: adoKeys || [], vars: adoVars || {} });
</script></div>
 <!-- 0.000 % -->
<div style="padding-bottom: 10px;">
<a class="twitter-timeline" href="https://twitter.com/puls_biznesu/newsroom" data-widget-id="331717865759711232">Tweety od @puls_biznesu/newsroom</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>

 <!-- 0.000 % -->
 <!-- 0.001 % -->
<iframe src="http://notowania.pb.pl/_share/quotes-box/" style="border: 0; width: 300px; height: 380px; overflow: hidden;" width="300" height="380" frameborder="0" scrolling="no"></iframe> <!-- 0.000 % -->
<div class="advert">
<div id="ado-8t41rKb03c_qXHB0NBw1S9cQL2cAZU9z3VzEK9lN2dP.27"></div>
<script type="text/javascript">
ado.placement({id: 'ado-8t41rKb03c_qXHB0NBw1S9cQL2cAZU9z3VzEK9lN2dP.27', server: 'myao.adocean.pl', keys: adoKeys || [], vars: adoVars || {} });
</script>
</div>
 <!-- 0.000 % -->

<div class="box control-hottest">
<h2>Ranking gorących spółek</h2>
<div class="chart-bar">


<div class="chart-item">
<div class="bar bar-6" style="width: 66%;">0.66&nbsp;</div>
<div class="link"><a id="LinkArea:BoxSpolki" href="http://notowania.pb.pl/instrument/PLKGHM000017">1 KGHM</a></div>
</div>

<div class="chart-item">
<div class="bar bar-4" style="width: 42%;">0.42&nbsp;</div>
<div class="link"><a id="LinkArea:BoxSpolki" href="http://notowania.pb.pl/instrument/PLATMSA00013">2 ATM</a></div>
</div>

<div class="chart-item">
<div class="bar bar-3" style="width: 38%;">0.38&nbsp;</div>
<div class="link"><a id="LinkArea:BoxSpolki" href="http://notowania.pb.pl/instrument/PLENERG00022">3 ENERGA</a></div>
</div>

<div class="chart-item">
<div class="bar bar-3" style="width: 30%;">0.30&nbsp;</div>
<div class="link"><a id="LinkArea:BoxSpolki" href="http://notowania.pb.pl/instrument/PLPZU0000011">4 PZU</a></div>
</div>

<div class="chart-item">
<div class="bar bar-2" style="width: 27%;">0.27&nbsp;</div>
<div class="link"><a id="LinkArea:BoxSpolki" href="http://notowania.pb.pl/instrument/PLEURCH00011">5 EUROCASH</a></div>
</div>
</div>
<div class="more_link">
    <a id="LinkArea:BoxSpolki" class="more" href="http://notowania.pb.pl/hot">więcej</a>
    <span class="description">Zobacz pełny ranking</span>
</div>
</div>
 <!-- 0.010 % -->
<div class="advert"><div id="ado-zzCqk8m9A1e4xcOZLsoPrL7xDcdJr6ewGW61TPPAMGz.17"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2011, pulsbiznesu.portal pb.link */
ado.placement({id: 'ado-zzCqk8m9A1e4xcOZLsoPrL7xDcdJr6ewGW61TPPAMGz.17', server: 'myao.adocean.pl', keys: adoKeys || [], vars: adoVars || {} });
</script></div>
 <!-- 0.000 % -->
<div class="advert" style="margin: 0 auto;">
<div id="ado-gIXggRxvd9_e4hb_8Gg.P2wODccuIKewK6Xl_Vzx4sX.v7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2011, pulsbiznesu.portal pb.link dolny */
ado.placement({id: 'ado-gIXggRxvd9_e4hb_8Gg.P2wODccuIKewK6Xl_Vzx4sX.v7', server: 'myao.adocean.pl', keys: adoKeys || [], vars: adoVars || {}  });
</script>
</div>
<div class="advert" style="text-align: center; margin: 0 auto;">
<div id="ado-P3vmdnkg0gvTYJuEUpcsLpjhUQLwmSbeeD0dLSYZiP3.B7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2011, pulsbiznesu.portal pb.Sky scraper */
ado.placement({id: 'ado-P3vmdnkg0gvTYJuEUpcsLpjhUQLwmSbeeD0dLSYZiP3.B7', server: 'myao.adocean.pl', keys: adoKeys || [], vars: adoVars || {}  });
</script>
</div>
 <!-- 0.000 % -->














<div class="box">
<div class="tabset" id="TabSetControl270425011">
<ul class="tabs" id="tabset_TabSetControl270425011">

<li style='width: 59.0769230769px;'><a id="LinkArea:NavTopNews" href="#tab-CoverControl12095296">Polecane</a></li>

<li style='width: 66.4615384615px;'><a id="LinkArea:NavTopNews" href="#tab-TopReadedControl880980587">Popularne</a></li>

<li style='width: 66.4615384615px;'><a id="LinkArea:NavTopNews" href="#tab-NewsControl339558448">Najnowsze</a></li>

</ul>


<div id="tab-CoverControl12095296" >

<div class="multibox">
<p>
<a id="LinkArea:boxTopNews" href="/4653501,29449,ameryka-nie-chce-naszego-dlugu">Ameryka nie chce naszego długu



<span class="comment_stat">16</span>
</a></p>
<p>
<a id="LinkArea:boxTopNews" href="/4653642,81135,rzadzacy-przycisna-frankowe-banki">Rządzący przycisną frankowe banki



<span class="comment_stat">9</span>
</a></p>
<p>
<a id="LinkArea:boxTopNews" href="/4653881,70905,mateusz-szczurek-wygral-ze-skok-ami">Mateusz Szczurek wygrał ze SKOK-ami



<span class="comment_stat">5</span>
</a></p>
<p>
<a id="LinkArea:boxTopNews" href="/4653936,61123,polki-pierwsze-w-europie-dogonia-mezczyzn-pod-wzgledem-plac-mapa-dnia">Polki pierwsze w Europie dogonią mężczyzn pod względem płac (MAPA DNIA)



<span class="comment_stat">1</span>
</a></p>
<p>
<a id="LinkArea:boxTopNews" href="/4653719,10497,estonski-bank-wchodzi-do-polski">Estoński bank wchodzi do Polski



<span class="comment_stat">5</span>
</a></p>
<p>
<a id="LinkArea:boxTopNews" href="/4653503,92559,krol-alkoholu-walczy-z-dlugami">Król alkoholu walczy z długami



<span class="comment_stat">4</span>
</a></p>
</div>

</div>

<div id="tab-TopReadedControl880980587" class="ui-tabs-hide">


<div id="topreaded_61060_weekly" class="multibox">
<h2>Popularne</h2>
<p>
<a id="LinkArea:boxTopNews" href="/4654149,89526,teraz-k-my-na-calego">Teraz k… my. Na całego!



<span class="comment_stat">72</span>
</a></p>
<p>
<a id="LinkArea:boxTopNews" href="/4654162,59261,oswiadczenie-redakcji">Oświadczenie redakcji



<span class="comment_stat">20</span>
</a></p>
<p>
<a id="LinkArea:boxTopNews" href="/4654450,67443,lista-1000-pis-chowa-glowe-w-piasek">Lista 1000? PiS chowa głowę w piasek



<span class="comment_stat">19</span>
</a></p>
<p>
<a id="LinkArea:boxTopNews" href="/4654366,76797,indeks-big-mac-usd-powinien-kosztowac-1-90-zl">Indeks Big Mac: USD powinien kosztować 1,90 zł



<span class="comment_stat">5</span>
</a></p>
<p>
<a id="LinkArea:boxTopNews" href="/4654608,96297,edf-wywiesil-biala-flage">EDF wywiesił białą flagę



<span class="comment_stat">5</span>
</a></p>
<p>
<a id="LinkArea:boxTopNews" href="/4654449,17147,tesla-rozgrzala-polske">Tesla rozgrzała Polskę



<span class="comment_stat">5</span>
</a></p>
</div>


</div>

<div id="tab-NewsControl339558448" class="ui-tabs-hide">

<div class="multibox">
<p>
<strong class="date">13:07</strong> 
<a id="LinkArea:boxTopNews" href="/4654812,77062,mf-nie-wycofuje-sie-projektu-centralnego-rejestru-faktur">MF nie wycofuje się projektu centralnego rejestru faktur



</a></p>
<p>
<strong class="date">12:40</strong> 
<a id="LinkArea:boxTopNews" href="http://pulsinnowacji.pb.pl/4654811,58652,ekspansja-dzieki-cyfrowemu-biznesowi">Ekspansja dzięki cyfrowemu biznesowi



</a></p>
<p>
<strong class="date">11:22</strong> 
<a id="LinkArea:boxTopNews" href="/4654808,69792,samsung-oglosi-powody-eksplozji-note-7">Samsung ogłosi powody eksplozji Note 7



</a></p>
<p>
<strong class="date">10:30</strong> 
<a id="LinkArea:boxTopNews" href="http://kariera.pb.pl/4654807,50534,studia-doktoranckie-na-temat-mafii">Studia doktoranckie na temat mafii



</a></p>
<p>
<strong class="date">10:00</strong> 
<a id="LinkArea:boxTopNews" href="/4654810,84575,sport-sluzy-odziezy">Sport służy odzieży



</a></p>
<p>
<strong class="date">09:29</strong> 
<a id="LinkArea:boxTopNews" href="/4654806,18551,trump-podpisal-dekret-ws-obamacare">Trump podpisał dekret ws. Obamacare



</a></p>
<div class="more_link">
	<a id="LinkArea:boxTopNews" class="more" href="/tag/883,z-ostatniej-chwili">więcej</a>
</div>
</div>

</div>


<script type="text/javascript">
$(function() {
		$( "#TabSetControl270425011" ).tabs();
	});
</script>
<div style="clear: both;"></div>
</div></div><!-- / .tabset -->
 <!-- 0.046 % -->
<div class="advert">
<div id="ado-6QFWPQGdQfCtrjAXU38ykBWIobot2Ue07DGdtdRSRxf.d7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2013, pulsbiznesu.portal pb.gazele wizytowka */
ado.placement({id: 'ado-6QFWPQGdQfCtrjAXU38ykBWIobot2Ue07DGdtdRSRxf.d7', server: 'myao.adocean.pl' });
</script>
</div>
 <!-- 0.000 % -->
<div class="pbplpoleca"><div id="ado-IW9VVa_znaRalZ.Dk4c7q3J.fQzf9gebV3V4weATPp..u7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, pulsbiznesu.portal pb.pb.pl poleca 1 */
ado.placement({id: 'ado-IW9VVa_znaRalZ.Dk4c7q3J.fQzf9gebV3V4weATPp..u7', server: 'myao.adocean.pl', keys: adoKeys || [], vars: adoVars || {} });
</script></div>
<div class="pbplpoleca"><div id="ado-N6z8PirvjUcEbmSbQyi1FIoRnJKL2j.JcJiPiGpYrIf.G7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, pulsbiznesu.portal pb.pb.pl poleca 2 */
ado.placement({id: 'ado-N6z8PirvjUcEbmSbQyi1FIoRnJKL2j.JcJiPiGpYrIf.G7', server: 'myao.adocean.pl', keys: adoKeys || [], vars: adoVars || {} });
</script></div>
<div class="pbplpoleca"><div id="ado-lTf1mBCmjXd0ZaBa5nuFFQ_WQappToccUIy6w24BLCD.67"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, pulsbiznesu.portal pb.pb.pl poleca 3 */
ado.placement({id: 'ado-lTf1mBCmjXd0ZaBa5nuFFQ_WQappToccUIy6w24BLCD.67', server: 'myao.adocean.pl', keys: adoKeys || [], vars: adoVars || {} });
</script></div>
 <!-- 0.000 % -->
<!-- 0.057 % -->

</div><!--/#col3 -->

</div><!--/#content -->

<div style="clear: both;"></div>
<div style="margin-top: 20px;"><div id="ado-7E4AsPB6NwYF_T1XreJ3N5G8DV1XMqek6aqYQQ0AXi..R7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, pulsbiznesu.portal pb.Belka */
ado.placement({id: 'ado-7E4AsPB6NwYF_T1XreJ3N5G8DV1XMqek6aqYQQ0AXi..R7', server: 'myao.adocean.pl', keys: adoKeys || [], vars: adoVars || {}  });
</script>
</div>

<div id="recommended">
<h2>Polecamy</h2>
<div id="ado-2iNHVbPvh6lOjOyk.3gRdOFDIf13el5OI1.QEPuW9Qn.B7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2011, pulsbiznesu.portal pb.polecane 1 box */
ado.placement({id: 'ado-2iNHVbPvh6lOjOyk.3gRdOFDIf13el5OI1.QEPuW9Qn.B7', server: 'myao.adocean.pl', keys: adoKeys || [], vars: adoVars || {} });
</script>
<div id="ado-I8Mx5Jq7XOPcCOw0y39.kPdRgmnQQR4HNFIt0e.Z0sb.j7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2011, pulsbiznesu.portal pb.polecane 2 box */
ado.placement({id: 'ado-I8Mx5Jq7XOPcCOw0y39.kPdRgmnQQR4HNFIt0e.Z0sb.j7', server: 'myao.adocean.pl', keys: adoKeys || [], vars: adoVars || {} });
</script>
<div id="ado-gyIKsHpEovJL1NKu9pQdTS9foSk5E0b_aWzqLcrePF7.17"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2011, pulsbiznesu.portal pb.polecane 3 box */
ado.placement({id: 'ado-gyIKsHpEovJL1NKu9pQdTS9foSk5E0b_aWzqLcrePF7.17', server: 'myao.adocean.pl', keys: adoKeys || [], vars: adoVars || {} });
</script>


<div class="box">
<h6><a id="LinkArea:Polecamy" href="http://weekend.pb.pl">Weekend</a> <span class="arrow">&raquo;</span></h6>
<a id="LinkArea:Polecamy" href="http://weekend.pb.pl/4654784,73568,gabinety-imaginacja-z-pierscienia"><img src="//static.pb.pl/filtered/43/180803,377595,z_190_120.jpg" alt="" /></a>
<h5><a id="LinkArea:Polecamy" href="http://weekend.pb.pl/4654784,73568,gabinety-imaginacja-z-pierscienia">Gabinety: imaginacja z pierścienia</a></h5>
</div>

<div class="box">
<h6><a id="LinkArea:Polecamy" href="http://moto.pb.pl">Moto</a> <span class="arrow">&raquo;</span></h6>
<a id="LinkArea:Polecamy" href="http://moto.pb.pl/4654809,98608,najpopularniejsze-modele-w-polsce"><img src="//static.pb.pl/filtered/d0/185552,392188,z_190_120.jpg" alt="" /></a>
<h5><a id="LinkArea:Polecamy" href="http://moto.pb.pl/4654809,98608,najpopularniejsze-modele-w-polsce">Najpopularniejsze modele w Polsce</a></h5>
</div>

<div class="box">
<h6><a id="LinkArea:Polecamy" href="http://kariera.pb.pl">Kariera</a> <span class="arrow">&raquo;</span></h6>
<a id="LinkArea:Polecamy" href="http://kariera.pb.pl/4654368,25594,osiem-osob-ma-tyle-co-polowa-swiata"><img src="//static.pb.pl/filtered/3e/185150,524854,z_190_120.jpg" alt="" /></a>
<h5><a id="LinkArea:Polecamy" href="http://kariera.pb.pl/4654368,25594,osiem-osob-ma-tyle-co-polowa-swiata">Osiem osób ma tyle, co połowa świata</a></h5>
</div>

<div class="box">
<h6><a id="LinkArea:Polecamy" href="http://nieruchomosci.pb.pl">Nieruchomości</a> <span class="arrow">&raquo;</span></h6>
<a id="LinkArea:Polecamy" href="http://nieruchomosci.pb.pl/4652784,9537,by-polski-reit-byl-reit-em"><img src="//static.pb.pl/filtered/11/171793,237209,z_190_120.jpg" alt="" /></a>
<h5><a id="LinkArea:Polecamy" href="http://nieruchomosci.pb.pl/4652784,9537,by-polski-reit-byl-reit-em">By polski REIT był REIT-em</a></h5>
</div>

<div class="box">
<h6><a id="LinkArea:Polecamy" href="http://pulsinnowacji.pb.pl">Puls Innowacji</a> <span class="arrow">&raquo;</span></h6>
<a id="LinkArea:Polecamy" href="http://pulsinnowacji.pb.pl/4654811,58652,ekspansja-dzieki-cyfrowemu-biznesowi"><img src="//static.pb.pl/filtered/d3/185555,453604,z_190_120.jpg" alt="" /></a>
<h5><a id="LinkArea:Polecamy" href="http://pulsinnowacji.pb.pl/4654811,58652,ekspansja-dzieki-cyfrowemu-biznesowi">Ekspansja dzięki cyfrowemu biznesowi</a></h5>
</div>

<div class="box">
<h6><a id="LinkArea:Polecamy" href="http://logistyka.pb.pl">Logistyka</a> <span class="arrow">&raquo;</span></h6>
<a id="LinkArea:Polecamy" href="http://logistyka.pb.pl/4654102,42850,przyspiesza-budowa-szybkich-tras"><img src="//static.pb.pl/filtered/8f/184975,711523,z_190_120.jpg" alt="" /></a>
<h5><a id="LinkArea:Polecamy" href="http://logistyka.pb.pl/4654102,42850,przyspiesza-budowa-szybkich-tras">Przyśpiesza budowa szybkich tras</a></h5>
</div>

<div class="box">
<h6><a id="LinkArea:Polecamy" href="http://pulshistorii.pb.pl/">Puls Historii</a> <span class="arrow">&raquo;</span></h6>
<a id="LinkArea:Polecamy" href="http://pulshistorii.pb.pl/4654786,37937,nowe-zdjecia-starej-warszawy"><img src="//static.pb.pl/filtered/0e/109326,342237,z_190_120.jpg" alt="" /></a>
<h5><a id="LinkArea:Polecamy" href="http://pulshistorii.pb.pl/4654786,37937,nowe-zdjecia-starej-warszawy">Nowe zdjęcia starej Warszawy</a></h5>
</div>
</div><!--/#recommended -->
<script type="text/javascript">
$(window).load( function()
{
    setTimeout( function(){makeCarousel( $("#recommended")[0] );}, 1000);
} )
</script>
 <!-- 0.000 . -->

<div class="sections" id="id_sections">
<h2>Sekcje</h2>

<div class="box">
<h6><a id="LinkArea:Sekcje" href="http://pulsinwestora.pl">Puls Inwestora</a> <span class="arrow">&raquo;</span></h6>

<p><a id="LinkArea:Sekcje" href="http://pulsinwestora.pb.pl/4654760,73459,pern-kupil-4-9-proc-akcji-pkn-orlen"><strong>PERN kupił 4,9 proc. akcji PKN Orlen</strong></a></p>

<p><a id="LinkArea:Sekcje" href="https://pulsbiznesu.pb.pl/premium/4654713,94395,wybralismy-najlepsze-tfi-2016-r">Wybraliśmy najlepsze TFI 2016 r.</a></p>

<p><a id="LinkArea:Sekcje" href="http://pulsinwestora.pb.pl/4654497,5935,final-wyborow-mistrza-gpw-2016-glosuj">Finał wyborów Mistrza GPW 2016. Głosuj!</a></p>

<p><a id="LinkArea:Sekcje" href="http://pulsinwestora.pb.pl/4654780,67022,ta-historyczna-prawidlowosc-to-mocny-argument-za-kupowaniem-zlota-wykres-dnia">Ta historyczna prawidłowość to mocny argument za kupowaniem złota (WYKRES DNIA)</a></p>

</div>

<div class="box">
<h6><a id="LinkArea:Sekcje" href="http://pulshistorii.pb.pl/">Puls Historii</a> <span class="arrow">&raquo;</span></h6>

<p><a id="LinkArea:Sekcje" href="http://pulshistorii.pb.pl/4654786,37937,nowe-zdjecia-starej-warszawy"><strong>Nowe zdjęcia starej Warszawy</strong></a></p>

<p><a id="LinkArea:Sekcje" href="http://pulshistorii.pb.pl/4654652,23062,abraham-ostrzega-wystawa-w-rocznice-zaglady">Abraham Ostrzega! Wystawa w rocznicę Zagłady</a></p>

<p><a id="LinkArea:Sekcje" href="http://pulshistorii.pb.pl/4654221,33861,ukryc-skarby-przed-niemcami">Ukryć skarby przed Niemcami!</a></p>

<p><a id="LinkArea:Sekcje" href="http://pulshistorii.pb.pl/4654384,84526,zmarl-ostatni-pilot-dywizjonu-302">Zmarł ostatni pilot Dywizjonu 302</a></p>

</div>

<div class="box">
<h6><a id="LinkArea:Sekcje" href="http://samorzad.pb.pl/">Puls Samorządu</a> <span class="arrow">&raquo;</span></h6>

<p><a id="LinkArea:Sekcje" href="http://samorzady.pb.pl/4654679,82719,najbogatsze-i-najbiedniejsze-gminy-w-polsce-ranking"><strong>Najbogatsze i najbiedniejsze gminy w Polsce (RANKING)</strong></a></p>

<p><a id="LinkArea:Sekcje" href="http://samorzady.pb.pl/4654387,73502,gminy-z-nadzieja-wypatruja-unijnego-grosza">Gminy z nadzieją wypatrują unijnego grosza</a></p>

<p><a id="LinkArea:Sekcje" href="http://samorzady.pb.pl/4654151,53681,wybory-wedlug-nowej-ordynacji">Wybory według nowej ordynacji</a></p>

<p><a id="LinkArea:Sekcje" href="http://samorzady.pb.pl/4653631,52982,samorzady-planuja-rekordowe-inwestycje">Samorządy planują rekordowe inwestycje</a></p>

</div>

<div class="box">
<h6><a id="LinkArea:Sekcje" href="http://firma.pb.pl">Firma</a> <span class="arrow">&raquo;</span></h6>

<p><a id="LinkArea:Sekcje" href="http://firma.pb.pl/4654648,98408,ukraincy-zakladaja-biznes-w-polsce"><strong>Ukraińcy zakładają biznes w Polsce</strong></a></p>

<p><a id="LinkArea:Sekcje" href="http://firma.pb.pl/4654344,88264,jak-opodatkowac-hot-doga">Jak opodatkować hot doga?</a></p>

<p><a id="LinkArea:Sekcje" href="http://firma.pb.pl/4654325,82334,lubelskie-gazele-ocenily-rok-dobrej-zmiany">Lubelskie Gazele oceniły rok "dobrej zmiany"</a></p>

<p><a id="LinkArea:Sekcje" href="http://firma.pb.pl/4653872,33567,wiecej-ulatwien-dla-beneficjentow">Więcej ułatwień dla beneficjentów</a></p>

</div>

<div class="box">
<h6><a id="LinkArea:Sekcje" href="http://pulsinnowacji.pb.pl">Puls Innowacji</a> <span class="arrow">&raquo;</span></h6>

<p><a id="LinkArea:Sekcje" href="http://pulsinnowacji.pb.pl/4654811,58652,ekspansja-dzieki-cyfrowemu-biznesowi"><strong>Ekspansja dzięki cyfrowemu biznesowi</strong></a></p>

<p><a id="LinkArea:Sekcje" href="http://pulsinnowacji.pb.pl/4654791,61170,ncbr-wesprze-rozwoj-neuromedycyny">NCBR wesprze rozwój neuromedycyny</a></p>

<p><a id="LinkArea:Sekcje" href="http://pulsinnowacji.pb.pl/4654764,13222,ncbr-stawia-na-tworcow-innowacji">NCBR stawia na twórców innowacji</a></p>

<p><a id="LinkArea:Sekcje" href="http://pulsinnowacji.pb.pl/4654747,89230,rozwiazania-it-warte-miliardy">Rozwiązania IT warte miliardy</a></p>

</div>

<div class="box">
<h6><a id="LinkArea:Sekcje" href="http://kariera.pb.pl">Kariera</a> <span class="arrow">&raquo;</span></h6>

<p><a id="LinkArea:Sekcje" href="http://kariera.pb.pl/4654368,25594,osiem-osob-ma-tyle-co-polowa-swiata"><strong>Osiem osób ma tyle, co połowa świata</strong></a></p>

<p><a id="LinkArea:Sekcje" href="http://kariera.pb.pl/4654379,9091,resort-rozwoju-tnie-biurokracje">Resort rozwoju tnie biurokrację</a></p>

<p><a id="LinkArea:Sekcje" href="http://kariera.pb.pl/4654105,14227,pracodawcy-beda-musieli-wiecej-placic">Pracodawcy będą musieli więcej płacić</a></p>

<p><a id="LinkArea:Sekcje" href="http://kariera.pb.pl/4654104,74755,placowy-pr-wazny-jak-podwyzki">Płacowy PR ważny jak podwyżki</a></p>

</div>

<div class="box">
<h6><a id="LinkArea:Sekcje" href="http://energetyka.pb.pl">Energetyka</a> <span class="arrow">&raquo;</span></h6>

<p><a id="LinkArea:Sekcje" href="http://energetyka.pb.pl/4424102,44918,opole-nie-chce-niemca-w-energetyce"><strong>Opole nie chce Niemca w energetyce</strong></a></p>

<p><a id="LinkArea:Sekcje" href="http://energetyka.pb.pl/4284696,7413,budowa-bloku-w-turowie-nie-jest-zagrozona">"Budowa bloku w Turowie nie jest zagrożona"</a></p>

<p><a id="LinkArea:Sekcje" href="http://energetyka.pb.pl/4264681,17335,msp-nie-chce-zmieniac-zarzadow-ale">MSP nie chce zmieniać zarządów, ale...</a></p>

<p><a id="LinkArea:Sekcje" href="http://energetyka.pb.pl/4260491,49853,tauron-zwiazkowcy-chca-pilnego-spotkania">Tauron: związkowcy chcą pilnego spotkania</a></p>

</div>

<div class="box">
<h6><a id="LinkArea:Sekcje" href="http://logistyka.pb.pl">Logistyka</a> <span class="arrow">&raquo;</span></h6>

<p><a id="LinkArea:Sekcje" href="http://logistyka.pb.pl/4654102,42850,przyspiesza-budowa-szybkich-tras"><strong>Przyśpiesza budowa szybkich tras</strong></a></p>

<p><a id="LinkArea:Sekcje" href="http://logistyka.pb.pl/4653803,32153,iata-rosnie-pasazerski-ruch-lotniczy">IATA: rośnie pasażerski ruch lotniczy</a></p>

<p><a id="LinkArea:Sekcje" href="http://logistyka.pb.pl/4653442,65704,linie-lotnicze-leca-na-rekord">Linie lotnicze lecą na rekord</a></p>

<p><a id="LinkArea:Sekcje" href="http://logistyka.pb.pl/4653203,6390,kurierzy-beda-jezdzic-na-prad">Kurierzy będą jeździć na prąd</a></p>

</div>

<div class="box">
<h6><a id="LinkArea:Sekcje" href="http://nieruchomosci.pb.pl">Nieruchomości</a> <span class="arrow">&raquo;</span></h6>

<p><a id="LinkArea:Sekcje" href="http://nieruchomosci.pb.pl/4652784,9537,by-polski-reit-byl-reit-em"><strong>By polski REIT był REIT-em</strong></a></p>

<p><a id="LinkArea:Sekcje" href="http://nieruchomosci.pb.pl/4649648,1350,adres-z-potencjalem">Adres z potencjałem</a></p>

<p><a id="LinkArea:Sekcje" href="http://nieruchomosci.pb.pl/4648944,13174,wlasne-robi-roznice">Własne robi różnicę</a></p>

<p><a id="LinkArea:Sekcje" href="http://nieruchomosci.pb.pl/4639988,87384,wlk-brytania-drastyczny-spadek-sprzedazy-luksusowych-nieruchomosci">Wlk. Brytania: drastyczny spadek sprzedaży luksusowych nieruchomości</a></p>

</div>

<div class="box">
<h6><a id="LinkArea:Sekcje" href="http://moto.pb.pl">Moto</a> <span class="arrow">&raquo;</span></h6>

<p><a id="LinkArea:Sekcje" href="http://moto.pb.pl/4654809,98608,najpopularniejsze-modele-w-polsce"><strong>Najpopularniejsze modele w Polsce</strong></a></p>

<p><a id="LinkArea:Sekcje" href="http://moto.pb.pl/4654675,6036,znamy-cene-pierwszego-suv-a-alfy-romeo">Znamy cenę pierwszego SUV-a Alfy Romeo</a></p>

<p><a id="LinkArea:Sekcje" href="http://moto.pb.pl/4654674,34875,caterham-sprzedal-najwiecej-aut-od-20-lat">Caterham sprzedał najwięcej aut od 20 lat</a></p>

<p><a id="LinkArea:Sekcje" href="http://moto.pb.pl/4654551,36031,bmw-odswieza-serie-4">BMW odświeża serię 4</a></p>

</div>

</div>
<script type="text/javascript">
$(window).load( function()
{
    makeCarousel( $("#id_sections")[0] )
} )
</script>
 <!-- 0.084 % -->
<div style="width: 380px; float: right; margin-top: 20px;"><div id="ado-qk4HYkPrNzzT_6aB6LSOshvoo04OqpJjWJYWoDRLNy..c7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2011, pulsbiznesu.portal pb.Rectangle dolny */
ado.placement({id: 'ado-qk4HYkPrNzzT_6aB6LSOshvoo04OqpJjWJYWoDRLNy..c7', server: 'myao.adocean.pl', keys: adoKeys || [], vars: adoVars || {} });
</script>
</div>
<div style="margin-top: 10px; clear: both;"><div class="advert"><div id="ado-S_cMW9bf7UeZX39AKqOfJMQhsF.yJILYIlmAGtPDbXT.K7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, pulsbiznesu.portal pb.belka dolna */
ado.placement({id: 'ado-S_cMW9bf7UeZX39AKqOfJMQhsF.yJILYIlmAGtPDbXT.K7', server: 'myao.adocean.pl', keys: adoKeys || [], vars: adoVars || {} });
</script></div>
</div>


<div class="sections offers" id="id_pboffers">
<h2>Oferty Pulsu Biznesu</h2>

<div class="box">
<div style="text-align: center;"><a id="LinkArea:OfertyPB" href="http://sklep.pb.pl/bygroup/prenumerator"><img src="http://produkty.pb.pl/pulsbiznesu/174" alt="" /></a></div>
<p class="title">Prenumerata</p>
<h3><a id="LinkArea:OfertyPB" href="http://sklep.pb.pl/bygroup/prenumerator">Prenumerata papierowa „Pulsu Biznesu”</a></h3>
</div>

<div class="box">
<div style="text-align: center;"><a id="LinkArea:OfertyPB" href="http://sklep.pb.pl/bygroup/eprenumerator"><img src="//static.pb.pl/filtered/5d/146269,863870,f_190_230.jpg" alt="" /></a></div>
<p class="title">Prenumerata</p>
<h3><a id="LinkArea:OfertyPB" href="http://sklep.pb.pl/bygroup/eprenumerator">Prenumerata cyfrowa „Pulsu Biznesu”</a></h3>

</div>



<div class="box">
<div style="text-align: center;"><a id="LinkArea:OfertyPB" href="http://sklep.pb.pl/bygroup/lb-prenumerator"><img src="/img/portal/lex_72_dpi.jpg" alt="" /></a></div>
<p class="title">LEX BIZNES</p>
<h3><a id="LinkArea:OfertyPB" href="http://sklep.pb.pl/bygroup/lb-prenumerator">Dostęp do systemu informacji prawnej dla MŚP</a></h3>
</div>

</div>
<script type="text/javascript">
$(window).load( function()
{
    makeCarousel( $("#id_pboffers")[0] )
} )
</script>

		
		<div id="newspapers">
			<div id="cover">
			<a id="LinkArea:BoxSerwisy" href="http://weekend.pb.pl/"><img src="http://produkty.pb.pl/cover/weekend/180" alt="PB Weekend" /></a>
			<p><a id="LinkArea:BoxSerwisy" href="http://weekend.pb.pl/">Zobacz o czym piszemy</a></p>
			</div>
		
		<div class="services">
			<h2>Serwisy</h2>
			<ul>
				<li><a id="LinkArea:BoxSerwisy" href="http://pulsinwestora.pb.pl/" title="Puls Inwestora" target="_blank">Puls Inwestora</a> <span class="arrow">&raquo;</span></li>
				<li><a id="LinkArea:BoxSerwisy" href="http://notowania.pb.pl/" title="Notowania" target="_blank">Notowania</a> <span class="arrow">&raquo;</span></li>
				<li><a id="LinkArea:BoxSerwisy" href="http://aplikacje.pb.pl/" target="_blank">Aplikacje Mobilne</a> <span class="arrow">&raquo;</span></li>
				<li><a id="LinkArea:BoxSerwisy" href="http://konferencje.pb.pl/" target="_blank">Konferencje</a> <span class="arrow">&raquo;</span></li>
				<li><a id="LinkArea:BoxSerwisy" href="http://e.pb.pl/" target="_blank">E-wydanie</a> <span class="arrow">&raquo;</span></li>
				<li><a id="LinkArea:BoxSerwisy" href="http://m.pb.pl/" target="_blank">Wersja mobilna</a> <span class="arrow">&raquo;</span></li>

			</ul>
			
			<div class="follow">
				<p><strong>DODAJ NAS</strong></p>
				<a id="LinkArea:BoxSocial" href="http://pl-pl.facebook.com/PulsBiznesu" title="Facebook"><img src="/img/fb.gif" alt="facebook" /></a>
				<a id="LinkArea:BoxSocial" href="https://twitter.com/#!/puls_biznesu" title="Twitter"><img src="/img/twitter.gif" alt="twitter" /></a>
                <a id="LinkArea:BoxSocial" href="http://aplikacje.pb.pl/" title="Puls Biznesu"><img src="/img/app-pulsbiznesu.png" alt="pulsbiznesu" /></a>
				<a id="LinkArea:BoxSocial" href="/rss" title="RSS"><img src="/img/rss.gif" alt="rss" /></a>
				<a id="LinkArea:BoxSocial" href="https://plus.google.com/u/0/b/113661476705400120646/113661476705400120646/posts" title="Google Plus"><img src="/img/google.png" alt="Google Plus" /></a>
				<a id="LinkArea:BoxSocial" href="http://pinterest.com/pulsbiznesu/" title="Pinterest"><img src="/img/pinterest.jpg" alt="Pinterest" /></a>
				<a id="LinkArea:BoxSocial" href="http://www.linkedin.com/company/bonnier-business-polska-sp-z-o-o---puls-biznesu?trk=company_name" title="LinkedIn"><img src="/img/linkedin.png" alt="LinkedIn" /></a>
			</div>
		</div>
		
		</div>

<div style="clear: both;"></div>



<section class="karaluch">
    <div class="body">

<ul>
    
    <li><a href="http://dyskusja.biz/edukacja/maksymalny-koszt-chwilowek-nowe-prawo-wchodzi-w-zycie53608-53608" title="Koszty chwilówek" target="_blank" >Koszty chwilówek</a></li>
    
    <li><a href="http://www.bankier.pl/waluty/kursy-walut/nbp" title="Średnie kursy walut"  >Średnie kursy walut</a></li>
    
    <li><a href="http://www.bankier.pl/kredyty-hipoteczne" title="Kredyt hipoteczny"  >Kredyt hipoteczny</a></li>
    
    <li><a href="http://www.bankier.pl/narzedzia/kalkulator-placowy" title="Kalkulator wynagrodzeń"  >Kalkulator wynagrodzeń</a></li>
    
    <li><a href="http://www.bankier.pl/tag/renta-socjalna" title="Renta socjalna"  >Renta socjalna</a></li>
    
    <li><a href="http://pulshistorii.pb.pl/4425033,14725,kim-byli-zolnierze-wykleci" title="Kim byli Żołnierze Wyklęci" target="_blank" >Kim byli Żołnierze Wyklęci</a></li>
    
    <li><a href="http://www.pb.pl/4633861,6829,jak-zainwestowac-10-000-zlotych" title="Jak zainwestować" target="_blank" >Jak zainwestować</a></li>
    
    <li><a href="http://dyskusja.biz/biznes/zakwaszenie-organizmu-czy-zakwaszenie-mozgu-57844" title="Zakwaszenie organizmu" target="_blank" >Zakwaszenie organizmu</a></li>
    
    <li><a href="http://www.pb.pl/silaprzyciagania/kategorie/" title="Employer branding" target="_blank" >Employer branding</a></li>
    
</ul>

<ul>
    
    <li><a href="http://www.bankier.pl/waluty/kursy-walut/nbp/USD" title="Kurs Dolara"  >Kurs Dolara</a></li>
    
    <li><a href="http://www.bankier.pl/inwestowanie/profile/quote.html?symbol=ROPA" title="Ropa"  >Ropa</a></li>
    
    <li><a href="http://www.bankier.pl/waluty/kursy-walut/nbp/EUR" title="Kurs Euro"  >Kurs Euro</a></li>
    
    <li><a href="http://pulsinwestora.pb.pl/tag/27684,dywidendy" title="Dywidendy" target="_blank" >Dywidendy</a></li>
    
    <li><a href="http://www.bankier.pl/waluty/kursy-walut/nbp" title="Kursy walut" target="_blank" >Kursy walut</a></li>
    
    <li><a href="http://www.bankier.pl/pozyczki-pozabankowe" title="Pożyczki chwilówki" target="_blank" >Pożyczki chwilówki</a></li>
    
    <li><a href="http://www.bankier.pl/waluty/kursy-walut/nbp/EUR" title="Euro" target="_blank" >Euro</a></li>
    
    <li><a href="http://www.bankier.pl/kredyty-hipoteczne/stopy-procentowe/wibor" title="Wibor" target="_blank" >Wibor</a></li>
    
    <li><a href="http://www.bankier.pl/wiadomosc/Kurs-zlotego-najnizszy-od-frankogeddonu-7416031.html" title="Kurs złotego"  >Kurs złotego</a></li>
    
    <li><a href="http://www.pb.pl/nie-odkladaj-radosci-na-pozniej/" title="BMW"  >BMW</a></li>
    
</ul>

<ul>
    
    <li><a href="http://www.bankier.pl/waluty/kursy-walut/nbp" title="Przelicznik walut" target="_blank" >Przelicznik walut</a></li>
    
    <li><a href="http://www.pb.pl/temat/298,rosja" title="Rosja" target="_blank" >Rosja</a></li>
    
    <li><a href="http://www.bankier.pl/wiadomosc/Rzad-wprowadzi-prawie-darmowe-konta-dla-kazdego-3561805.html" title="Darmowe konto" target="_blank" >Darmowe konto</a></li>
    
    <li><a href="http://krynica2016.pb.pl/4628484,74939,zmienic-podatek-belki" title="Podatek belki " target="_blank" >Podatek belki </a></li>
    
    <li><a href="http://www.pb.pl/4628271,33964,jak-zaczac-oszczedzac-poradnik-dla-opornych" title="Jak oszczędzać pieniądze" target="_blank" >Jak oszczędzać pieniądze</a></li>
    
    <li><a href="http://www.bankier.pl/waluty/forex" title="Forex"  >Forex</a></li>
    
    <li><a href="http://www.bankier.pl/lokaty/porownaj-lokaty" title="Najlepsze lokaty" target="_blank" >Najlepsze lokaty</a></li>
    
    <li><a href="http://www.pb.pl/4424477,75920,forbes-najbogatsi-polacy-2016-ranking" title="Najbogatsi Polacy" target="_blank" >Najbogatsi Polacy</a></li>
    
    <li><a href="http://www.bankier.pl/wiadomosc/Sejm-uchwalil-budzet-na-2017-rok-3630665.html" title="Budżet"  >Budżet</a></li>
    
    <li><a href="http://www.pit.pl/pity_roczne_deklaracje_roczne_1001.php" title="Pity" target="_blank" >Pity</a></li>
    
</ul>

<ul>
    
    <li><a href="http://mambiznes.pl/" title="Biznes" target="_blank" >Biznes</a></li>
    
    <li><a href="http://konferencje.pb.pl/" title="Konferencje" target="_blank" >Konferencje</a></li>
    
    <li><a href="https://www.systempartnerski.pl/" title="System partnerski" target="_blank" >System partnerski</a></li>
    
    <li><a href="http://www.bankier.pl/goracy-temat/zycie-z-frankiem" title="Kredyt we frankach" target="_blank" >Kredyt we frankach</a></li>
    
    <li><a href="http://www.bankier.pl/wiadomosc/Ranking-lokat-Bankier-pl-3M-lipiec-2016-7437473.html" title="Lokata" target="_blank" >Lokata</a></li>
    
    <li><a href="http://www.arslege.pl/video/" title="Aplikacja adwokacka" target="_blank" >Aplikacja adwokacka</a></li>
    
    <li><a href="http://www.bankier.pl/gielda/gieldy-swiatowe/indeksy" title="Giełdy na świecie" target="_blank" >Giełdy na świecie</a></li>
    
    <li><a href="http://www.bankier.pl/pozyczki-pozabankowe" title="Pożyczki online"  >Pożyczki online</a></li>
    
    <li><a href="http://www.bankier.pl/konta-osobiste/Konto-Idealne-w-Idea-Banku-warunki-prowadzenia-rachunku" title="Konto Idealne" target="_blank" >Konto Idealne</a></li>
    
    <li><a href="http://www.bankier.pl/wiadomosc/Posel-Kukiz-15-Rafal-Wojcikowski-zginal-w-wypadku-3643302.html" title="Rafał Wójcikowski Kukiz'15" target="_blank" >Rafał Wójcikowski Kukiz'15</a></li>
    
</ul>

<ul>
    
    <li><a href="http://www.bankier.pl/konta-osobiste/porownaj-oferty/darmowe-konto-bankowe" title="Konto bankowe" target="_blank" >Konto bankowe</a></li>
    
    <li><a href="http://www.bankier.pl/konta-osobiste/PKO-Konto-za-Zero-w-PKO-BP-warunki-prowadzenia-rachunku" title="Konto za zero" target="_blank" >Konto za zero</a></li>
    
    <li><a href="http://www.arslege.pl/" title="Egzamin zawodowy" target="_blank" >Egzamin zawodowy</a></li>
    
    <li><a href="http://www.lexlege.pl/kodeks-pracy/" title="Kodeks pracy" target="_blank" >Kodeks pracy</a></li>
    
    <li><a href="http://www.pb.pl/4633439,38515,jak-spekulowac-zlotem" title="Złoto" target="_blank" >Złoto</a></li>
    
    <li><a href="http://www.bankier.pl/wiadomosc/Jednolity-podatek-kto-zyska-a-kto-straci-7480374.html" title="Jednolity Podatek" target="_blank" >Jednolity Podatek</a></li>
    
    <li><a href="http://www.bankier.pl/wiadomosc/Sesje-Elixir-7368466.html" title="Sesje elixir" target="_blank" >Sesje elixir</a></li>
    
    <li><a href="http://www.pit.pl/pit-37/" title="Pit 37" target="_blank" >Pit 37</a></li>
    
    <li><a href="http://lexbiznes.pb.pl/" title="LexBiznes" target="_blank" >LexBiznes</a></li>
    
    <li><a href="http://www.pb.pl/4653535,40880,bitcon-tanieje" title="Bitcoin"  >Bitcoin</a></li>
    
</ul>

<ul>
    
    <li><a href="http://www.bankier.pl/lokaty" title="Ranking lokat" target="_blank" >Ranking lokat</a></li>
    
    <li><a href="http://www.bankier.pl/konta-osobiste/porownaj-oferty/darmowe-konto-bankowe" title="Konto"  >Konto</a></li>
    
    <li><a href="http://www.kursy.arslege.pl/" title="Aplikacja radcowska" target="_blank" >Aplikacja radcowska</a></li>
    
    <li><a href="http://www.bankier.pl/waluty/porownaj-kantory-internetowe" title="Kantor internetowy" target="_blank" >Kantor internetowy</a></li>
    
    <li><a href="http://dyskusja.biz/gospodarka/spolki-skarbu-panstwa-57573" title="Spółki Skarbu Państwa" target="_blank" >Spółki Skarbu Państwa</a></li>
    
    <li><a href="http://www.bankier.pl/waluty/kursy-walut/nbp" title="Przelicznik walut" target="_blank" >Przelicznik walut</a></li>
    
    <li><a href="http://dyskusja.biz/rynki/gpw-dobry-symbol-to-martwy-symbol-57853" title="GPW" target="_blank" >GPW</a></li>
    
    <li><a href="http://www.pit.pl/pit-37/" title="Pit 37" target="_blank" >Pit 37</a></li>
    
    <li><a href="http://www.pb.pl/4654149,89526,teraz-k-my-na-calego" title="Lista 1000" target="_blank" >Lista 1000</a></li>
    
</ul>

    </div>
</section>

</div><!--/#site -->


<div id="footer">
<div id="footer-inner">
		<div style="margin-right: 40px" class="overview">
			<img src="/img/bonnier.png" alt="Bonnier" />
		</div>
		<div class="overview">
		<h4>BBP</h4>
		<ul>
			<li><a id="LinkArea:Stopka" href="http://bonnier.pl/2465958,45854,kim-jestesmy" title="O nas" target="_blank">O nas</a></li>
			<li><a id="LinkArea:Stopka" href="http://bonnier.pl/praca" title="Pracuj u nas" target="_blank">Pracuj u nas</a></li>
			<li><a id="LinkArea:Stopka" href="http://bonnier.pl/2473420,36950,spoleczna-odpowiedzialnosc-biznesu" title="CSR" target="_blank">CSR</a></li>
			<li><a id="LinkArea:Stopka" href="http://bonnier.pl/kontakt" title="Kontakt" target="_blank">Kontakt</a></li>
		</ul>
		</div>
		
		<div class="overview">
		<h4>Sklep</h4>
		<ul>
			<li><a id="LinkArea:Stopka" href="http://sklep.pb.pl/bygroup/eprenumerator" title="Prenumerata" target="_blank">Prenumerata</a></li>
            
			<li><a id="LinkArea:Stopka" href="http://sklep.pb.pl/bytype/raporty" title="Raporty" target="_blank">Raporty</a></li>
			<li><a id="LinkArea:Stopka" href="http://konferencje.pb.pl" title="Konferencje" target="_blank">Konferencje</a></li>
			<li><a id="LinkArea:Stopka" href="http://sklep.pb.pl/faq" title="FAQ" target="_blank">FAQ</a></li>
			</ul>
		</div>
		
		<div class="overview">
		<h4>Puls Biznesu</h4>
		<ul>
			<li><a id="LinkArea:Stopka" href="http://archiwum.pb.pl" title="Archiwum" target="_blank">Archiwum</a></li>
			<li><a id="LinkArea:Stopka" href="http://pulsbiznesu.pb.pl/gazeta" title="E-wydanie" target="_blank">E-wydanie</a></li>
			<li><a id="LinkArea:Stopka" href="http://bonnier.pl/reklama" title="Reklama" target="_blank">Reklama</a></li>
		</ul>
		</div>
		
		<div class="overview">
		<h4>Pb.pl</h4>
		<ul>
			<li><a id="LinkArea:Stopka" href="http://www.pb.pl/img/regulamin.pdf" title="Regulamin" target="_blank">Regulamin</a></li>
			<li><a id="LinkArea:Stopka" href="http://newsletter.pb.pl" title="Newsletter" target="_blank">Newsletter</a></li>
			<li><a id="LinkArea:Stopka" href="http://bonnier.pl/files/bonnier/CENNIK_BONNIER_PB_PL_2015.pdf" title="Reklama" target="_blank">Reklama</a></li>
		</ul>
		</div>
		<div  style="width: 345px" class="overview">
		<h4>Nasze serwisy</h4>
		<ul style="width: 105px; margin-right: 15px; display: inline-block; vertical-align: top;">
			<li><a id="LinkArea:Stopka" href="http://bankier.pl" title="bankier.pl" target="_blank">bankier.pl</a></li>
			<li><a id="LinkArea:Stopka" href="http://vat.pl" title="vat.pl" target="_blank">vat.pl</a></li>
			<li><a id="LinkArea:Stopka" href="http://pit.pl" title="pit.pl" target="_blank">pit.pl</a></li>
			<li><a id="LinkArea:Stopka" href="http://www.systempartnerski.pl/" title="SystemPartnerski" target="_blank">systempartnerski.pl</a></li>
		</ul>
		<ul style="width: 105px; display: inline-block;">
			<li><a id="LinkArea:Stopka" href="http://dyskusja.biz" title="dyskusja.biz" target="_blank">dyskusja.biz</a></li>
			<li><a id="LinkArea:Stopka" href="http://mambiznes.pl" title="mambiznes.pl" target="_blank">mambiznes.pl</a></li>
			<li><a id="LinkArea:Stopka" href="http://prnews.pl" title="prnews.pl" target="_blank">prnews.pl</a></li>
		</ul>
		<ul style="width: 105px; display: inline-block; vertical-align: top;">
			<li><a id="LinkArea:Stopka" href="http://www.arslege.pl/" title="arslege.pl" target="_blank">arslege.pl</a></li>
			<li><a id="LinkArea:Stopka" href="http://pulsmedycyny.pl/" title="pulsmedycyny.pl" target="_blank">pulsmedycyny.pl</a></li>
			<li><a id="LinkArea:Stopka" href="http://pulsfarmacji.pl/" title="pulsfarmacji.pl" target="_blank">pulsfarmacji.pl</a></li>
		</ul>
		</div>
</div><!--/#footer-inner -->
</div><!--/#footer -->

<!-- HowTo: All the ad codes must be above this code! -->
<!-- BBelements one2many code -->
<!-- HowTo: It is good idea to place this code just below the last ad code. -->
<script type='text/javascript'>/* <![CDATA[ */
var ad_func = function(){bmone2n.addPosition('2610.1.2.30','');
bmone2n.getAd('go.arbopl.bbelements.com','',''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'iso-8859-2');}
/* ]]> */</script>
<script type='text/javascript' charset='iso-8859-2' src='http://go.arbopl.bbelements.com/bb/bb_one2n.js?1249975097' onload="ad_func"></script>
<div id='bmone2t-2610.1.2.30' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('2610.1.2.30'); /* ]]> */</script></div>

<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>

<script type="text/javascript">
var _sf_async_config={uid:34602,domain:"pb.pl"};

</script>
<script>
var pb_pl = pb_pl || {};
pb_pl.settings_copyPaste = pb_pl.settings_copyPaste || {};
pb_pl.settings_copyPaste.introTxt = '<p>Je\u015Bli chcesz si\u0119 podzieli\u0107 tym artyku\u0142em z innymi, u\u017Cyj za\u0142\u0105czonego linka lub kup licencj\u0119 <a href="http://sklep.pb.pl/offer/licencja">http://sklep.pb.pl/offer/licencja</a> . To pomo\u017Ce nam w dostarczaniu Wam warto\u015Bciowych tre\u015Bci. Regulamin korzystania z artyku\u0142\u00F3w <a href="http://pulsbiznesu.pb.pl/3980705,17768,regulamin-korzystania-z-artykulow-prasowych">http://pulsbiznesu.pb.pl/3980705,17768,regulamin-korzystania-z-artykulow-prasowych</a></p><br/>';
pb_pl.settings_copyPaste.sampleTxt = "Czytaj wi\u0119cej na ";
</script>
<script type="text/javascript" src="/js/main.js?v=8"></script>
<!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.pb_pl -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'p8ZFz7d0GcYQ06oZLC.kxqRvDqs6LQ_yR14I61iWYuP.07';
//--><!]]>
</script>
<script type="text/javascript" src="http://ghmpl.hit.gemius.pl/hmapxy.js"></script>


<script type="text/javascript" src="/js/gruffalo.js?v=2"></script>
<script src="https://bbp.salesmanago.pl/dynamic/en2eym7pqp9kfwsq/popups.js"></script>
<div id="nl-client">
    <iframe src="https://system.nativeleads.net/client" width="0" height="0" style="display: none;"></iframe>
</div>
<script type="text/javascript" src="https://media.adcarousel.pl/vnl/client2.js"></script>
<script type="text/javascript">var client=new Client('https://system.nativeleads.net/','3b8340283d0b9244');client.invoke();</script>
</body></html>























































