<!DOCTYPE HTML>
<html lang="pl">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <link rel="canonical" href="https://www.pb.pl/axel-springer-moze-byc-sprzedany-i-wyjsc-z-gieldy-962238">
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="pb.pl">
<meta property="og:type" content="article">
<meta property="og:title" content="Bloomberg: możliwa oferta i wycofanie Axel Springer z giełdy">
<meta property="og:description" content="Amerykański KKR &amp; Co. rozmawia z rodziną kontrolującą niemieckie wydawnictwo Axel Springer o potencjalnej ofercie kupna i wycofaniu spółki z giełdy, dowiedział się Bloomberg od anonimowej osoby mającej wiedzę w tej sprawie.">
<meta property="og:url" content="//pb.pl/axel-springer-moze-byc-sprzedany-i-wyjsc-z-gieldy-962238">

<meta property="og:image" content="https://static.pb.pl/filtered/35/138549,208778.jpg">
<meta name="twitter:image" content="https://static.pb.pl/filtered/35/138549,208778.jpg">


<meta property="fb:pages" content="383296170843" />
<meta name="twitter:title" content="Bloomberg: możliwa oferta i wycofanie Axel Springer z giełdy">
<meta name="twitter:site" content="@puls_biznesu">
<meta name="twitter:card" content="summary_large_image">

<meta name="twitter:description" content="Amerykański KKR &amp; Co. rozmawia z rodziną kontrolującą niemieckie wydawnictwo Axel Springer o potencjalnej ofercie kupna i wycofaniu spółki z giełdy, dowiedział się Bloomberg od anonimowej osoby mającej wiedzę w tej sprawie.">
<meta name="robots" content="noarchive">
    <meta name="google-site-verification" content="jU3zgoN2Yer7QP3whPTCtDM3wIyzfmltMohgmW70OVA">
    <title>Bloomberg: możliwa oferta i wycofanie Axel Springer z giełdy - Puls Biznesu - pb.pl</title>
    <link href="https://fonts.googleapis.com/css?family=Lato:400i,700&amp;subset=latin-ext" rel="stylesheet">
    <link rel="stylesheet" type="text/css" href="/static/css/npb.min.css?v=05081">
    <link rel="stylesheet" type="text/css" href="/static/css/jquery-ui.min.css">
<link rel="stylesheet" href="/static/css/npb.a.min.css?v=220">
<link rel="stylesheet" type="text/css" href="/static/css/npb.ns.min.css?v=0527
">
    <link rel="shortcut icon" href="/static/img/favicon/favicon.ico" type="image/x-icon">
    <link rel="icon" href="/static/img/favicon/favicon.ico" type="image/x-icon">
        <link rel="manifest" href="/manifest.json">

<script>

var dataLayer=[];sas_target='';dataLayer.push({'page_section_top_level': 'Archiwum', 'page_section_detail': 'Archiwum', 'page_categories_top_level': 'Archiwum', 'page_categories_detail': 'Archiwum', 'newsId': 962238, 'author': 'Marek Druś', 'publicationDate': '2019-05-29', 'publication_status': 'metered', 'gate_status': 0});
window.google_anal_push = function google_anal_push(event) {
    try {
        // id': article ID:'+ID_ARTYKUŁU, // W INNYCH PRZYPADKACH: 'Page: '+window.location.href,
        var Promotions = {
            'promotions': [{
                'id': 'Page: ' + window.location.href,
                'name': event.name,
                'creative': 'display',
                'position': 'footer'
            }]
        };

        var EventData = {'promoView': Promotions};

        if (event.click === 1) {
          EventData = {'promoClick': Promotions};
        }

        dataLayer.push({
            'eventCategory': 'E-commerce',
            'eventAction': 'Akcje rozszerzonego e-commerce',
            'eventLabel': event.eventLabel,
            'eventValue': 0,
            'eventNonInteraction': true,
            'event': 'zdarzenie_enh_ecom',
            'ecommerce': EventData
        });

    } catch (error) {
        console.error(error.message);
    }
};</script>
                <script type="text/javascript">var npb=npb||{};npb.client_data={articles_in_stash:[],user_id:0,old_user_id:'0',welcome_text:"Czytelniku",access_type: null,email: null,publication_status: "metered"};ghmxy_identifier ='p8ZFz7d0GcYQ06oZLC.kxqRvDqs6LQ_yR14I61iWYuP.07'</script>
<style>.async-hide { opacity: 0 !important} </style>
<script>
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-PTPFH5':true});
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PTPFH5');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTPFH5&"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<script async src="https://cdn.onthe.io/io.js/CtdP6K1ijpjI"></script>
<script type="text/javascript">

if (typeof npb == 'undefined') {
    npb = {client_data: {access_type: ''}};
}

if (npb && npb.client_data.access_type === 'premium' || npb.client_data.access_type === 'basic') {
    user_status = "paid";
} else if (npb && npb.client_data.access_type === 0) {
    user_status = "free_reg";
} else {
    user_status = "free_unreg";
}
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];

window._io_config["0.2.0"].push({
    page_url: "https://www.pb.pl/axel-springer-moze-byc-sprzedany-i-wyjsc-z-gieldy-962238",
    page_url_canonical: "https://www.pb.pl/axel-springer-moze-byc-sprzedany-i-wyjsc-z-gieldy-962238",
    page_title: "Bloomberg: możliwa oferta i wycofanie Axel Springer z giełdy",
    page_type: "article",
    page_language: "pl",
    article_authors: ["Marek Druś"],
    article_categories: ["ARCHIWUM"],
    article_type: "metered",
    article_word_count: "130",
    article_publication_date: "Wed, 29 May 2019 21:53:29 +0200",
    user_status: user_status
});

</script>



<script type="text/javascript">sas_target+='article_id=962238;article_authors=Marek_Druś;article_main_category=Archiwum;article_pub_date=2019-05-29;article_char_count=928;article_categories=Archiwum;article_source=Puls_Biznesu;article_tag=Niemcy;article_tag=Ringier_Axel_Springer;';</script><script type="text/javascript" async src="https://www3.smartadserver.com/config.js?nwid=1947"></script>


<script type="text/javascript">var breakpoint="R960";window.innerWidth>960&&window.innerWidth<=1460?breakpoint="R1460":window.innerWidth>1460&&(breakpoint="R1461");var sas=sas||{};sas.cmd=sas.cmd||[],sas.cmd.push(function(){sas.setup({domain:"https://www3.smartadserver.com",async:!0,renderMode:1})}),sas.cmd.push(function(){sas.call("onecall",{siteId:106276,pageId:738434,formatId:"42550,42536,42546,42547,42548,42537,63983,42713",target:"breakpoint="+breakpoint+";user_id="+npb.client_data.user_id+";"+sas_target},{beforeRender:function(s){sas_manager&&"function"==typeof sas_manager.exists&&sas_manager.exists(s.formatId)&&(document.getElementById("sas_"+s.formatId)?document.getElementById("sas_"+s.formatId).classList.add("npb-sas"):"")},onNoad:function(s){s.formatId&&(document.getElementById("sas_"+s.formatId)?document.getElementById("sas_"+s.formatId).classList.add("npb-no-sas"):"")}})});</script>


<script type="text/javascript">var _smid="en2eym7pqp9kfwsq",_smcustom=!0;!function(t,e,s){e=document.createElement("script"),e.type="text/javascript",e.async=!0,e.src=t,s=document.getElementsByTagName("script")[0],s.parentNode.insertBefore(e,s)}(("https:"==document.location.protocol?"https://":"http://")+"bbp.salesmanago.pl/dynamic/"+_smid+"/popups.js"),function(t,e,s,n,a){t.SalesmanagoObject=e,t[e]=t[e]||function(){(t[e].q=t[e].q||[]).push(arguments)},n=document.createElement("script"),n.type="text/javascript",n.async=!0,n.src=s,a=document.getElementsByTagName("script")[0],a.parentNode.insertBefore(n,a)}(window,"sm",("https:"==document.location.protocol?"https://":"http://")+"bbp.salesmanago.pl/static/sm.js");sm('webPush', ['c9063cf4-5b45-481b-89fe-7a520bc38bcc', '87600']);</script>
<script type="application/ld+json">{"@context": "http://schema.org", "@type": "WebPage", "mainEntity": {"@type": "NewsArticle", "name": "Bloomberg: mo\u017cliwa oferta i wycofanie Axel Springer z gie\u0142dy", "headline": "Bloomberg: mo\u017cliwa oferta i wycofanie Axel Springer z gie\u0142dy", "description": "Ameryka\u0144ski KKR & Co. rozmawia z rodzin\u0105 kontroluj\u0105c\u0105 niemieckie wydawnictwo Axel Springer o potencjalnej ofercie kupna i wycofaniu sp\u00f3\u0142ki z gie\u0142dy, dowiedzia\u0142 si\u0119 Bloomberg od anonimowej osoby maj\u0105cej wiedz\u0119 w tej sprawie.", "author": [{"@type": "Person", "name": "Marek Dru\u015b", "telephone": "", "email": "m.drus@pb.pl", "url": "https://www.pb.pl/autor/marek-drus/"}], "datePublished": "2019-05-29 19:53:29", "dateModified": "2019-05-29 19:53:29", "mainEntityOfPage": {"@type": "WebPage", "@id": "https://www.pb.pl/axel-springer-moze-byc-sprzedany-i-wyjsc-z-gieldy-962238"}, "articleSection": "Archiwum", "articleBody": "Oferta kupna niemieckiego wydawnictwa mo\u017ce zosta\u0107 z\u0142o\u017cona w najbli\u017cszych tygodniach, twierdzi informator agencji. Fundacja Springera i cz\u0142onkowie rodziny maj\u0105 wi\u0119kszo\u015b\u0107 akcji sp\u00f3\u0142ki. Informator Bloomberga zastrzega, \u017ce rozmowy trwaj\u0105 i nie ma pewno\u015bci i\u017c doprowadz\u0105 do transakcji.\u00a0", "publisher": {"@type": "Organization", "name": "Puls Biznesu", "logo": {"@type": "ImageObject", "name": "Logo Pulsu Biznesu", "author": "", "datePublished": "1997-01-14", "url": "https://www.pb.pl/static/img/puls-biznesu.png"}}, "image": {"@type": "ImageObject", "name": "Bloomberg: mo\u017cliwa oferta i wycofanie Axel Springer z gie\u0142dy", "author": "Reuters/FORUM", "datePublished": "2019-05-29 19:53:29", "url": "http://static.pb.pl/filtered/35/138549,208778,w_1045.jpg", "height": 972, "width": 1045}, "isAccessibleForFree": "False", "hasPart": {"@type": "WebPageElement", "isAccessibleForFree": "False", "cssSelector": ".paywall"}}, "breadcrumb": {"@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem", "position": 1, "item": {"@type": "Website", "@id": "https://www.pb.pl", "name": "Puls Biznesu"}, "image": {"@type": "ImageObject", "name": "Logo Pulsu Biznesu", "author": "", "datePublished": "1997-01-14", "url": "https://www.pb.pl/static/img/puls-biznesu.png"}}, {"@type": "ListItem", "position": 2, "item": {"@type": "Webpage", "@id": "https://www.pb.pl/inne/", "name": "Inne"}}, {"@type": "ListItem", "position": 3, "item": {"@type": "Webpage", "@id": "https://www.pb.pl/axel-springer-moze-byc-sprzedany-i-wyjsc-z-gieldy-962238", "name": "Bloomberg: mo\u017cliwa oferta i wycofanie Axel Springer z gie\u0142dy"}}]}}</script>
 
<script async>var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/cmp.js",elem.async=!0;var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt),function(){function e(i){var e,o="string"==typeof i.data;if((e=o?-1!=i.data.indexOf("__cmpCall")?JSON.parse(i.data):{}:i.data).__cmpCall){var t=e.__cmpCall;window.__cmp(t.command,t.parameter,function(e,n){var a={__cmpReturn:{returnValue:e,success:n,callId:t.callId}};i.source.postMessage(o?JSON.stringify(a):a,"*")})}}!function e(){if(!window.frames.__cmpLocator)if(document.body){var n=document.body,a=document.createElement("iframe");a.style="display:none",a.name="__cmpLocator",n.appendChild(a)}else setTimeout(e,5)}(),window.__cmp=function(e){var n=arguments;if(!n.length)return __cmp.a;if("ping"===n[0])n[2]({gdprAppliesGlobally:!1,cmpLoaded:!1},!0);else{if("__cmp"==e)return!1;void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(n))}},window.__cmp.gdprAppliesGlobally=!1,window.__cmp.msgHandler=e,window.addEventListener?window.addEventListener("message",e,!1):window.attachEvent("onmessage",e)}(),window.__cmp("init",{Language:"pl","Initial Screen Title Text":"Szanujemy Twoją prywatność","Initial Screen Reject Button Text":"Nie zgadzam się","Initial Screen Accept Button Text":"Zgadzam się","Initial Screen Purpose Link Text":"Ustaw","Purpose Screen Title Text":"Szanujemy Twoją prywatność","Purpose Screen Body Text":"Na podstawie niżej wymienionych celów korzystania z danych możesz skonfigurować ustawienia dotyczące wyrażenia zgody i określić, w jaki sposób Twoje dane powinny być wykorzystywane. Możesz skonfigurować ustawienia dla nas niezależnie od ustawień względem stron trzecich. Każdy cel ma opis, aby użytkownik wiedział, w jaki sposób przetwarzamy jego dane.","Purpose Screen Vendor Link Text":"Zobacz pełną listę zaangażowanych firm","Purpose Screen Cancel Button Text":"Anuluj","Purpose Screen Save and Exit Button Text":"Zapisz i zamknij","Vendor Screen Title Text":"Szanujemy Twoją prywatność","Vendor Screen Body Text":"Poniżej możesz skonfigurować odrębne ustawienia dotyczące zgody w odniesieniu do każdej firmy. Aby dowiedzieć się, w jakim celu określona firma korzysta z danych, wystarczy rozwinąć jej wpis na liście. W niektórych przypadkach firmy mogą zastrzegać, że korzystają z Twoich danych bez pytania o zgodę ze względu na uzasadniony interes. Możesz kliknąć łącze do dokumentu zawierającego zasady ochrony prywatności obowiązujące w danej firmie i wycofać zgody.","Vendor Screen Accept All Button Text":"Zaakceptuj wszystko","Vendor Screen Reject All Button Text":"Odrzuć wszystko","Vendor Screen Purposes Link Text":"Powrót do celów","Vendor Screen Cancel Button Text":"Anuluj","Vendor Screen Save and Exit Button Text":"Zapisz i zamknij","Initial Screen Body Text":"Na potrzeby naszej witryny korzystamy z plików cookie w celu personalizacji treści i reklam, udostępniania funkcji mediów społecznościowych oraz analizowania ruchu na stronie. Kliknij poniższy przycisk, aby wyrazić zgodę na korzystanie z tej technologii w Internecie. W każdej chwili możesz zmienić zdanie i wrócić na tę stronę, aby cofnąć zgodę.","Initial Screen Body Text Option":1,"Publisher Name":"Bonnier Business (Polska)","Publisher Purpose IDs":[1,2,3,4,5],"Consent Scope":"service","UI Layout":"banner"});</script><script>
(function(w,d,t,u,n,a,m,l,s){
w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};
a=d.createElement(t);
m=d.getElementsByTagName(t)[0];
a.async=1;
a.src=u;
m.parentNode.insertBefore(a,m);
})(window,document,'script','https://bart.bonnieraws.dergan.net/bart.js','_BART');
</script>

<script>
if (npb && npb.client_data.user_id) {
    var user_id = npb.client_data.user_id;
} else {
    var user_id = null;
}
if (user_id) {
    _BART("init", {
        groupId: "PBPL",
        userId: "" + user_id
    });

    var bart_data = { url: window.location.href };
    _BART("push", "freq", bart_data);


    var article_id = 962238;
    var title = "Bloomberg: możliwa oferta i wycofanie Axel Springer z giełdy";

    if (article_id) {
        var art_data = {
            userId: "" + user_id,
            articleId: "" + article_id,
            marker: "article_read",
            title: "" + title,
            url: "https://www.pb.pl/axel-springer-moze-byc-sprzedany-i-wyjsc-z-gieldy-962238",
            article_param1: "Marek Druś",
            article_param2: "Archiwum",
            article_param3: "Niemcy, Ringier Axel Springer"
        };
        _BART("push", "event", art_data);
    }

}


</script></head>
<body>


<noscript>
<img style="display: none !important;" src="https://static.pb.pl/filtered/35/138549,208778,w_890.jpg">
</noscript>
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bODq8RxA9xlPkMYJX4xobbcfzZVYGhtaqrc3Xq7u9b..27';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

    <div id="npb-su">
<header class="npb-mh npb-mh-ap">
    <div class="npb-g-s-f npb-g-s-0 npb-g-s-adv">
        <div class="npb-g-r">
<div class="npb-g-c-adv">
	<div id="sas_42537" class="npb-sas-navibox npb-sas-1" style="text-align:center"></div>
	<script type="text/javascript">
		sas.cmd.push(function() {
			sas.render("42537"); // Format : Partner_Serwisu 1920x130
		});
	</script>
</div>
        </div>
    </div>  
    <div class="npb-mh-t npb-g-c-hidden-down">
        <div class="npb-g-s">
            <div class="npb-g-r">

        <div class="npb-g-c npb-g-c-12">
            <div class="npb-g-r">
                <div class="npb-g-c npb-g-c-12 npb-g-ipr" id="LinkArea:User" data-vr-zone="User">
<ul class="npb-nav npb-mh-nav-0 npb-login-toggle npb-g-c-hidden-up">
    
    <li>
        <a href="/konto/schowek/">
            Witaj,
            <u id="npb-nav-user-name">Czytelniku</u>
        </a>
    </li>
    <li>
        <a class="npb-btn npb-btn-safe" href="/konto/schowek/">
            <span class="npb-btn-l">Schowek
                <span id="npb-nav-stash-counter" class="npb-stash-counter" data-stash-counter="0"></span>
            </span>
            <span class="npb-l-i npb-l-i-star-f"></span>
        </a>
    </li>
    <li>
        <a class="npb-js-next" href="/konto/wyloguj/">Wyloguj się</a>
    </li>
</ul>
<ul class="npb-nav npb-mh-nav-0 npb-login-toggle">
    <li>
        <a class="npb-btn npb-dd-toggle npb-nav-dd-um-toggle" href="/konto/logowanie/" data-target="#npb-nav-dd-um">Zaloguj <span class="npb-l-i npb-l-i-close"></span></a>
    </li>
</ul>                </div>
            </div>
        </div>
            </div>  
        </div>
    </div>

	<div class="npb-mh-m">
		<div class="npb-g-s">
			<div class="npb-g-r npb-g-r-c-mp-0-down">
				<div class="npb-g-c npb-g-c-12">
					<nav class="navbar npb-nav-mm">
                        <div id="LinkArea:Logotype">
                            	<a class="npb-nav-logo" title="Puls Biznesu" href="/">
                                    <picture>
                                      <!--[if IE 9]><video style="display: none;"><![endif]-->
                                      <source srcset="/static/img/pb-logo-mc.png, /static/img/pb-logo-mc-2x.png 2x" media="(min-width: 980px)">
                                      <source srcset="/static/img/pb-logo.png, /static/img/pb-logo-2x.png 2x"> <!--  media="(min-width: 0px)" -->
                                      <!--[if IE 9]></video><![endif]-->
                                      <img srcset="/static/img/pb-logo.png, /static/img/pb-logo-2x.png 2x" alt="Puls Biznesu">
                                    </picture>
                            	</a>
                        </div>

    <ul class="npb-nav npb-mh-nav-2" role="menu" id="LinkArea:NavBar" data-vr-zone="NavBar">
            <li>
                <a target="_blank" href="http://notowania.pb.pl">
                        Notowania
                </a>
            </li>
            <li>
                <a href="/puls-dnia/live/">
                        Z ostatniej chwili
                </a>
            </li>
            <li>
                <a href="/puls-inwestora/">
                        <span class="npb-t-c-w">Puls</span> Inwestora
                </a>
            </li>
            <li>
                <a href="/puls-innowacji/">
                        <span class="npb-t-c-w">Puls</span> Innowacji
                </a>
            </li>
            <li>
                <a href="/puls-firmy/">
                        <span class="npb-t-c-w">Puls</span> Firmy
                </a>
            </li>
    </ul>

<div id="npb-nav-dd-um" class="npb-dd npb-nav-dd-um" role="navigation">
    <div class="npb-g-r npb-g-r-mp-0">
        <div class="npb-g-c npb-g-c-12">
<ul class="npb-nav npb-mh-nav-3 npb-login-toggle npb-g-c-hidden-up" role="menu">
    <li>
        <a href="/konto/schowek/">
            Witaj,
            <u id="npb-mnav-user-name">Czytelniku</u>
        </a>
    </li>
    <li>
        <a class="npb-btn npb-btn-safe" href="/konto/schowek/">
            <span class="npb-btn-l">Schowek
                <span id="npb-mnav-stash-counter" class="npb-stash-counter" data-stash-counter="0"></span>
            </span>
            <span class="npb-l-i npb-l-i-star-f"></span>
        </a>
    </li>
    <li>
        <a class="npb-js-next" href="/konto/wyloguj/">Wyloguj się</a>
    </li>
</ul>
<form id="login-box-form" class="npb-form npb-form-k-13 npb-js-next npb-login-toggle" autocomplete="off" method="post" action="/konto/logowanie/">     <p class="legend">Zaloguj się</p>
    <input class="csrf_token" name="csrf_token" type="hidden" value="">
    <div class="npb-form-g">
        <label for="email">email:</label>
        <input class="npb-form-ctrl jqv-email" id="email" name="email" required type="text" value="">
    </div>
    <div class="npb-form-g">
        <label for="password">hasło:</label>
        <input autocomplete="off" class="npb-form-ctrl jqv-password" id="password" name="password" required type="password" value="">
    </div>
    <div class="npb-form-g">
        <button class="npb-btn npb-bbtn npb-btn-1 npb-btn-red" type="submit">Zaloguj się</button>     </div>
    <div class="npb-form-g">
        <a class="npb-btn npb-bbtn npb-btn-1 npb-btn-blue" href="/konto/rejestracja/" role="button">Zarejestruj się</a>     </div>
    <a class="npb-btn npb-btn-link" href="/konto/przypomnienie-hasla/">Nie pamiętasz hasła?</a>
</form>        </div>
    </div>
</div>                        
<div id="npb-nav-dd-mm" class="npb-dd npb-nav-dd-mm" role="navigation">
    <div class="npb-g-r npb-g-r-mp-0 npb-g-o-c">
        <div class="npb-g-c npb-g-c-12 npb-g-mc-7d2 npb-g-o-1">

            <ul class="npb-nav npb-mh-nav-3" role="menu">
                            <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_1">
                <a href="/puls-dnia/live/">
                        Z ostatniej chwili
                </a>
            </li>

                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2">
        <a href="/puls-firmy/">
            Puls Firmy
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-0">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-0" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_1">
                        <a href="https://www.pb.pl/gazele/">
                            Gazele Biznesu
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_2">
                        <a href="/puls-firmy/fundusze-unijne/">
                            Fundusze unijne
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_3">
                        <a href="/puls-firmy/finansowanie/">
                            Finansowanie
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_4">
                        <a href="/puls-firmy/zarzadzanie/">
                            Zarządzanie
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_5">
                        <a href="https://lexbiznes.pb.pl">
                            Prawo dla firm
                        </a>
                    </li>
            </ul>
        </div>
    </li>

                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3">
        <a href="/puls-innowacji/">
            Puls Innowacji
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-1">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-1" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_1">
                        <a href="/puls-innowacji/nauka-biznes/">
                            Nauka&amp;Biznes
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_2">
                        <a href="/puls-innowacji/finansowanie/">
                            Finansowanie
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_3">
                        <a href="/puls-innowacji/start-upy/">
                            Start-upy
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_4">
                        <a href="/puls-innowacji/technologie/">
                            Technologie
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_5">
                        <a href="/puls-innowacji/medycyna-farmacja/">
                            Medycyna&amp;Farmacja
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_6">
                        <a href="/puls-innowacji/energetyka/">
                            Energetyka
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_7">
                        <a href="/puls-innowacji/it-internet/">
                            IT&amp;Internet
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_8">
                        <a href="/puls-innowacji/gadzety/">
                            Gadżety
                        </a>
                    </li>
            </ul>
        </div>
    </li>

            </ul>

            <ul class="npb-nav npb-mh-nav-3" role="menu">
                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4">
        <a href="/puls-inwestora/">
            Puls Inwestora
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-2">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-2" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_1">
                        <a href="/puls-inwestora/komentarze-gpw/">
                            GPW
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_2">
                        <a href="/puls-inwestora/komentarze-swiat/">
                            Świat
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_3">
                        <a href="/puls-inwestora/waluty/">
                            Waluty
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_4">
                        <a href="/puls-inwestora/surowce/">
                            Surowce
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_5">
                        <a href="/puls-inwestora/rekomendacje/">
                            Rekomendacje
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_6">
                        <a href="https://www.pb.pl/ai">
                            Akcja Inwestor
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_7">
                        <a href="/puls-inwestora/wyniki-spolek/">
                            Wyniki spółek
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_8">
                        <a href="/puls-inwestora/spolka-roku/">
                            Spółka roku
                        </a>
                    </li>
            </ul>
        </div>
    </li>

                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5">
        <a href="http://notowania.pb.pl">
            Notowania
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-3">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-3" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_1">
                        <a href="http://notowania.pb.pl/stocktable/UTP000,Wallets">
                            Indeksy
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_2">
                        <a href="http://notowania.pb.pl/stocktable/GPWAKCJE">
                            Spółki
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_3">
                        <a href="http://notowania.pb.pl/currencies/">
                            Waluty
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_4">
                        <a href="http://notowania.pb.pl/funds/">
                            Fundusze
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_5">
                        <a href="http://notowania.pb.pl/foreign/">
                            Zagranica
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_6">
                        <a href="http://notowania.pb.pl/commodities/">
                            Surowce
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_7">
                        <a href="http://notowania.pb.pl/makro">
                            Wskaźniki makro
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_8">
                        <a href="http://nieruchomosci.pb.pl/ceny-mieszkan">
                            Ceny nieruchomości
                        </a>
                    </li>
            </ul>
        </div>
    </li>

            </ul>

            <ul class="npb-nav npb-mh-nav-3" role="menu">
                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_6">
        <a href="/puls-historii/">
            Puls Historii
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-4">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-4" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_6_1">
                        <a href="/puls-historii/ludzie/">
                            Ludzie
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_6_2">
                        <a href="/puls-historii/konflikty/">
                            Konflikty
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_6_3">
                        <a href="/puls-historii/technika/">
                            Technika
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_6_4">
                        <a href="/puls-historii/prawo-i-podatki/">
                            Prawo i podatki
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_6_5">
                        <a href="/puls-historii/musisz-to-zobaczyc/">
                            Musisz to zobaczyć
                        </a>
                    </li>
            </ul>
        </div>
    </li>


                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_7">
                <a href="/dosluchania/">
                        PB do słuchania
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_8">
                <a href="/nieruchomosci/">
                        Nieruchomości
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_9">
                <a href="/motoryzacja/">
                        Motoryzacja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_10">
                <a href="/kariera/">
                        Kariera
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_11">
                <a href="/transport-i-logistyka/">
                        Transport i logistyka
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_12">
                <a href="/po-godzinach/">
                        Po godzinach
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_13">
                <a href="https://www.pb.pl/konferencje/">
                        Konferencje i eventy
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_14">
                <a href="https://pulsmedycyny.pl">
                        <span class="npb-t-c-w">Puls</span> Medycyny
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_15">
                <a href="https://dyskusja.biz">
                        Dyskusja.biz
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_16">
                <a href="https://www.pb.pl/wideo/">
                        <span class="npb-t-c-w">Puls</span>Biznesu.tv
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_17">
                <a href="https://oferta.pb.pl/raporty">
                        Katalogi i raporty
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_18">
                <a href="/subskrypcja/licencja/">
                        Licencja
                </a>
            </li>

            </ul>

        </div>

        <div class="npb-g-c npb-g-c-12 npb-g-mc-4d8 npb-g-o-3">
            <ul class="npb-nav npb-mh-nav-4" role="menu">
                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_19">
                <a href="/faq/">
                        FAQ
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_20">
                <a href="http://e.pb.pl">
                        e-Wydanie
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_21">
                <a href="/banki/">
                        Banki
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_22">
                <a href="/branza-spozywcza/">
                        Branża spożywcza
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_23">
                <a href="/chemia/">
                        Chemia
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_24">
                <a href="/ekologia/">
                        Ekologia
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_25">
                <a href="/energetyka/">
                        Energetyka
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_26">
                <a href="/farmacja/">
                        Farmacja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_27">
                <a href="/gospodarka/">
                        Gospodarka
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_28">
                <a href="/gornictwo/">
                        Górnictwo
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_29">
                <a href="/handel/">
                        Handel
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_30">
                <a href="/huty/">
                        Huty
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_31">
                <a href="/media/">
                        Media
                </a>
            </li>

            </ul>

            <ul class="npb-nav npb-mh-nav-4" role="menu">
                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_32">
                <a href="/medycyna/">
                        Medycyna
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_33">
                <a href="/obronnosc/">
                        Obronność
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_34">
                <a href="/podatki/">
                        Podatki
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_35">
                <a href="/polityka/">
                        Polityka
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_36">
                <a href="/prawo/">
                        Prawo
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_37">
                <a href="/rolnictwo/">
                        Rolnictwo
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_38">
                <a href="/samorzady/">
                        Samorządy
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_39">
                <a href="/stocznie/">
                        Stocznie
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_40">
                <a href="/swiat/">
                        Świat
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_41">
                <a href="/telekomunikacja/">
                        Telekomunikacja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_42">
                <a href="/ubezpieczenia/">
                        Ubezpieczenia
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_43">
                <a href="/uslugi/">
                        Usługi
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_44">
                <a href="/komunikaty/">
                        Komunikaty
                </a>
            </li>

            </ul>
        </div>

        <div class="npb-g-c npb-g-c-12 npb-g-o-2 npb-g-mc-hidden-up">
            <a class="npb-promo-box npb-mh-nav-promo-1" href="/subskrypcja/">
                <!--<div class="npb-sprite"></div>-->
                <img src="/static/img/promo-1.png" alt="Kup subskrypcje">
                <span class="npb-btn npb-btn-2 npb-btn-red">Subskrybuj</span>             </a>
        </div>

<div class="npb-g-c npb-g-mc-4d8 npb-g-c-hidden-down npb-promo-box npb-mh-nav-promo-2">
    <div class="npb-g-mc-t-up">
        <div class="npb-g-t-r">
            <div class="npb-g-t-c-l">
                Subskrypcja
            </div>
            <div class="npb-g-t-c-b">
                <a class="npb-btn npb-btn-um npb-g-pr npb-login-toggle npb-g-c-hidden-up" href="/konto/">
                    <span class="npb-btn-l">Moje konto</span>
                    <span class="npb-l-i npb-l-i-user"></span>
                </a>
            </div>
        </div>
        <a href="/subskrypcja/" class="npb-g-t-r">
            <div class="npb-g-t-c-l">
                <div class="npb-sprite"></div>
                <div class="npb-g-ipc npb-login-toggle">
                    <span class="npb-btn npb-btn-2 npb-btn-red">Subskrybuj</span>                 </div>
            </div>
            <div class="npb-g-t-c-b">
                <ul>
                    <li>
                        subskrypcja Pulsu Biznesu
                        <span class="npb-t-c-b">od&nbsp;79&nbsp;zł&nbsp;/&nbsp;miesiąc</span>
                        Wybierz pakiet dla siebie
                    </li>
                    <li>
                        Bądź na bieżąco, gdziekolwiek jesteś!
                    </li>
                </ul>
            </div>
        </a>
    </div>
</div>        
    </div>
</div>

<div id="npb-nav-dd-s" class="npb-dd npb-nav-dd-s">
    <div class="npb-g-r npb-g-r-mp-0">
        <div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-pr">
            <form id="search-bar-form" class="npb-form npb-iform npb-form-k-13 jqv-form-no-msg" role="search" autocomplete="off" method="get" action="/wyszukiwarka">
                <div class="npb-input-g">
                    <input class="npb-form-ctrl" id="q" name="q" placeholder="wpisz kategorie, spółkę, nazwisko..." required type="text" value="">
                    <span class="npb-input-g-btn">
                        <button class="npb-btn" type="submit">
                            <span class="npb-l-i npb-l-i-magnifier"></span>
                        </button>
                    </span>
                </div>
                <input type="hidden" name="sort_type" value="1">
                <input type="hidden" name="page" value="1">
             </form>
        </div>
    </div>
</div>                        
						<div class="npb-btn-g-v npb-g-pr">
                			<button class="npb-btn npb-dd-toggle npb-nav-dd-mm-toggle" type="button" data-target="#npb-nav-dd-mm" id="LinkArea:NavMainHam" data-vr-zone="NavMainHam">
                    			<span class="sr-only">Rozwiń/Zwiń menu</span>
                    			<span class="npb-l-i-bar npb-l-i-bar-1"></span>
                    			<span class="npb-l-i-bar npb-l-i-bar-2"></span>
                    			<span class="npb-l-i-bar npb-l-i-bar-3"></span>
                			</button>

                			<button class="npb-btn npb-dd-toggle npb-nav-dd-s-toggle" type="button" data-target="#npb-nav-dd-s">
                    			<span class="sr-only">Rozwiń/Zwiń wyszukiwarkę</span>
                    			<span class="npb-l-i npb-l-i-magnifier"></span>

                                <span class="npb-dd-toggle-close">
                                    <span class="npb-l-i-bar npb-l-i-bar-1"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-2"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-3"></span>
                                </span>
                            </button>

                			<button class="npb-btn npb-dd-toggle npb-nav-dd-um-toggle npb-g-mc-hidden-up" type="button" data-target="#npb-nav-dd-um">
                    			<span class="sr-only">Rozwiń/Zwiń menu Użytkownika</span>
                    			<span class="npb-l-i npb-l-i-user"></span>

                			    <span class="npb-dd-toggle-close">
                                    <span class="npb-l-i-bar npb-l-i-bar-1"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-2"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-3"></span>
                                </span>
                            </button>
                			
                		</div>
                    </nav>
				</div>
			</div>
		</div>
	</div>
</header>
<div id="npb-mw" class="npb-mw npb-mw-ap">

    <div id="npb-sas-1" class="npb-g-s-f npb-g-s-1">
        <div class="npb-g-r">
<div class="npb-g-c-adv">
	<div id="sas_42536" class="npb-sas-billboard npb-sas-1" style="text-align:center"></div>
	<script type="text/javascript">
		sas.cmd.push(function() {
			sas.render("42536"); // Format : Billboard 750x100
		});
	</script>
</div>

            <div class="npb-g-s">
                <div class="npb-g-r">
                    <div class="npb-g-c npb-g-c-12">
                        <div class="npb-g-r npb-g-o-c">

                            <div class="ns-banner-up npb-g-o-1 -article "></div>

                            <div class="ns-gate-private npb-g-o-2" style="display:none">
<article class="npb-a ns-gate-article">
    <header class="npb-g-c npb-g-c-12 npb-a-h ns-gate-article__header">
        <h1>
            <p class="npb-a-l">Bloomberg: możliwa oferta i&nbsp;wycofanie Axel Springer z&nbsp;giełdy</p>
        </h1>
<div class="npb-g-r">
    <div class="npb-g-c npb-g-c-12 npb-g-mc-t-up npb-a-h-d ns-gate-article__author">
                <div class="npb-g-r npb-g-t-r npb-g-o-c">
    
                    <div class="npb-g-t-c-b npb-a-h-d-author npb-g-o-2">
                    <div class="npb-g-t-c-l npb-author-photo">                             <a class="" href="/autor/marek-drus/">
                                <img src="//static.pb.pl/filtered/authors/40/marek-drus.png" alt="Marek Druś">
                            </a>
                    </div>
                <div class="npb-g-t-c-l npb-author-info">                      <ul>
                        <li class="npb-a-h-d-author-name">
                                <a href="/autor/marek-drus/">
                                    Marek Druś
                                </a>
                        </li>
                    </ul>
                </div>
                <div class="npb-g-t-c-b npb-a-h-d-author-btn">
                        <div class="npb-btn-g">
                            <a class="npb-btn npb-btn-author ns-author-link" href="/autor/marek-drus/"><span>zobacz wszystkie moje teksty</span></a>
                        </div>
                </div>
            </div>
    
    
                <div class="npb-g-t-c-b npb-a-h-d-date npb-g-o-1">
                    <span class="npb-a-h-d-pub-date">
                        opublikowano: dzisiaj, 29-05-2019, 19:53
                    </span>
                </div>
        </div>


    </div>
</div>    </header>
    <div data-io-article-url="https://www.pb.pl/axel-springer-moze-byc-sprzedany-i-wyjsc-z-gieldy-962238" class="npb-g-c npb-g-c-12 npb-g-mc-8 npb-g-lc-9 npb-a-c ns-gate-article__content">

            <p class="npb-a-l">Amerykański KKR & Co. rozmawia z&nbsp;rodziną kontrolującą niemieckie wydawnictwo Axel Springer o&nbsp;potencjalnej ofercie kupna i&nbsp;wycofaniu spółki z&nbsp;giełdy, dowiedział się Bloomberg od&nbsp;anonimowej osoby mającej wiedzę w&nbsp;tej sprawie.</p>

            <p class="promo"><p>Oferta kupna niemieckiego wydawnictwa może zostać złożona w najbliższych tygodniach, twierdzi informator agencji. Fundacja Springera i członkowie rodziny mają większość akcji spółki. Informator Bloomberga zastrzega, że rozmowy trwają i nie ma pewności iż doprowadzą do transakcji. </p></p>

<div class="npb-g-r">
  <div class="npb-g-c npb-g-c-12">
    <div class="npb-g-r">
      <div class="npb-g-c-adv">
      	<div id="sas_63983" class="npb-sas-navibox npb-sas-1" style="padding-top:20px;padding-bottom:20px;"></div>
      	<script type="text/javascript">
      		sas.cmd.push(function() {
      			sas.render("63983"); // Format : Banner_pod_artykulem_PB
      		});
      	</script>
      </div>
    </div>
  </div>
</div>
    </div>
</article>

<div class="npb-g-c npb-g-c-12 ns-gate-container -gatePromo">
    <div class="ns-content -gate">
        <div class="io-subscription-block">
            <div class="ns-sub-only">
                <div class="ns-sub-only__icon"></div>
                <div class="ns-sub-only__text">Wyczerpałeś limit bezpłatnych artykułów</div>
                <div class="ns-sub-only__actions">
                    <a id="GateLogin" href="/konto/logowanie/?next=%2Faxel-springer-moze-byc-sprzedany-i-wyjsc-z-gieldy-962238" class="ns-sub-only__btn">Zaloguj się</a>
                    <a id="GateUnlock" href="#section-offer" class="ns-sub-only__btn">Odblokuj dostęp</a>
                </div>
            </div>
            <div class="ns-headline">
                <div class="ns-headline__container">
                    <div class="ns-headline__text">
                        <h1 class="ns-headline__title">Rzetelne dziennikarstwo i&nbsp;świadomość biznesowa</h1>
                        <span class="ns-headline__subtitle">Tego właśnie możesz się spodziewać wykupując dostęp do treści Pulsu&nbsp;Biznesu</span>
                    </div>
                    <img class="ns-headline__img" src="/static/img/ns/sub-mobile.png" alt="PB online">
                </div>
            </div>
            <section class="ns-section -offer" id="section-offer">
                <div class="ns-section__container">
                    <div class="ns-section__title">Dopasuj „PB” do Twoich potrzeb</div>
                    <div class="ns-section__content">

<!-- offer -->
<div class="ns-sub-offer -exp_offer">
    <div class="ns-sub-offer__content">
        <div class="ns-sub-offer__label">Nowy klient</div>
        <div class="ns-sub-offer__text">
            <span class="ns-sub-offer__md">Wydanie cyfrowe</span>
            <span class="ns-sub-offer__title">Poznaj „PB”</span>
            <p>Chcesz nas lepiej poznać?</p>
            <p>Wypróbuj wersję Basic przez pierwszy miesiąc w&nbsp;promocyjnej cenie!</p>
        </div>
        <div class="ns-sub-offer__info">
            <div class="ns-sub-offer__price">
                <span class="-zl">7 <sup class="-gr">90</sup></span>
                <span class="bold">zł</span>
                za 1-szy miesiąc
            </div>
            <a class="ns-sub-offer__link io-subscription-button" href="/subskrypcja/oferta/npb-recurring-basic-01m" onclick="gateClick()">wybierz</a>
        </div>
    </div>
</div>

<!-- offer -->
<div class="ns-sub-offer -bas_offer">
    <div class="ns-sub-offer__content">
        <div class="ns-sub-offer__text">
            <span class="ns-sub-offer__md">Wydanie cyfrowe</span>
            <span class="ns-sub-offer__title">Basic</span>
            <p>Aktywuj dostęp do pb.pl – zyskasz nieograniczoną możliwość czytania najświeższych informacji z&nbsp;gospodarki i&nbsp;rynków. Aby korzystać z&nbsp;nich jeszcze wygodniej, pobierz aplikację mobilną.</p>
        </div>
        <div class="ns-sub-offer__info">
            <div class="ns-sub-offer__price">
                <span class="bold">od </span>
                <span class="-zl">63 <sup class="-gr">20</sup></span>
                <span class="bold">zł</span>
                / miesiąc
            </div>
            <a class="ns-sub-offer__link io-subscription-button" href="/subskrypcja/basic" onclick="gateClick()">wybierz</a>
        </div>
    </div>
</div>

<!-- offer -->
<div class="ns-sub-offer -prem_offer">
    <div class="ns-sub-offer__content">
        <div class="ns-sub-offer__text">
            <span class="ns-sub-offer__md">Wydanie cyfrowe</span>
            <span class="ns-sub-offer__title">Premium</span>
            <p>Zamów wersję Premium, a&nbsp;do Twojej dyspozycji będzie pełna zawartość pakietu Basic, a&nbsp;dodatkowo: e-wydania, raporty branżowe, LexBiznes oraz&nbsp;atrakcyjne rabaty na&nbsp;konferencje.</p>
        </div>
        <div class="ns-sub-offer__info">
            <div class="ns-sub-offer__price">
                <span class="bold">od</span>
                <span class="-zl">103 <sup class="-gr">20</sup></span>
                <span class="bold">zł</span>
                / miesiąc
            </div>
            <a class="ns-sub-offer__link io-subscription-button" href="/subskrypcja/premium" onclick="gateClick()">wybierz</a>
        </div>
    </div>
</div>

<!-- offer -->
<div class="ns-sub-offer -premp_offer">
    <div class="ns-sub-offer__content">
        <div class="ns-sub-offer__label">Nowość</div>
        <div class="ns-sub-offer__text">
            <span class="ns-sub-offer__md">Wydanie cyfrowe + spotdata</span>
            <span class="ns-sub-offer__title">Premium +</span>
            <p>Uruchom pakiet Premium+ wraz z&nbsp;dostępem do&nbsp;serwisu z&nbsp;raportami ekonomicznymi SpotData Research, a&nbsp;uzyskasz szybki wgląd w&nbsp;aktualne trendy na&nbsp;rynkach, w&nbsp;przemyśle i&nbsp;handlu.</p>
        </div>
        <div class="ns-sub-offer__info">
            <div class="ns-sub-offer__price">
                <span class="bold">od</span>
                <span class="-zl">199 <sup class="-gr">20</sup></span>
                <span class="bold">zł</span>
                / miesiąc
            </div>
            <a class="ns-sub-offer__link io-subscription-button" href="/subskrypcja/premium-plus" onclick="gateClick()">wybierz</a>
        </div>
        <a class="ns-sub-offer__plus-link" href="https://oferta.pb.pl/premium-plus">Więcej&nbsp;<span>&raquo;</span></a>
    </div>
</div>

<!-- details -->
<div id="ns-more-btn" class="ns-sub-det__btn">Szczegóły pakietów</div>
<div id="ns-more-tab" class="ns-sub-det__tab ns-tab">
    <div class="ns-tab__r -hr" id="details-table-header">
        <div class="ns-tab__c -hc" id="ns-more-btn_hide">Ukryj</div>
        <div class="ns-tab__c">Basic</div>
        <div class="ns-tab__c">Premium</div>
        <div class="ns-tab__c">Premium +</div>
        <div class="ns-tab__close" id="ns-more-btn_close"></div>
    </div>
    <div class="ns-tab__r">
        <div class="ns-tab__c -hc">
            <p class="-bold">Pełny dostęp do treści serwisu pb.pl</p>
            <p>Prosta nawigacja pozwoli Ci korzystać z&nbsp;sekcji, które Cię interesują</p>
        </div>
        <div class="ns-tab__c -active"></div>
        <div class="ns-tab__c -active"></div>
        <div class="ns-tab__c -active"></div>
    </div>
    <div class="ns-tab__r">
        <div class="ns-tab__c -hc">
            <p class="-bold">Newslettery</p>
            <p>Otrzymasz aktualny przegląd wiadomości o&nbsp;biznesie, branży, inwestycjach z&nbsp;Polski i&nbsp;ze&nbsp;świata</p>
        </div>
        <div class="ns-tab__c -active"></div>
        <div class="ns-tab__c -active"></div>
        <div class="ns-tab__c -active"></div>
    </div>
    <div class="ns-tab__r">
        <div class="ns-tab__c -hc">
            <p class="-bold">Aplikacja mobilna</p>
            <p>Korzystaj wygodnie na każdym urządzeniu mobilnym z&nbsp;systemem Android lub iOS</p>
        </div>
        <div class="ns-tab__c -active"></div>
        <div class="ns-tab__c -active"></div>
        <div class="ns-tab__c -active"></div>
    </div>
    <div class="ns-tab__r">
        <div class="ns-tab__c -hc">
            <p class="-bold">Ponad milion archiwalnych artykułów</p>
            <p>Nic Cię nie ominie. Zawsze możesz wrócić do tematów, które Cię zainteresowały</p>
        </div>
        <div class="ns-tab__c -active"></div>
        <div class="ns-tab__c -active"></div>
        <div class="ns-tab__c -active"></div>
    </div>
    <div class="ns-tab__r">
        <div class="ns-tab__c -hc">
            <p class="-bold">Raporty, rankingi, zestawienia</p>
            <p>Dostęp m.in. do katalogów Gazel Biznesu, wyników rankingu Złoty Bankier, a&nbsp;także licznych raportów na temat bankowości w&nbsp;Polsce</p>
        </div>
        <div class="ns-tab__c "></div>
        <div class="ns-tab__c -active"></div>
        <div class="ns-tab__c -active"></div>
    </div>
    <div class="ns-tab__r">
        <div class="ns-tab__c -hc">
            <p class="-bold">E-wydanie „Puls Biznesu”</p>
            <p>Elektroniczna wersja dziennika dostępna o&nbsp;godzinie 22 dzień wcześniej niż na&nbsp;papierze</p>
        </div>
        <div class="ns-tab__c "></div>
        <div class="ns-tab__c -active"></div>
        <div class="ns-tab__c -active"></div>
    </div>
    <div class="ns-tab__r">
        <div class="ns-tab__c -hc">
            <p class="-bold">E-wydanie „Puls Biznesu Weekend”</p>
            <p>E-wersja ekskluzywnego miesięcznika, poświęconego tematyce lifestylowej w&nbsp;ujęciu biznesowym</p>
        </div>
        <div class="ns-tab__c "></div>
        <div class="ns-tab__c -active"></div>
        <div class="ns-tab__c -active"></div>
    </div>
    <div class="ns-tab__r">
        <div class="ns-tab__c -hc">
            <p class="-bold">Lex Biznes</p>
            <p>System wiedzy prawnej LexBiznes, w&nbsp;którym znajdziesz m.in. wzory dokumentów oraz pism i&nbsp;akty prawne</p>
        </div>
        <div class="ns-tab__c "></div>
        <div class="ns-tab__c -active"></div>
        <div class="ns-tab__c -active"></div>
    </div>
    <div class="ns-tab__r">
        <div class="ns-tab__c -hc">
            <p class="-bold">Rabaty na konferencje i&nbsp;szkolenia</p>
            <p>10% dla subskrypcji 12-miesięcznych, 5%&nbsp;jednorazowo w&nbsp;pozostałych przypadkach</p>
        </div>
        <div class="ns-tab__c "></div>
        <div class="ns-tab__c -active"></div>
        <div class="ns-tab__c -active"></div>
    </div>
    <div class="ns-tab__r">
        <div class="ns-tab__c -hc">
            <p class="-bold">Dostęp do 40 tys. wykresów i&nbsp;statystyk</p>
            <p>Możliwość pobrania statystyki w&nbsp;formie wykresów i&nbsp;tabel do&nbsp;Excela</p>
        </div>
        <div class="ns-tab__c "></div>
        <div class="ns-tab__c "></div>
        <div class="ns-tab__c -active"></div>
    </div>
    <div class="ns-tab__r">
        <div class="ns-tab__c -hc">
            <p class="-bold">3 cykliczne raporty makroekonomiczne</p>
            <p>Prognozy makroekonomiczne dla 1)&nbsp;Polski, 2)&nbsp;krajów CEE i&nbsp;3)&nbsp;największych gospodarek świata&nbsp;/&nbsp;SpotData Research</p>
        </div>
        <div class="ns-tab__c "></div>
        <div class="ns-tab__c "></div>
        <div class="ns-tab__c -active"></div>
    </div>
    <div class="ns-tab__r">
        <div class="ns-tab__c -hc">
            <p class="-bold">3&nbsp;cykliczne analizy szans i ryzyk finansowych</p>
            <p>Mapa 1)&nbsp;ryzyka niewypłacalności w branżach,  2)&nbsp;cen surowców i&nbsp;towarów rolnych i&nbsp;3)&nbsp;finansowa&nbsp;/&nbsp;SpotData Research</p>
        </div>
        <div class="ns-tab__c "></div>
        <div class="ns-tab__c "></div>
        <div class="ns-tab__c -active"></div>
    </div>
    <div class="ns-tab__r">
        <div class="ns-tab__c -hc">
            <p class="-bold">4 cykliczne analizy kluczowych trendów</p>
            <p>Monitoring 1)&nbsp;handlu detalicznego, 2)&nbsp;przemysłowy, 3)&nbsp;rynku pracy i&nbsp;4)&nbsp;budownictwa i&nbsp;nieruchomości&nbsp;/&nbsp;SpotData Research</p>
        </div>
        <div class="ns-tab__c "></div>
        <div class="ns-tab__c "></div>
        <div class="ns-tab__c -active"></div>
    </div>
    <div class="ns-tab__r">
        <div class="ns-tab__c -hc">
            <p class="-bold">Newsletter: Dane dnia</p>
            <p>Ignacy Morawski opisuje swoje spostrzeżenia na&nbsp;temat najważniejszych trendów w&nbsp;polskiej gospodarce</p>
        </div>
        <div class="ns-tab__c "></div>
        <div class="ns-tab__c "></div>
        <div class="ns-tab__c -active"></div>
    </div>
    <div class="ns-tab__r -fr" id="details-table-footer">
        <div class="ns-tab__c -hc">
            <p class="-bold"></p>
        </div>
        <div class="ns-tab__c">
            <div class="ns-tab__price"><span class="-bold">od <span class="-zl">63<span class="-gr">,20</span><sup class="-gr">20</sup></span> zł</span> / m<span class="-md">iesią</span>c</div>
            <a href="/subskrypcja/basic" class="ns-tab__buy io-subscription-button" onclick="gateClick()">wybierz</a>
        </div>
        <div class="ns-tab__c">
            <div class="ns-tab__price"><span class="-bold">od <span class="-zl">103<span class="-gr">,20</span><sup class="-gr">20</sup></span> zł</span> / m<span class="-md">iesią</span>c</div>
            <a href="/subskrypcja/premium" class="ns-tab__buy io-subscription-button" onclick="gateClick()">wybierz</a>
        </div>
        <div class="ns-tab__c">
            <div class="ns-tab__price"><span class="-bold">od <span class="-zl">199<span class="-gr">,20</span><sup class="-gr">20</sup></span> zł</span> / m<span class="-md">iesią</span>c</div>
            <a href="/subskrypcja/premium-plus" class="ns-tab__buy io-subscription-button" onclick="gateClick()">wybierz</a>
        </div>
    </div>
</div>

<script>
    function gateClick(){
        dataLayer.push({
            'eventCategory': 'E-commerce', 'eventAction': 'Akcje roszerzonego e-commerce', 'eventLabel': 'Gate: wybór oferty',
            'eventValue': 0, 'eventNonInteraction': true, 'event': 'zdarzenie_enh_ecom',
            'ecommerce': {'promoClick': {'promotions': [{'name': 'Gate:metered', 'creative': 'form', 'id': 'article ID:962238', 'position': 'article'}]}}
        });
    }
</script>
                    </div>
                </div>
            </section>
        </div>
    </div>
</div>                            </div>


                            <article class="ns-article-private npb-a npb-g-o-3" id="npb-a">
                        
                                <header class="npb-g-c npb-g-c-12 npb-a-h">
                                    <h1>Bloomberg: możliwa oferta i&nbsp;wycofanie Axel Springer z&nbsp;giełdy</h1>
<div class="npb-g-r">
<div class="npb-g-c npb-g-c-12 npb-g-mc-t-up npb-a-h-d">
            <div class="npb-g-r npb-g-t-r npb-g-o-c">

                <div class="npb-g-t-c-b npb-a-h-d-author npb-g-o-2">
                <div class="npb-g-t-c-l npb-author-photo">                         <a class="" href="/autor/marek-drus/">
                            <img src="//static.pb.pl/filtered/authors/40/marek-drus.png" alt="Marek Druś">
                        </a>
                </div>
            <div class="npb-g-t-c-l npb-author-info">                  <ul>
                    <li class="npb-a-h-d-author-name">
                            <a href="/autor/marek-drus/">
                                Marek
                                Druś
                            </a>
                    </li>
                </ul>
            </div>
            <div class="npb-g-t-c-b npb-a-h-d-author-btn">
                    <div class="npb-btn-g">
                            <a class="npb-btn npb-btn-author" href="mailto:m.drus@pb.pl">
                                <span class="npb-l-i npb-l-i-email" aria-hidden="true"></span>email
                            </a>
                            <a class="npb-btn npb-btn-author" href="http://twitter.com/mocnospi" target="_blank">
                                <span class="npb-l-i npb-l-i-twitter" aria-hidden="true"></span>@mocnospi
                            </a>
                    </div>
            </div>
        </div>


            <div class="npb-g-t-c-b npb-a-h-d-date npb-g-o-1">
                <span class="npb-a-h-d-pub-date">
                    opublikowano: dzisiaj, 29-05-2019, 19:53
                </span>
            </div>
    </div>


</div>
</div>                                </header>

                                <div data-io-article-url="https://www.pb.pl/axel-springer-moze-byc-sprzedany-i-wyjsc-z-gieldy-962238" id="npb-a-c" class="npb-g-c npb-g-c-12 npb-g-mc-8 npb-g-lc-9 npb-a-c">
                                        <p class="npb-a-l">Amerykański KKR & Co. rozmawia z&nbsp;rodziną kontrolującą niemieckie wydawnictwo Axel Springer o&nbsp;potencjalnej ofercie kupna i&nbsp;wycofaniu spółki z&nbsp;giełdy, dowiedział się Bloomberg od&nbsp;anonimowej osoby mającej wiedzę w&nbsp;tej sprawie.</p>
                                                <p>Oferta kupna niemieckiego wydawnictwa może zostać złożona w najbliższych tygodniach, twierdzi informator agencji. Fundacja Springera i członkowie rodziny mają większość akcji spółki. Informator Bloomberga zastrzega, że rozmowy trwają i nie ma pewności iż doprowadzą do transakcji. </p>
<div class="npb-a-o npb-a-of npb-a-of-1">
    <div class="npb-b">
        <div class="npb-b-c">
            <div id="npb-a-pswp-1" class="npb-pswp-container">

                <figure class="npb-pswp-item">
                    <a href="//static.pb.pl/filtered/35/138549,208778.jpg" target="_blank" data-pswp='{"gallery": [{"c": {"filename": "138549,208778,w_700.jpg", "h": 651, "src": "//static.pb.pl/filtered/35/138549,208778,w_700.jpg", "w": 700}, "desc": "", "mc": {"filename": "138549,208778.jpg", "h": 651, "src": "//static.pb.pl/filtered/35/138549,208778.jpg", "w": 700}, "source": "Reuters/FORUM", "title": ""}]}'>
                        <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="//static.pb.pl/filtered/35/138549,208778,fw_260.jpg" media="(min-width: 401px)">
                            <source srcset="//static.pb.pl/filtered/35/138549,208778,fw_400.jpg">
                            <!--[if IE 9]></video><![endif]-->
                            <img src="//static.pb.pl/filtered/35/138549,208778,fw_400.jpg" title="" alt="">
                        </picture>
                        <div class="npb-pswp-info">
                                Zobacz więcej
                        </div>
                    </a>

                    <figcaption>

                        <p>
 <span class="npb-t-c-g">Reuters/FORUM</span>                        </p>
                    </figcaption>
                </figure>
            </div>
        </div>
    </div>
</div>                                                    <div class="paywall">
                                                <p>Przez minione 12 miesięcy wartość rynkowa Axel Springer spadła o 26 proc. i wynosi ok. 4,9 mld EUR. W marcu spółka ostrzegła, że spodziewa się w tym roku spadku wyniku operacyjnego.</p>
                                                <p>Coraz więcej publicznych spółek wychodzi z giełdy i staje się prywatnymi, za czym stoją firmy specjalizujące się w wykupach, posiadające znaczące zasoby gotówki. W 2018 roku liczna transakcji przekształcających spółki publiczne w prywatne była najwyższa od ponad dekady, wynika z kalkulacji Bain &amp; Co.</p>
                                                <p>Amerykańska firma KKR, znana w przeszłości jako Kohlberg Kravis Roberts &amp; Co., zarządza aktywami wartości prawie  150 mld USD.</p>
</div><span class="npb-tooltip">&#169;&nbsp;&#8471;
    <div class="npb-tooltip-content">Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i&nbsp;wyłącznie zgodnie z&nbsp;postanowieniami <a href="https://pulsbiznesu.pb.pl/premium/3980705,17768,regulamin-korzystania-z-artykulow-prasowych">„Regulaminu korzystania z&nbsp;artykułów prasowych”</a> i&nbsp;po&nbsp;wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a href="http://sklep.pb.pl/offer/licencja">cennikiem</a>.
    </div>
</span>                        
                                    <div class="npb-a-c-f">
                        
                                            <p>Podpis: Marek Druś, Bloomberg</p>
                                    </div>
                        
                        
<div class="npb-g-r">
  <div class="npb-g-c npb-g-c-12">
    <div class="npb-g-r">
      <div class="npb-g-c-adv">
      	<div id="sas_63983" class="npb-sas-navibox npb-sas-1" style="padding-top:20px;padding-bottom:20px;"></div>
      	<script type="text/javascript">
      		sas.cmd.push(function() {
      			sas.render("63983"); // Format : Banner_pod_artykulem_PB
      		});
      	</script>
      </div>
    </div>
  </div>
</div>
                                    <div class="npb-a-share npb-sticky-container npb-g-c-hidden-down">
                                        <div class="npb-sticky-wrapper"> 
                                            <div class="npb-sticky"> 
<a class="npb-btn npb-btn-social npb-btn-fb" href="https://www.facebook.com/sharer/sharer.php?u=http://www.pb.pl/axel-springer-moze-byc-sprzedany-i-wyjsc-z-gieldy-962238&amp;t=Bloomberg: możliwa oferta i wycofanie Axel Springer z giełdy"
   title="Udostępnij na Facebooku" target="_blank" aria-label="Udostępnij na Facebooku">
  <span class="npb-l-i npb-l-i-fb" aria-hidden="true"></span> 
</a>
<a class="npb-btn npb-btn-social npb-btn-twitter" href="https://twitter.com/intent/tweet?source=http://www.pb.pl/axel-springer-moze-byc-sprzedany-i-wyjsc-z-gieldy-962238&amp;text=Bloomberg: możliwa oferta i wycofanie Axel Springer z giełdy&amp;url=http://www.pb.pl/axel-springer-moze-byc-sprzedany-i-wyjsc-z-gieldy-962238"
   title="Udostępnij na Twitterze"  target="_blank" aria-label="Udostępnij na Twitterze">
  <span class="npb-l-i npb-l-i-twitter" aria-hidden="true"></span>
</a>
<span class="npb-btn npb-btn-ats" data-ats-id="962238" title="dodaj do schowka"> <!-- add to safe --> <!-- npb-g-c-hidden-down -->
    <span class="npb-l-i npb-l-i-star"></span>
</span>
                                            </div>
                                        </div>
                                    </div>
                        
                                </div>

                            </article>
                        
    <div class="npb-a-q npb-g-mc-hidden-down">         <ul>
            <li>
                <a href="/guha-wybor-wiedmanna-na-szefa-ebc-umocni-euro-962239">
                    <span class="excerpt">Guha: wybór Weidmanna na szefa EBC umocni euro</span>
                </a>
            </li>
            <li class="active">
                <a href="/axel-springer-moze-byc-sprzedany-i-wyjsc-z-gieldy-962238">
                    <img src="//static.pb.pl/filtered/35/138549,208778,z_128_80.jpg" alt="Bloomberg: możliwa oferta i wycofanie Axel Springer z giełdy">
                    <span class="excerpt">Bloomberg: możliwa oferta i wycofanie Axel Springer z giełdy</span>
                </a>
            </li>
            <li>
                <a href="/shell-ujawni-podatki-placone-w-kazdym-kraju-962237">
                    <span class="excerpt">Shell ujawni podatki płacone w każdym kraju</span>
                </a>
            </li>
            <li>
                <a href="/moody-s-ewentualna-wygrana-pis-w-wyborach-parlamentarnych-neutralna-dla-ratingu-polski-962236">
                    <span class="excerpt">Moody's: ewentualna wygrana PiS w wyborach parlamentarnych neutralna dla ratingu Polski</span>
                </a>
            </li>
            <li>
                <a href="/rynek-spodziewa-sie-trzech-obnizek-stop-w-usa-962235">
                    <span class="excerpt">Rynek spodziewa się trzech obniżek stóp w USA</span>
                </a>
            </li>
        </ul>
    </div>
<!--<aside class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-4 npb-g-xlc-3 npb-g-mc-pr-up npb-sb npb-g-o-3">-->
<aside id="npb-sb" class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-3 npb-g-mc-pr-up npb-sb npb-g-o-5">
<!--<aside class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-4 npb-g-lc-offset-1 npb-g-mc-pr-up npb-sb npb-g-o-3">-->
    <div class="npb-g-r">

<div class="npb-g-c-adv npb-g-c npb-g-c-12">
<div id="sas_42547" class="npb-sas-navibox npb-sas-1"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42547'); // Format : Navibox_1 300x250
	});
</script>
</div>







 

                <div class="npb-g-c npb-g-c-12 npb-events">
    <div class="npb-box-events">
        <section class="npb-section">
            <header class="npb-header npb-b-h" style="border-bottom: 6px solid #000;" > <!-- npb-b-h -->
                <h4>Z ostatniej chwili</h4>
            </header>
            <div class="npb-b-c  " id="events"> <!--  npb-l-bt-6 mCustomScrollbar-->
                <ul>
                        <li>
                            <a href="/zloto-zdrozalo-962241">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">20:47</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Złoto zdrożało
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/guha-wybor-wiedmanna-na-szefa-ebc-umocni-euro-962239">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">20:28</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Guha: wybór Weidmanna na&nbsp;szefa EBC umocni euro
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/axel-springer-moze-byc-sprzedany-i-wyjsc-z-gieldy-962238">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">19:53</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Bloomberg: możliwa oferta i&nbsp;wycofanie Axel Springer z&nbsp;giełdy
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/shell-ujawni-podatki-placone-w-kazdym-kraju-962237">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">19:10</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Shell ujawni podatki płacone w&nbsp;każdym kraju
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/moody-s-ewentualna-wygrana-pis-w-wyborach-parlamentarnych-neutralna-dla-ratingu-polski-962236">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">18:48</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Moody's: ewentualna wygrana PiS w&nbsp;wyborach parlamentarnych neutralna dla ratingu Polski
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li class="npb-g-c-hidden-down">
                            <a href="/rynek-spodziewa-sie-trzech-obnizek-stop-w-usa-962235">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">18:39</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Rynek spodziewa się trzech obniżek stóp w&nbsp;USA
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li class="npb-g-c-hidden-down">
                            <a href="/spadki-indeksow-gpw-w-wig20-najwiecej-stracil-tauron-962233">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">17:57</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Spadki indeksów GPW, w&nbsp;WIG20 najwięcej stracił Tauron
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li class="npb-g-c-hidden-down">
                            <a href="/ke-chce-od-wloch-wyjasnien-ws-stanu-finansow-publicznych-962232">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">17:54</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        KE chce od&nbsp;Włoch wyjaśnień ws. stanu finansów publicznych
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li class="npb-g-c-hidden-down">
                            <a href="/huawei-chce-uznania-niekonstytucyjnosci-zakazow-w-usa-962231">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">17:35</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Huawei chce uznania niekonstytucyjności zakazów w&nbsp;USA
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li class="npb-g-c-hidden-down">
                            <a href="/ierigz-produkcja-miesa-drobiowego-wzrosnie-o-85-proc-w-2019-r-962229">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">17:01</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        IERiGŻ: produkcja mięsa drobiowego wzrośnie o&nbsp;8,5 proc. w&nbsp;2019 r.
                                    </div>
                                </div>
                            </a>
                        </li>
                </ul>
            </div>
            <footer class="npb-footer npb-g-ipc">
                <a class="npb-btn npb-btn-more" href="/puls-dnia/live/">
                    Więcej
                </a>
            </footer>
        </section>
    </div>
</div>


<div id="npb-adv-sticky-container" class="npb-g-c npb-g-c-12"> <div class="npb-g-c-adv npb-g-c">  <div id="sas_42713" class="npb-sas-navibox npb-sas-3"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42713'); // Format : Navibox_3 300x250
	});
</script>
</div>
</div>
    </div>
</aside>


                            <div class="npb-g-c npb-g-c-12 npb-g-o-4">
                            </div>
                        
                            <div class="npb-g-c npb-g-c-12 npb-clearfix npb-g-c-hidden-down"></div>

    <div class="npb-g-c npb-g-c-12 npb-g-mc-8 npb-g-lc-7 npb-g-lc-push-2 npb-g-o-6">
        <div class="npb-g-r">
            <div class="npb-g-c npb-g-c-12">
                <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                    <header class="npb-b-h" style="border-bottom: 6px solid #000;" id="most_important">
                        <h4>Być może zainteresuje Cię też:</h4>
                    </header>
                    <div class="npb-g-r">
                        <div class="npb-g-c npb-g-c-12">
                            <div class="npb-a-box npb-a-box-2" onclick="clickedLink('most_important')">
                                    


    <a href="/konkurent-ruchu-skarzy-sie-ue-962153">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/ab/260779,555755,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/ab/260779,555755,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/ab/260779,555755,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Układ Ruchu odrzucony, Alior i&nbsp;Orlen chcą restrukturyzacji</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Układy Ruchu z&nbsp;wierzycielami przygotowane przez Alior, Orlen i&nbsp;PZU nie zostały zatwierdzone. O&nbsp;10 rozpoczęło się posiedzenie sądu dotyczące układu z&nbsp;największymi wydawcami Ruchu. Sąd odmówił zatwierdzenia propozycji układowych. O&nbsp;11 odbędzie się sprawa dotycząca zatwierdzenia układu ze&nbsp;średnimi wydawcami. Z&nbsp;informacji „PB” wynika, że&nbsp;także w&nbsp;tym przypadku decyzja sądu będzie negatywna.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2" onclick="clickedLink('most_important')">
                                    


    <a href="/rewolucja-w-konopiach-962149">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/6c/260716,581414,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/6c/260716,581414,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/6c/260716,581414,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Rewolucja w&nbsp;konopiach</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Gdzie szukać polskiego „jednorożca”? Być może w&nbsp;konopiach. Rolnicy zakładają kolejne uprawy, a&nbsp;nasza odmiana konopi może odmienić światowy rynek</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2" onclick="clickedLink('most_important')">
                                    


    <a href="/morgan-stanley-krzywa-rentownosci-sygnalizuje-recesje-w-usa-962223">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/29/88361,69069,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/29/88361,69069,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/29/88361,69069,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Morgan Stanley: krzywa rentowności sygnalizuje recesję w&nbsp;USA</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Wojna handlowa właściwie nie ma&nbsp;znaczenia, bo&nbsp;krzywa rentowności i&nbsp; tak od&nbsp;dawna zapowiada recesję w&nbsp;USA, twierdzą stratedzy Morgan Stanley.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2" onclick="clickedLink('most_important')">
                                    


    <a href="/wielka-wyprzedaz-w-tauronie-962150">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/67/260711,475993,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/67/260711,475993,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/67/260711,475993,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Wielka wyprzedaż w&nbsp;Tauronie</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Tauron, obarczony blisko 12&nbsp;mld zł&nbsp;długu, rozważa sprzedaż części aktywów, w&nbsp;tym ciepłowniczych, gazowych i&nbsp;atomowych. Jeśli się uda, zainwestuje w&nbsp;zielone moce.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2" onclick="clickedLink('most_important')">
                                    


    <a href="/mocna-przecena-producenta-gier-po-premierze-gry-962211">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/b3/260787,743229,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/b3/260787,743229,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/b3/260787,743229,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Mocna przecena producenta gier po&nbsp;premierze</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Kurs Bloober Team notuje kilkunastoprocentowe spadki. Wczoraj premierę miała najnowsza gra spółki: "Layers of&nbsp;Fear 2".</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                        </div>
                    </div>
                    <footer class="npb-b-f"></footer>
                </section>
            </div>
        </div>
    </div>

<div class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-3 npb-g-mc-pr-up npb-sb npb-g-o-7">     <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12">
            <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                <header class="npb-b-h" style="border-bottom: 6px solid #000; margin-bottom: 25px;" id="recomended">
                    <h4>Polecane</h4>
                </header>
                <div class="npb-g-r">
                    <div class="npb-g-c npb-g-c-12">
                                <div class="npb-box" onclick="clickedLink('recomended')">
                                    



    <a href="/polscy-inwestorzy-w-akcji-830937">
        <div class="npb-g-c-t-down">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                        <div class="npb-g-t-c-l">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/ba/165050,507356,z_336_210.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/ba/165050,507356,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/ba/165050,507356,z_336_210.jpg" alt="">
                            </picture>
                            <span class="npb-l-bg-grad"></span>
                        </div>
                        <div class="npb-g-t-c-b">
                            <h2><span class="excerpt">Polscy inwestorzy w&nbsp;akcji</span></h2>


                        </div>
                    </div>
                </div>
            </div>
            <span class="npb-btn npb-btn-ats npb-g-mc-hidden-up" data-ats-id="830937" title="dodaj do schowka">                 <span class="npb-l-i npb-l-i-star"></span>
            </span>
        </a>

                            </div>
                                <div class="npb-box" onclick="clickedLink('recomended')">
                                    



    <a href="/finansowanie-krzyzackiego-zadluzenia-826933">
        <div class="npb-g-c-t-down">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                        <div class="npb-g-t-c-l">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/fa/162042,724239,z_336_210.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/fa/162042,724239,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/fa/162042,724239,z_336_210.jpg" alt="">
                            </picture>
                            <span class="npb-l-bg-grad"></span>
                        </div>
                        <div class="npb-g-t-c-b">
                            <h2><span class="excerpt">Finansowanie krzyżackiego zadłużenia</span></h2>


                        </div>
                    </div>
                </div>
            </div>
            <span class="npb-btn npb-btn-ats npb-g-mc-hidden-up" data-ats-id="826933" title="dodaj do schowka">                 <span class="npb-l-i npb-l-i-star"></span>
            </span>
        </a>

                            </div>
                        <div class="npb-box">
<div id="sas_42548" class="npb-sas-navibox npb-sas-2"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42548'); // Format : Navibox_2 300x250
	});
</script>
                        </div>
                    </div>
                </div>
                <footer class="npb-b-f"></footer>
            </section>
        </div>
    </div>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="npb-g-s-f npb-g-s-2">
        <div class="npb-g-r">
            <div class="npb-g-s">
                <div class="npb-g-r">

<div class="npb-g-c npb-g-c-12 npb-g-lc-10 npb-g-lc-push-2">
    <section class="npb-b npb-b-s-4 npb-b-al" style="margin-bottom: 20px;">
        <header class="npb-b-h" style="border-bottom: 6px solid #000;">
            <h4>Inspiracje Pulsu Biznesu</h4>
        </header>
        <div class="npb-g-r">
            <div class="npb-g-c npb-g-c-12">
                <div class="npb-a-box npb-a-box-1">
                        


    <a href="/pszczoly-w-wielkim-miescie-850129">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/e9/183017,798565,z_440_275.jpg" media="(min-width: 1460px)">
                                <source srcset="//static.pb.pl/filtered/e9/183017,798565,z_360_225.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/e9/183017,798565,z_680_425.jpg" media="(min-width: 401px)">
                                <source srcset="//static.pb.pl/filtered/e9/183017,798565,z_360_225.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/e9/183017,798565,z_440_275.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                        <div class="npb-a-b">
                            <h2>
                                <span class="excerpt">Pszczoły w&nbsp;wielkim mieście</span>
                            </h2>
                            <p class="npb-a-l">
                                <span class="excerpt">Stawiają ule w&nbsp;miastach i&nbsp;opiekują się pszczołami, które je&nbsp;zamieszkują. Ich pasieki można spotkać nie tylko w&nbsp;ogrodach i&nbsp;parkach, ale też na&nbsp;dachach warszawskich budynków. W&nbsp;ten sposób realizują swoją pasję, którą są&nbsp;pszczoły i&nbsp;miód, i&nbsp;tworzą rynek, który w&nbsp;Polsce dopiero powstaje. To&nbsp;Kamil i&nbsp;Agnieszka Bajowie, założyciele Pszczelarium.Czas na&nbsp;miejskie pasiekiKamil jest pszczelarzem z&nbsp;zamiłowania, który od&nbsp;dwudziestu lat prowadzi z&nbsp;rodzicami rodzinną pasiekę w&nbsp;małej miejscowości na&nbsp;Mazowszu. Agnieszka interesuje się ideą zrównoważonego rozwoju miast. Wspólnymi siłami postanowili stworzyć coś, czego wcześniej w&nbsp;Polsce nie było, ale co&nbsp;z powodzeniem działało w&nbsp;innych krajach — miejskie pasieki. Zaczęli w&nbsp;2013 r. od&nbsp;lobbowania na&nbsp;rzecz zmiany prawa.Ówczesny Regulamin utrzymania porządku i&nbsp;czystości m.st. Warszawy zabraniał hodowania pszczół w&nbsp;odległości mniejszej niż 1&nbsp;km od&nbsp;osiedli mieszkaniowych. Znaleźli więc poparcie radnego Macieja Wyszyńskiego i&nbsp;z nim przygotowali pisma do&nbsp;urzędu z&nbsp;propozycją zmiany prawa. Po&nbsp;roku radni przegłosowali zmianę regulaminu, pozwalającą hodować pszczoły w&nbsp;Warszawie, jeśli od...</span>
                            </p>
                            <div class="npb-l-bg-grad"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </a>

                </div>
                <div class="npb-a-box npb-a-box-1">
                        


    <a href="/nowy-mrozny-swiat-860426">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-b">
                        <div class="npb-a-b">
                            <h2>
                                <span class="excerpt">Nowy mroźny świat</span>
                            </h2>
                            <p class="npb-a-l">
                                <span class="excerpt">Nie wycinaj drzew, bo&nbsp;ty też możesz zostać partyzantem — radzi Mark Hopper, bohater „Teenagenta”, jednej z&nbsp;pierwszych polskich gier przygodowych na&nbsp;PC. Postać Hoppera i&nbsp;większość grafiki animował Grzegorz Miechowski. Niespecjalnie lubi jednak opowiadać, jaki ma&nbsp;wkład w&nbsp;rozwój tej czy innej firmy lub gry.— To&nbsp;jest gra zespołowa, jestem w&nbsp;niej trybikiem. No&nbsp;i do&nbsp;tego lekkim introwertykiem — twierdzi 46-latek i&nbsp;ci, co&nbsp;go znają, wiedzą, że&nbsp;nie jest to&nbsp;skromność fałszywa, lecz trwały element jego charakteru. Po&nbsp;kilku udanych posunięciach i&nbsp;25 latach praktyki w&nbsp;branży nieoczekiwanie giełdowy 11&nbsp;bit studios, w&nbsp;którym Miechowski jest prezesem i&nbsp;jednym z&nbsp;największych akcjonariuszy, został gwiazdą Giełdy Papierów Wartościowych (GPW). Właśnie szykuje się debiut potencjalnego megahitu: pierwszej gry z&nbsp;serii „Frostpunk”. Inwestorzy zacierają ręce i&nbsp;głosują portfelami.Konie na&nbsp;frajdzieNowy ulubieniec grających na&nbsp;GPW nie ma&nbsp;tylu skumulowanych przychodów ani sukcesów, ile ma&nbsp;np. CI&nbsp;Games. Kapitalizacją już wyraźnie jednak przebija 400 mln zł&nbsp;i regularnie jest wyceniany przez rynek wyżej niż producent „Snipera”.— Ta...</span>
                            </p>
                            <div class="npb-l-bg-grad"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </a>

                </div>
                <div class="npb-a-box npb-a-box-1">
                        


    <a href="/juz-mi-niosa-suknie-z-welonem-843367">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/b9/176313,57609,z_440_275.jpg" media="(min-width: 1460px)">
                                <source srcset="//static.pb.pl/filtered/b9/176313,57609,z_360_225.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/b9/176313,57609,z_680_425.jpg" media="(min-width: 401px)">
                                <source srcset="//static.pb.pl/filtered/b9/176313,57609,z_360_225.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/b9/176313,57609,z_440_275.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                        <div class="npb-a-b">
                            <h2>
                                <span class="excerpt">Już mi&nbsp;niosą suknię z&nbsp;welonem</span>
                            </h2>
                            <p class="npb-a-l">
                                <span class="excerpt">Suknię ślubną sprowadzono aż&nbsp;z Paryża, rodzinny dom przybrano białymi kwiatami. Przyszli małżonkowie byli piękni i&nbsp;młodzi. A&nbsp;jednak panna młoda niemal w&nbsp;ostatniej chwili zrezygnowała z&nbsp;ceremonii. Zerwała zaręczyny, nie zwracając uwagi na&nbsp;protesty rodziny i&nbsp;rozpacz niedoszłego męża... Scena jak z&nbsp;filmu, ale rozegrała się naprawdę.Dziś Katarzyna Stangrecka, młoda bizneswoman i&nbsp;szczęśliwa mężatka, doradza na&nbsp;swoim wideoblogu „Na ostatni guzik” — jednym z&nbsp;pierwszych o&nbsp;tej tematyce w&nbsp;Polsce — jak przygotować się do&nbsp;ślubu, i&nbsp;organizuje przyjęcia weselne w&nbsp;hotelu Otomin niedaleko Gdańska. Jest jego współwłaścicielką i&nbsp;menedżerką.Obrączki z&nbsp;kamieniaBlog prowadzi od&nbsp;ponad roku. Zaczęła od&nbsp;wideofilmików z&nbsp;przygotowań weselnych w&nbsp;hotelu. — Pokazywałam na&nbsp;przykład, jak udekorować tort, jak przystroić stoły, jakie wybrać kwiaty. Wciągnęło mnie to&nbsp;bez reszty. Wyprawiłam już 120 wesel. Nieraz urządzam po&nbsp;trzy dziennie, wtedy naprawdę jest dużo roboty, ale zawsze znajduję czas na&nbsp;to, żeby coś wrzucić na&nbsp;blog — mówi Katarzyna Stangrecka.Hotel Otomin to&nbsp;miejsce znane w&nbsp;Trójmieście z&nbsp;tego, że&nbsp;można tam zorganizować...</span>
                            </p>
                            <div class="npb-l-bg-grad"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </a>

                </div>
            </div>
        </div>
        <footer class="npb-b-f"></footer>
    </section>
</div>
<div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-lc-5 npb-g-lc-push-2">
        <section class="npb-b npb-b-s-1">
            <header class="npb-b-h" style="border-bottom: 6px solid #000;">
                <h4>Tematy</h4>
            </header>
            <div class="npb-b-c" style="padding: 10px 0; margin-bottom: 20px;">
<a href="/temat/niemcy/" style="font-size: 16px; line-height: 1.5; font-family: Lato; color: #000;">Niemcy</a>
, <a href="/temat/ringier-axel-springer/" style="font-size: 16px; line-height: 1.5; font-family: Lato; color: #000;">Ringier Axel Springer</a>
            </div>
        </section>
    </div>
<div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-lc-5 npb-g-lc-push-2">
    <section class="npb-b npb-b-s-1 npb-a-breadcrumb">
        <header class="npb-b-h" style="border-bottom: 6px solid #000;">
            <h4><a href="/">Puls Biznesu</a></h4>
        </header>
        <div class="npb-b-c" style="padding: 10px 0; margin-bottom: 20px;">
<a class="npb-a-breadcrumb-i" href="https://www.pb.pl/inne/">Inne</a> / <a class="npb-a-breadcrumb-i" href="https://www.pb.pl/axel-springer-moze-byc-sprzedany-i-wyjsc-z-gieldy-962238">Bloomberg: możliwa oferta i wycofanie Axel Springer z giełdy</a> </div>
    </section>
</div>
                </div>
            </div>
        </div>
    </div>

    <div class="npb-sticky-container npb-a-share npb-g-mc-hidden-up">
        <div class="npb-sticky-wrapper">
            <div class="npb-sticky"> 

<a class="npb-btn npb-btn-social npb-btn-fb" href="https://www.facebook.com/sharer/sharer.php?u=http://www.pb.pl/axel-springer-moze-byc-sprzedany-i-wyjsc-z-gieldy-962238&amp;t=Bloomberg: możliwa oferta i wycofanie Axel Springer z giełdy"
   title="Udostępnij na Facebooku" target="_blank" aria-label="Udostępnij na Facebooku">
  <span class="npb-l-i npb-l-i-fb" aria-hidden="true"></span> 
</a>
<a class="npb-btn npb-btn-social npb-btn-twitter" href="https://twitter.com/intent/tweet?source=http://www.pb.pl/axel-springer-moze-byc-sprzedany-i-wyjsc-z-gieldy-962238&amp;text=Bloomberg: możliwa oferta i wycofanie Axel Springer z giełdy&amp;url=http://www.pb.pl/axel-springer-moze-byc-sprzedany-i-wyjsc-z-gieldy-962238"
   title="Udostępnij na Twitterze"  target="_blank" aria-label="Udostępnij na Twitterze">
  <span class="npb-l-i npb-l-i-twitter" aria-hidden="true"></span>
</a>
<span class="npb-btn npb-btn-ats" data-ats-id="962238" title="dodaj do schowka"> <!-- add to safe --> <!-- npb-g-c-hidden-down -->
    <span class="npb-l-i npb-l-i-star"></span>
</span>


            </div>
        </div>
    </div>

        <script src="//cdn.jsdelivr.net/scroll-watcher/latest/scroll-watcher.min.js"></script>
        <script type="text/javascript">
        var scroll_m = new ScrollWatcher();
        var c_m = 0;
        scroll_m.watch('#most_important')
            .on('enter', function (evt) {
            })
            .on('enter:full', function (evt) {
                if (c_m == 0) {
                    c_m = 1;
                    dataLayer.push({
                        'eventCategory': 'E-commerce',
                        'eventAction': 'Akcje rozszerzonego e-commerce', 'eventLabel': 'Boks Najważniejsze dzisiaj', 'eventValue': 0, 'eventNonInteraction': true,
                        'event': 'zdarzenie_enh_ecom',
                        'ecommerce': {
                            'promoView': {
                                'promotions': [
                                    { 'id': 'Host: '+window.location.hostname, 'name': 'Boks Najważniejsze dzisiaj', 'creative': 'box', 'position': 'page' }
                                ]
                            }
                        }
                    });
                }
            })
            .on('exit:partial', function (evt) {
            })
            .on('exit', function (evt) {
            });
        var scroll_r = new ScrollWatcher();
        var c_r = 0;
        scroll_r.watch('#recomended')
            .on('enter', function (evt) {
            })
            .on('enter:full', function (evt) {
                if (c_r == 0) {
                    c_r = 1;
                    dataLayer.push({
                        'eventCategory': 'E-commerce',
                        'eventAction': 'Akcje rozszerzonego e-commerce', 'eventLabel': 'Boks Polecane', 'eventValue': 0, 'eventNonInteraction': true,
                        'event': 'zdarzenie_enh_ecom',
                        'ecommerce': {
                            'promoView': {
                                'promotions': [
                                    { 'id': 'Host: '+window.location.hostname, 'name': 'Boks Polecane', 'creative': 'box', 'position': 'page' }

                                ]
                            }
                        }
                    });
                }
            })
            .on('exit:partial', function (evt) {
            })
            .on('exit', function (evt) {
            });
        function clickedLink(box) {
                if (box == "most_important") {
                    dataLayer.push({
                        'eventCategory': 'E-commerce',
                        'eventAction': 'Akcje rozszerzonego e-commerce', 'eventLabel': 'Boks Najważniejsze dzisiaj', 'eventValue': 0, 'eventNonInteraction': true,
                        'event': 'zdarzenie_enh_ecom',
                        'ecommerce': {
                            'promoClick': {
                                'promotions': [
                                    { 'id': 'Host: '+window.location.hostname, 'name': 'Boks Najważniejsze dzisiaj', 'creative': 'box', 'position': 'page' }
                                ]
                            }
                        }
                    });
                } else if (box="recomended") {
                    dataLayer.push({
                        'eventCategory': 'E-commerce',
                        'eventAction': 'Akcje rozszerzonego e-commerce', 'eventLabel': 'Boks Polecane', 'eventValue': 0, 'eventNonInteraction': true,
                        'event': 'zdarzenie_enh_ecom',
                        'ecommerce': {
                            'promoClick': {
                                'promotions': [
                                    { 'id': 'Host: '+window.location.hostname, 'name': 'Boks Polecane', 'creative': 'box', 'position': 'page' }

                                ]
                            }
                        }
                    });
                }
            }
        </script>

<div class="npb-g-s-f npb-g-s-adv">
	<div class="npb-g-r">
		<div class="npb-g-c-adv">
			<div id="sas_42550" class="npb-sas-banner npb-sas-1" style="text-align:center"></div>
			<script type="text/javascript">
				sas.cmd.push(function() {
					sas.render("42550"); // Format : Banner_800 800x30
				});
			</script>
		</div>
	</div>
</div>

<!-- hit -->
<script type="text/javascript">
//(function()
//{
//    var news_id = 4726369;
//    var last_news_id = null;
//    if (sessionStorage) {
//        last_news_id = localStorage.getItem('last_news_id');
//        localStorage.setItem('last_news_id', news_id);
//    }
//    if(news_id != last_news_id) {
//        nhi = new Image;
//        if (npb.client_data.user_id == null) {
//            user_id = 0
//        } else {
//            user_id = npb.client_data.user_id
//        }
//        nhi.src = '/new_hit/4726369?user_id=' + user_id + '&ref=&r=' + Math.random() + '&p=1&gc=1&site=1';
//        document.querySelector('#npb-mw').appendChild(nhi);
//    } else {
//    }
//})();


(function()
{
    var news_id = 4726369;
    nhi = new Image;
    if (npb.client_data.user_id == null) {
       user_id = 0
    } else {
       user_id = npb.client_data.user_id
    }
    nhi.src = '/new_hit/' + news_id + '?user_id=' + user_id + '&ref=&r=' + Math.random() + '&p=1&gc=1&site=1';
    document.querySelector('#npb-mw').appendChild(nhi);
})();

</script>
</div> 
<footer class="npb-mf npb-mf-ap">
  <div class="npb-g-s">
    <div class="npb-g-r">
      <div class="npb-g-c npb-g-c-12">
        <div id="npb-js-toggle-0" class="npb-js-toggle-target" aria-expanded="true">

<section class="karaluch">
    <div class="body">

<ul>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp" title="Średnie kursy walut"  >Średnie kursy walut</a></li>
    
    <li><a href="https://www.bankier.pl/kredyty-hipoteczne" title="Kredyt hipoteczny"  >Kredyt hipoteczny</a></li>
    
    <li><a href="https://www.bankier.pl/narzedzia/kalkulator-placowy" title="Kalkulator wynagrodzeń"  >Kalkulator wynagrodzeń</a></li>
    
    <li><a href="https://www.bankier.pl/tag/renta-socjalna" title="Renta socjalna"  >Renta socjalna</a></li>
    
    <li><a href="http://www.pb.pl/4633861,6829,jak-zainwestowac-10-000-zlotych" title="Jak zainwestować" target="_blank" >Jak zainwestować</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-podniesc-zdolnosc-kredytowa-7496449.html" title="Jak podnieść zdolność kredytową"  >Jak podnieść zdolność kredytową</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Leasing-konsumencki-dla-kogo-jak-dziala-i-czy-warto-7521079.html" title="Leasing konsumencki"  >Leasing konsumencki</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ranking-funduszy-inwestycyjnych-luty-2016-r-7332815.html" title="Ranking funduszy inwestycyjnych"  >Ranking funduszy inwestycyjnych</a></li>
    
    <li><a href="https://www.bankier.pl/tag/komunikaty" title="Komunikaty"  >Komunikaty</a></li>
    
    <li><a href="https://pulsmedycyny.pl/jestem-smutny-nie-moge-spac-zapominam-875168" title="Depresja"  >Depresja</a></li>
    
    <li><a href="https://pulsmedycyny.pl/choroba-hashimoto-rozwija-sie-w-ukryciu-887596" title="Choroba Hashimoto"  >Choroba Hashimoto</a></li>
    
    <li><a href="https://www.pit.pl/koszty-uzyskania-przychodu-pit/" title="Koszty uzyskania przychodu"  >Koszty uzyskania przychodu</a></li>
    
    <li><a href="https://www.bankier.pl/lokaty" title="Ranking lokat" target="_blank" >Ranking lokat</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-wyjsc-z-dlugow-Mozliwosci-7626937.html" title="Jak wyjść z długów"  >Jak wyjść z długów</a></li>
    
    <li><a href="https://www.bankier.pl/moto/nowy-model-fiata-postanie-w-tychach-1728/" title="Nowy model Fiata"  >Nowy model Fiata</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/ranking-kredytow-hipotecznych" title="Ranking kredytów hipotecznych"  >Ranking kredytów hipotecznych</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/USD" title="Kurs Dolara"  >Kurs Dolara</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/EUR" title="Kurs Euro"  >Kurs Euro</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp" title="Kursy walut" target="_blank" >Kursy walut</a></li>
    
    <li><a href="https://www.bankier.pl/pozyczki-pozabankowe" title="Pożyczki chwilówki" target="_blank" >Pożyczki chwilówki</a></li>
    
    <li><a href="https://www.bankier.pl/kredyty-hipoteczne/stopy-procentowe/wibor" title="Wibor" target="_blank" >Wibor</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Kurs-zlotego-najnizszy-od-frankogeddonu-7416031.html" title="Kurs złotego"  >Kurs złotego</a></li>
    
    <li><a href="https://www.bankier.pl/kredyty-hipoteczne/porownaj-oferty" title="Kredyt hipoteczny"  >Kredyt hipoteczny</a></li>
    
    <li><a href="https://www.pb.pl/puls-inwestora/dywidendy/" title="Dywidendy"  >Dywidendy</a></li>
    
    <li><a href="https://pulsmedycyny.pl/ostre-zapalenie-zatok-przynosowych-jest-zwykle-nastepstwem-kataru-891443" title="Ostre zapalenie zatok"  >Ostre zapalenie zatok</a></li>
    
    <li><a href="https://pulsmedycyny.pl/odra-grozna-nie-tylko-dla-dzieci-przebieg-choroby-u-doroslych-moze-byc-jeszcze-ciezszy-944548" title="Odra u dorosłych"  >Odra u dorosłych</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/porownaj-kantory-internetowe" title="Kantor internetowy" target="_blank" >Kantor internetowy</a></li>
    
    <li><a href="https://www.pit.pl/kiedy-zwrot-podatku/" title="Zwrot podatku"  >Zwrot podatku</a></li>
    
    <li><a href="http://www.pit.pl/pit-online/" title="pit online"  >pit online</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Tchorzewski-Projekt-ws-rekompensat-za-wzrost-cen-energii-bedzie-gotowy-w-tym-tygodniu-7630143.html" title="Tchórzewski"  >Tchórzewski</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Prace-na-zakopiance-opoznione-przez-klopoty-Astaldi-7630240.html" title="Budowa zakopianki"  >Budowa zakopianki</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Karol-Zarajczyk-zrezygnowal-z-funkcji-prezesa-Ursusa-nowym-prezesem-Tomasz-Zadroga-7630154.html" title="Nowy prezes Ursusa"  >Nowy prezes Ursusa</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/CBA-zatrzymalo-na-goracym-uczynku-czworo-biznesmenow-i-naczelnika-US-w-Jaroslawiu-4182606.html" title="CBA"  >CBA</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/ranking-kont-oszczednosciowych" title="Ranking kont oszczędnościowych"  >Ranking kont oszczędnościowych</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp" title="Przelicznik walut" target="_blank" >Przelicznik walut</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Rzad-wprowadzi-prawie-darmowe-konta-dla-kazdego-3561805.html" title="Darmowe konto" target="_blank" >Darmowe konto</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/forex" title="Forex"  >Forex</a></li>
    
    <li><a href="https://www.bankier.pl/lokaty/porownaj-lokaty" title="Najlepsze lokaty" target="_blank" >Najlepsze lokaty</a></li>
    
    <li><a href="http://www.pb.pl/4424477,75920,forbes-najbogatsi-polacy-2016-ranking" title="Najbogatsi Polacy" target="_blank" >Najbogatsi Polacy</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Sejm-uchwalil-budzet-na-2017-rok-3630665.html" title="Budżet"  >Budżet</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-sprawdzic-czy-jestem-w-BIK-7496430.html" title="Jak sprawdzić czy jestem w BIK"  >Jak sprawdzić czy jestem w BIK</a></li>
    
    <li><a href="https://mambiznes.pl/startupy" title="Startup"  >Startup</a></li>
    
    <li><a href="http://www.pit.pl/pit-2017/" title="rozliczenie pit 2017"  >rozliczenie pit 2017</a></li>
    
    <li><a href="https://pulsmedycyny.pl/zmiany-w-kalendarzu-szczepien-obowiazkowych-od-2019-r-942478" title="Zmiany w kalendarzu szczepień 2019"  >Zmiany w kalendarzu szczepień 2019</a></li>
    
    <li><a href="https://pulsmedycyny.pl/ospa-wietrzna-oslabia-odpornosc-na-dlugie-tygodnie-876190" title="Ospa wietrzna"  >Ospa wietrzna</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-wziac-kredyt-hipoteczny-7518400.html" title="Jak wziąć kredyt hipoteczny"  >Jak wziąć kredyt hipoteczny</a></li>
    
    <li><a href="https://www.pit.pl/pit-2018/" title="Pit 2018"  >Pit 2018</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp" title="Przelicznik walut" target="_blank" >Przelicznik walut</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Szpitale-szukaja-leku-na-drogi-prad-4182596.html" title="Podwyżki cen prądu"  >Podwyżki cen prądu</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ropa-w-USA-w-dwa-dni-zdrozala-najmocniej-od-czerwca-7630200.html" title="Ropa naftowa"  >Ropa naftowa</a></li>
    
</ul>

<ul>
    
    <li><a href="http://konferencje.pb.pl/" title="Konferencje" target="_blank" >Konferencje</a></li>
    
    <li><a href="https://www.bankier.pl/gielda/gieldy-swiatowe/indeksy" title="Giełdy na świecie" target="_blank" >Giełdy na świecie</a></li>
    
    <li><a href="https://www.bankier.pl/pozyczki-pozabankowe" title="Pożyczki online"  >Pożyczki online</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-bezpiecznie-korzystac-z-konta-bankowego-7499825.html" title="Jak bezpiecznie korzystać z konta bankowego"  >Jak bezpiecznie korzystać z konta bankowego</a></li>
    
    <li><a href="https://mambiznes.pl" title="Pomysł na własny biznes " target="_blank" >Pomysł na własny biznes </a></li>
    
    <li><a href="https://mambiznes.pl/poradniki/zarzadzanie" title="Biznes plan" target="_blank" >Biznes plan</a></li>
    
    <li><a href="https://www.bankier.pl/pozyczki-gotowkowe/Pozyczka-gotowkowa-w-ING-Banku-Slaskim-jakie-warunki" title="Kredyt gotówkowy w ing"  >Kredyt gotówkowy w ing</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Najlepsze-lokaty-firmowe-czerwiec-2017-Ranking-Bankier-pl-7524236.html" title="Lokata firmowa"  >Lokata firmowa</a></li>
    
    <li><a href="https://www.pit.pl/ulga-rehabilitacyjna/" title="Ulga rehabilitacyjna"  >Ulga rehabilitacyjna</a></li>
    
    <li><a href="https://www.pit.pl/kwota-wolna-od-podatku-2018/" title="Kwota wolna od podatku"  >Kwota wolna od podatku</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Przewodnik-po-aferze-KNF-Czarnecki-Chrzanowski-plan-Zdzislawa-i-cala-reszta-7627653.html" title="Przewodnik po aferze KNF"  >Przewodnik po aferze KNF</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Zmiana-czasu-jednak-nie-tak-szybko-Podano-nowy-termin-7630211.html" title="Zmiana czasu"  >Zmiana czasu</a></li>
    
    <li><a href="https://www.bankier.pl/moto/volkswagen-ma-pomysl-na-ekologiczne-paliwo-do-diesle-z-oleju-po-frytkach-1709/" title="Ekologiczne paliwo"  >Ekologiczne paliwo</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/ranking-kredytow-gotowkowych" title="Ranking kredytów gotówkowych"  >Ranking kredytów gotówkowych</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/konta-osobiste/porownaj-oferty/darmowe-konto-bankowe" title="Konto bankowe" target="_blank" >Konto bankowe</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jednolity-podatek-kto-zyska-a-kto-straci-7480374.html" title="Jednolity Podatek" target="_blank" >Jednolity Podatek</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Sesje-Elixir-7368466.html" title="Sesje elixir" target="_blank" >Sesje elixir</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ile-moze-zabrac-komornik-Nowe-limity-potracen-i-kwoty-wolne-7500741.html" title="Ile może zabrać komornik"  >Ile może zabrać komornik</a></li>
    
    <li><a href="https://www.pb.pl/jak-zaczac-oszczedzac-poradnik-dla-opornych-841466" title="Jak oszczędzać pieniądze"  >Jak oszczędzać pieniądze</a></li>
    
    <li><a href="http://www.pit.pl/0304-sprawdz-kiedy-dostaniesz-zwrot-podatku-pit-za-2016-rok-16664/" title="Kiedy zwrot podatku 2017"  >Kiedy zwrot podatku 2017</a></li>
    
    <li><a href="https://www.pit.pl/skala-podatkowa-pit/" title="Skala podatkowa"  >Skala podatkowa</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-sprawdzic-swoje-dlugi-7625560.html" title="Jak wyjść z długów"  >Jak wyjść z długów</a></li>
    
    <li><a href="https://www.pit.pl/ulga-prorodzinna/" title="Ulga prorodzinna"  >Ulga prorodzinna</a></li>
    
    <li><a href="https://www.pit.pl/ulga-internet/" title="Ulga na internet"  >Ulga na internet</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Kursy-producentow-gier-w-gore-po-obnizce-prowizji-na-portalu-Steam-7629996.html" title="Kurs CD Projekt"  >Kurs CD Projekt</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Microsoft-zbroi-sie-na-wojny-gier-7630258.html" title="Microsoft"  >Microsoft</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Udany-start-rakiety-Falcon9-z-polskim-satelita-PW-Sat2-4182548.html" title="Falcon9"  >Falcon9</a></li>
    
    <li><a href="https://www.bankier.pl/moto/milosnicy-e-pojazdow-beda-traktowani-jak-rowerzysci-1696/" title="E-pojazdy"  >E-pojazdy</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/ranking-kont-osobistych-najtansze-konta-bankowe-ror" title="Ranking kont bankowych ROR"  >Ranking kont bankowych ROR</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.pit.pl/1procent/" title="1 procent"  >1 procent</a></li>
    
    <li><a href="https://www.pit.pl/pit-8c/" title="Pit 8c"  >Pit 8c</a></li>
    
    <li><a href="https://www.pit.pl/pit-11/" title="Pit 11"  >Pit 11</a></li>
    
    <li><a href="https://www.pit.pl/pit-28" title="Pit 28"  >Pit 28</a></li>
    
    <li><a href="https://www.pit.pl/pit-36/" title="Pit 36"  >Pit 36</a></li>
    
    <li><a href="https://www.pit.pl/pit-36l/" title="Pit 36l"  >Pit 36l</a></li>
    
    <li><a href="http://www.pit.pl/pit-37/" title="Pit 37" target="_blank" >Pit 37</a></li>
    
    <li><a href="https://www.pit.pl/pit-38/" title="Pit 38"  >Pit 38</a></li>
    
    <li><a href="https://www.pit.pl/pit-39/" title="Pit 39"  >Pit 39</a></li>
    
    <li><a href="https://www.pit.pl/pit-40a/" title="Pit 40a"  >Pit 40a</a></li>
    
    <li><a href="https://www.pit.pl/pit-b/" title="Pit B"  >Pit B</a></li>
    
    <li><a href="https://www.pit.pl/pit-d/" title="Pit D"  >Pit D</a></li>
    
    <li><a href="https://www.pit.pl/pit-o/" title="Pit O"  >Pit O</a></li>
    
    <li><a href="https://www.pit.pl/pit-online/" title="Pit online"  >Pit online</a></li>
    
    <li><a href="https://www.pit.pl/pit-studenta/" title="Pit studenta"  >Pit studenta</a></li>
    
</ul>

    </div>
</section>

        </div>
      </div>
      <div class="npb-g-c npb-g-c-12">
        <button class="npb-btn npb-js-toggle npb-g-pr" type="button" data-target='{"target": ["#npb-js-toggle-0"]}'>
          Tematy
          </button>
      </div>
    </div>
    <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-mf-promo npb-g-pr" id='footer-area'>
      <div class="npb-g-r" id="activate-button-container">
        <div class="npb-g-c npb-g-c-4">
           <img src="//static.pb.pl/filtered/9e/243102,836737,fw_400.jpg" alt="Grafika_stopka" class="npb-r-image">
        </div>
        <div class="npb-g-c npb-g-c-8">
          <p>W „Pulsie Biznesu" odpowiadamy na pytania co, jak i dlaczego - chcemy pokazywać tylko prawdziwy obraz rzeczywistości.</p>
<p>Dołącz do naszej społeczności już teraz.</p>
          <a class="npb-btn npb-btn-white" href="https://www.pb.pl/subskrypcja/" onclick="
dataLayer.push({
      'eventCategory': 'E-commerce',
      'eventAction': 'Akcje rozszerzonego e-commerce',
      'eventLabel': 'Kampania wewnetrzna - Oferta, stopka',
      'eventValue': 0,
      'eventNonInteraction': true,
      'event': 'zdarzenie_enh_ecom',
      'ecommerce': {
          'promoClick': {
              'promotions': [
                  {
                      'id':  'article ID:962238' ,
                      'name': 'Footer:offer',
                      'creative': 'display',
                      'position': 'footer'
                  }
              ]
          }
      }
});

"> SPRAWDŹ</a>
        </div>
      </div>
    </div>
<script>
window.onscroll = function (e) {
    var positionToLaunch = window.scrollY + window.innerHeight - 75;
    var buttonAreaHeight = document.getElementById('activate-button-container').clientHeight;
    if (window.innerWidth < 980) {
        positionToLaunch = window.scrollY + window.innerHeight - buttonAreaHeight;
    }
    if (positionToLaunch >= document.getElementById('footer-area').offsetTop) {
        dataLayer.push({
            'eventCategory': 'E-commerce',
            'eventAction': 'Akcje rozszerzonego e-commerce',
            'eventLabel': 'Kampania wewnetrzna - Oferta, stopka',
            'eventValue': 0,
            'eventNonInteraction': true,
            'event': 'zdarzenie_enh_ecom',
            'ecommerce': {
                'promoView': {
                    'promotions': [
                        {
                            'id':  'article ID:962238' ,
                            'name': 'Footer:offer',
                            'creative': 'display',
                            'position': 'footer'
                        }
                    ]
                }
            }
        });
        window.onscroll = null;
    }
}
</script>
      <div class="npb-g-c npb-g-c-12 npb-g-mc-3">
        <span class="npb-h6">Puls Biznesu</span>
        <ul class="npb-nav npb-mf-nav npb-mf-nav-0" role="menu">
                <li>
                    <a href="https://bonnier.pl/2465958,45854,kim-jestesmy">O nas</a>
                </li>
                <li>
                    <a href="https://bonnier.pl/reklama">Reklama</a>
                </li>
                <li>
                    <a href="https://bonnier.pl/kontakt">Kontakt</a>
                </li>
                <li>
                    <a href="https://bonnier.pl/praca">Praca</a>
                </li>
                <li>
                    <a href="https://bonnier.pl/odpowiedzialnosc">Csr</a>
                </li>
                <li>
                    <a href="https://bonnier.pl/img/regulamin.pdf">Regulamin</a>
                </li>
                <li>
                    <a href="http://notowania.pb.pl">Notowania</a>
                </li>
                <li>
                    <a href="/puls-inwestora/">Puls Inwestora</a>
                </li>
                <li>
                    <a href="/puls-innowacji/">Innowacje</a>
                </li>
                <li>
                    <a href="/puls-firmy/">Firma</a>
                </li>
                <li>
                    <a href="/po-godzinach/">Weekend</a>
                </li>
                <li>
                    <a href="https://www.pb.pl/gazele/">Gazele</a>
                </li>
                <li>
                    <a href="https://www.pb.pl/konferencje">Konferencje</a>
                </li>
                <li>
                    <a href="/faq/">FAQ</a>
                </li>
        </ul>
    </div>
      <div class="npb-g-c npb-g-c-12 npb-g-mc-3">
        <span class="npb-h6">Grupa Bonnier</span>
        <ul class="npb-nav npb-mf-nav npb-mf-nav-1" role="menu">
                <li>
                    <a href="https://www.bankier.pl">Bankier.pl</a>
                </li>
                <li>
                    <a href="https://www.pit.pl">Pit.pl</a>
                </li>
                <li>
                    <a href="https://dyskusja.biz">Dyskusja.biz</a>
                </li>
                <li>
                    <a href="https://mambiznes.pl">Mambiznes.pl</a>
                </li>
                <li>
                    <a href="https://prnews.pl">PRnews.pl</a>
                </li>
                <li>
                    <a href="https://www.arslege.pl">Arslege.pl</a>
                </li>
                <li>
                    <a href="https://pulsmedycyny.pl">Puls Medycyny</a>
                </li>
                <li>
                    <a href="https://pulsfarmacji.pl">Puls Farmacji</a>
                </li>
                <li>
                    <a href="https://www.systempartnerski.pl">System Partnerski</a>
                </li>
                <li>
                    <a href="https://zgarnijpremie.pl/">Zgarnij Premię</a>
                </li>
                <li>
                    <a href="https://spotdata.pl/">Spotdata.pl</a>
                </li>
        </ul>
    </div>
    </div>
    <div class="npb-g-r">
      <div class="npb-g-c npb-g-c-12 npb-g-mc-6">
        <ul class="npb-nav" role="menu">
          <li>
            Bonnier&nbsp;&copy;&nbsp;2019&nbsp;Puls&nbsp;Biznesu&nbsp;&#124;&nbsp;
          </li>
          <li>
              <a href="https://bonnier.pl/img/polityka_plikow_cookies.pdf" target="_blank">Serwis używa cookies&nbsp;&#124;&nbsp;</a>
          </li>
          <li>
              <a href="https://bonnier.pl/img/polityka_prywatnosci_bbp.pdf" target="_blank">Polityka Prywatności</a>
          </li>
        </ul>
      </div>
    </div>
  </div>
    <div class="npb-g-s-f npb-g-s-0">
        <div class="npb-g-r">
<div id="sas_42546" class="npb-sas-layer npb-sas-1"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42546'); // Format : Layer 0x0
	});
</script>
        </div>
    </div>
</footer>    </div>


<script>var ghmxy_type = 'absolute',ghmxy_align = 'center',ghmxy_hitcollector = 'ghmpl.hit.gemius.pl';</script>
<script async src="https://ghmpl.hit.gemius.pl/hmapxy.js"></script>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button> <button class="pswp__button pswp__button--fs" title="Pełny ekran"></button> <button class="pswp__button pswp__button--zoom" title="Powiększ/Pomniejsz"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" title="Poprzedni (lewa strzałka)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Następny (prawa strzałka)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>    <script async src="/static/js/npb.min.js?v=05082"></script>
<script>function dtx_data () { return { mt_pid: 6257 }}</script>
<script async src="//cdn.dtxngr.com/init.js"></script><script type="text/javascript" async src="/static/js/npb.a.min.js?v=2202"></script>


<script type="text/javascript">
function onPswpGalleryImageLoad(pfn) {
    dataLayer.push({'eventCategory': 'Akcje uzytkownika', 'eventAction': 'Wyświetl zdjęcie', 'eventLabel': pfn, 'eventValue': 0, 'eventNonInteraction': false, 'event': 'zdarzenie' });
}
</script>


</body>
</html>