<!DOCTYPE HTML>
<html lang="pl">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <link rel="canonical" href="https://www.pb.pl/dyrektor-oddzialu-regionalnego-amw-w-zielonej-gorze-podaje-do-publicznej-wiadomosci-wyciag-z-ogloszenia-o-iii-przetargach-ustnych-966420">
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="pb.pl">
<meta property="og:type" content="article">
<meta property="og:title" content="Dyrektor Oddziału Regionalnego AMW w Zielonej Górze podaje do publicznej wiadomości WYCIĄG z ogłoszenia o III przetargach ustnych">
<meta property="og:description" content="">
<meta property="og:url" content="//pb.pl/dyrektor-oddzialu-regionalnego-amw-w-zielonej-gorze-podaje-do-publicznej-wiadomosci-wyciag-z-ogloszenia-o-iii-przetargach-ustnych-966420">

<meta property="og:image" content="//www.pb.pl/static/img/puls-biznesu-og-logo.png">
<meta property="twitter:image" content="//www.pb.pl/static/img/puls-biznesu-og-logo.png">

<meta property="fb:pages" content="383296170843" />
<meta name="twitter:title" content="Dyrektor Oddziału Regionalnego AMW w Zielonej Górze podaje do publicznej wiadomości WYCIĄG z ogłoszenia o III przetargach ustnych">
<meta name="twitter:site" content="@puls_biznesu">
<meta name="twitter:card" content="summary_large_image">

<meta name="twitter:description" content="">
<meta name="robots" content="noarchive">
    <meta name="google-site-verification" content="jU3zgoN2Yer7QP3whPTCtDM3wIyzfmltMohgmW70OVA">
    <title>Dyrektor Oddziału Regionalnego AMW w Zielonej Górze podaje do publicznej wiadomości WYCIĄG z ogłoszenia o III przetargach ustnych - Puls Biznesu - pb.pl</title>
    <link href="https://fonts.googleapis.com/css?family=Lato:400i,700&amp;subset=latin-ext" rel="stylesheet">
    <link rel="stylesheet" type="text/css" href="/static/css/npb.min.css?v=06192">
    <link rel="stylesheet" type="text/css" href="/static/css/jquery-ui.min.css">
<link rel="stylesheet" href="/static/css/npb.a.min.css?v=220">
<link rel="stylesheet" type="text/css" href="/static/css/npb.ns.min.css?v=0627
">
    <link rel="shortcut icon" href="/static/img/favicon/favicon.ico" type="image/x-icon">
    <link rel="icon" href="/static/img/favicon/favicon.ico" type="image/x-icon">
        <link rel="manifest" href="/manifest.json">

<script>

var dataLayer=[];sas_target='';dataLayer.push({'page_section_top_level': 'Komunikaty', 'page_section_detail': 'Komunikaty', 'page_categories_top_level': 'Komunikaty', 'page_categories_detail': 'Komunikaty', 'newsId': 966420, 'author': 'Komunikat partnera', 'publicationDate': '2019-07-22', 'publication_status': 'open', 'gate_status': 0});
window.google_anal_push = function google_anal_push(event) {
    try {
        // id': article ID:'+ID_ARTYKUŁU, // W INNYCH PRZYPADKACH: 'Page: '+window.location.href,
        var Promotions = {
            'promotions': [{
                'id': 'Page: ' + window.location.href,
                'name': event.name,
                'creative': 'display',
                'position': 'footer'
            }]
        };

        var EventData = {'promoView': Promotions};

        if (event.click === 1) {
          EventData = {'promoClick': Promotions};
        }

        dataLayer.push({
            'eventCategory': 'E-commerce',
            'eventAction': 'Akcje rozszerzonego e-commerce',
            'eventLabel': event.eventLabel,
            'eventValue': 0,
            'eventNonInteraction': true,
            'event': 'zdarzenie_enh_ecom',
            'ecommerce': EventData
        });

    } catch (error) {
        console.error(error.message);
    }
};</script>
                <script type="text/javascript">var npb=npb||{};npb.client_data={user_newsletters:[],articles_in_stash:[],user_id:0,old_user_id:'0',welcome_text:"Czytelniku",access_type: null,email: null,publication_status: "open"};ghmxy_identifier ='p8ZFz7d0GcYQ06oZLC.kxqRvDqs6LQ_yR14I61iWYuP.07'</script>
<style>.async-hide { opacity: 0 !important} </style>
<script>
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-PTPFH5':true});
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PTPFH5');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTPFH5&"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<script async src="https://cdn.onthe.io/io.js/CtdP6K1ijpjI"></script>
<script type="text/javascript">

if (typeof npb == 'undefined') {
    npb = {client_data: {access_type: ''}};
}

if (npb && npb.client_data.access_type === 'premium' || npb.client_data.access_type === 'basic') {
    user_status = "paid";
} else if (npb && npb.client_data.access_type === 0) {
    user_status = "free_reg";
} else {
    user_status = "free_unreg";
}
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];

window._io_config["0.2.0"].push({
    page_url: "https://www.pb.pl/dyrektor-oddzialu-regionalnego-amw-w-zielonej-gorze-podaje-do-publicznej-wiadomosci-wyciag-z-ogloszenia-o-iii-przetargach-ustnych-966420",
    page_url_canonical: "https://www.pb.pl/dyrektor-oddzialu-regionalnego-amw-w-zielonej-gorze-podaje-do-publicznej-wiadomosci-wyciag-z-ogloszenia-o-iii-przetargach-ustnych-966420",
    page_title: "Dyrektor Oddziału Regionalnego AMW w Zielonej Górze podaje do publicznej wiadomości WYCIĄG z ogłoszenia o III przetargach ustnych",
    page_type: "article",
    page_language: "pl",
    article_authors: [" Komunikat partnera"],
    article_categories: ["KOMUNIKATY"],
    article_type: "open",
    article_publication_date: "Mon, 22 Jul 2019 17:23:11 +0200",
    user_status: user_status
});

</script>



<script type="text/javascript">sas_target+='article_id=966420;article_authors=_Komunikat_partnera;article_main_category=Komunikaty;article_pub_date=2019-07-22;article_char_count=76;article_categories=Komunikaty;article_source=Puls_Biznesu;';</script><script type="text/javascript" async src="https://www3.smartadserver.com/config.js?nwid=1947"></script>


<script type="text/javascript">var breakpoint="R960";window.innerWidth>960&&window.innerWidth<=1460?breakpoint="R1460":window.innerWidth>1460&&(breakpoint="R1461");var sas=sas||{};sas.cmd=sas.cmd||[],sas.cmd.push(function(){sas.setup({domain:"https://www3.smartadserver.com",async:!0,renderMode:1})}),sas.cmd.push(function(){sas.call("onecall",{siteId:106276,pageId:776673,formatId:"42550,42536,42546,42547,42548,42537,63983,42713",target:"breakpoint="+breakpoint+";user_id="+npb.client_data.user_id+";"+sas_target},{beforeRender:function(s){sas_manager&&"function"==typeof sas_manager.exists&&sas_manager.exists(s.formatId)&&(document.getElementById("sas_"+s.formatId)?document.getElementById("sas_"+s.formatId).classList.add("npb-sas"):"")},onNoad:function(s){s.formatId&&(document.getElementById("sas_"+s.formatId)?document.getElementById("sas_"+s.formatId).classList.add("npb-no-sas"):"")}})});</script>


<script type="text/javascript">if(((window.innerWidth > 0) ? window.innerWidth : screen.width) > 640) {console.log('test');var _smid="en2eym7pqp9kfwsq",_smcustom=!0;!function(t,e,s){e=document.createElement("script"),e.type="text/javascript",e.async=!0,e.src=t,s=document.getElementsByTagName("script")[0],s.parentNode.insertBefore(e,s)}(("https:"==document.location.protocol?"https://":"http://")+"bbp.salesmanago.pl/dynamic/"+_smid+"/popups.js")}!function(t,e,s,n,a){t.SalesmanagoObject=e,t[e]=t[e]||function(){(t[e].q=t[e].q||[]).push(arguments)},n=document.createElement("script"),n.type="text/javascript",n.async=!0,n.src=s,a=document.getElementsByTagName("script")[0],a.parentNode.insertBefore(n,a)}(window,"sm",("https:"==document.location.protocol?"https://":"http://")+"bbp.salesmanago.pl/static/sm.js");sm('webPush', ['c9063cf4-5b45-481b-89fe-7a520bc38bcc', '87600']);</script>
<script type="application/ld+json">{"@context": "http://schema.org", "@type": "WebPage", "mainEntity": {"@type": "Article", "name": "Dyrektor Oddzia\u0142u Regionalnego AMW w Zielonej G\u00f3rze podaje do publicznej wiadomo\u015bci WYCI\u0104G z og\u0142oszenia o III przetargach ustnych", "headline": "Dyrektor Oddzia\u0142u Regionalnego AMW w Zielonej G\u00f3rze podaje do publicznej wiadomo\u015bci WYCI\u0104G z og\u0142oszenia o III przetargach ustnych", "description": "", "author": [{"@type": "Person", "name": " Komunikat partnera", "telephone": "", "email": null, "url": "https://www.pb.pl/autor/komunikat-partnera/"}], "datePublished": "2019-07-22 15:23:11", "dateModified": "2019-07-22 15:23:11", "mainEntityOfPage": {"@type": "WebPage", "@id": "https://www.pb.pl/dyrektor-oddzialu-regionalnego-amw-w-zielonej-gorze-podaje-do-publicznej-wiadomosci-wyciag-z-ogloszenia-o-iii-przetargach-ustnych-966420"}, "articleSection": "Komunikaty", "articleBody": "", "publisher": {"@type": "Organization", "name": "Puls Biznesu", "logo": {"@type": "ImageObject", "name": "Logo Pulsu Biznesu", "author": "", "datePublished": "1997-01-14", "url": "https://www.pb.pl/static/img/puls-biznesu.png"}}, "image": [{"@type": "ImageObject", "name": "Logo Pulsu Biznesu", "author": "", "datePublished": "1997-01-14", "url": "https://www.pb.pl/static/img/puls-biznesu.png", "height": "400 px", "width": "500 px"}]}, "breadcrumb": {"@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem", "position": 1, "item": {"@type": "Website", "@id": "https://www.pb.pl", "name": "Puls Biznesu"}, "image": {"@type": "ImageObject", "name": "Logo Pulsu Biznesu", "author": "", "datePublished": "1997-01-14", "url": "https://www.pb.pl/static/img/puls-biznesu.png"}}, {"@type": "ListItem", "position": 2, "item": {"@type": "Webpage", "@id": "https://www.pb.pl/komunikaty/", "name": "Komunikaty"}}, {"@type": "ListItem", "position": 3, "item": {"@type": "Webpage", "@id": "https://www.pb.pl/dyrektor-oddzialu-regionalnego-amw-w-zielonej-gorze-podaje-do-publicznej-wiadomosci-wyciag-z-ogloszenia-o-iii-przetargach-ustnych-966420", "name": "Dyrektor Oddzia\u0142u Regionalnego AMW w Zielonej G\u00f3rze podaje do publicznej wiadomo\u015bci WYCI\u0104G z og\u0142oszenia o III przetargach ustnych"}}]}}</script>
 

<script>
(function(w,d,t,u,n,a,m,l,s){
w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};
a=d.createElement(t);
m=d.getElementsByTagName(t)[0];
a.async=1;
a.src=u;
m.parentNode.insertBefore(a,m);
})(window,document,'script','https://bart.bonnieraws.dergan.net/bart.js','_BART');
</script>

<script>
if (npb && npb.client_data.user_id) {
    var user_id = npb.client_data.user_id;
} else {
    var user_id = null;
}
if (user_id) {
    _BART("init", {
        groupId: "PBPL",
        userId: "" + user_id
    });

    var bart_data = { url: window.location.href };
    _BART("push", "freq", bart_data);


    var article_id = 966420;
    var title = "Dyrektor Oddziału Regionalnego AMW w Zielonej Górze podaje do publicznej wiadomości WYCIĄG z ogłoszenia o III przetargach ustnych";

    if (article_id) {
        var art_data = {
            userId: "" + user_id,
            articleId: "" + article_id,
            marker: "article_read",
            title: "" + title,
            url: "https://www.pb.pl/dyrektor-oddzialu-regionalnego-amw-w-zielonej-gorze-podaje-do-publicznej-wiadomosci-wyciag-z-ogloszenia-o-iii-przetargach-ustnych-966420",
            article_param1: " Komunikat partnera",
            article_param2: "Komunikaty",
            article_param3: ""
        };
        _BART("push", "event", art_data);
    }

}


</script></head>
<body>


<noscript>
<img style="display: none !important;" src="//www.pb.pl/static/img/puls-biznesu.png">
</noscript>
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'AphArSLnK7llrd7yn.RP89U63yi1DSOAzClmf_n6yjf.T7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

    <div id="npb-su">
<header class="npb-mh npb-mh-ap">
    <div class="npb-g-s-f npb-g-s-0 npb-g-s-adv">
        <div class="npb-g-r">
<div class="npb-g-c-adv">
	<div id="sas_42537" class="npb-sas-navibox npb-sas-1" style="text-align:center"></div>
	<script type="text/javascript">
		sas.cmd.push(function() {
			sas.render("42537"); // Format : Partner_Serwisu 1920x130
		});
	</script>
</div>
        </div>
    </div>  
    <div class="npb-mh-t npb-g-c-hidden-down">
        <div class="npb-g-s">
            <div class="npb-g-r">

        <div class="npb-g-c npb-g-c-12">
            <div class="npb-g-r">
                <div class="npb-g-c npb-g-c-12 npb-g-ipr" id="LinkArea:User" data-vr-zone="User">
<ul class="npb-nav npb-mh-nav-0 npb-login-toggle npb-g-c-hidden-up">
    
    <li>
        <a href="/konto/schowek/">
            Witaj,
            <u id="npb-nav-user-name">Czytelniku</u>
        </a>
    </li>
    <li>
        <a class="npb-btn npb-btn-safe" href="/konto/schowek/">
            <span class="npb-btn-l">Schowek
                <span id="npb-nav-stash-counter" class="npb-stash-counter" data-stash-counter="0"></span>
            </span>
            <span class="npb-l-i npb-l-i-star-f"></span>
        </a>
    </li>
    <li>
        <a class="npb-js-next" href="/konto/wyloguj/">Wyloguj się</a>
    </li>
</ul>
<ul class="npb-nav npb-mh-nav-0 npb-login-toggle">
    <li>
        <a class="npb-btn npb-dd-toggle npb-nav-dd-um-toggle" href="/konto/logowanie/" data-target="#npb-nav-dd-um">Zaloguj <span class="npb-l-i npb-l-i-close"></span></a>
    </li>
</ul>                </div>
            </div>
        </div>
            </div>  
        </div>
    </div>

	<div class="npb-mh-m">
		<div class="npb-g-s">
			<div class="npb-g-r npb-g-r-c-mp-0-down">
				<div class="npb-g-c npb-g-c-12">
					<nav class="navbar npb-nav-mm">
                        <div id="LinkArea:Logotype">
                            	<a class="npb-nav-logo" title="Puls Biznesu" href="/">
                                    <picture>
                                      <!--[if IE 9]><video style="display: none;"><![endif]-->
                                      <source srcset="/static/img/pb-logo-mc.png, /static/img/pb-logo-mc-2x.png 2x" media="(min-width: 980px)">
                                      <source srcset="/static/img/pb-logo.png, /static/img/pb-logo-2x.png 2x"> <!--  media="(min-width: 0px)" -->
                                      <!--[if IE 9]></video><![endif]-->
                                      <img srcset="/static/img/pb-logo.png, /static/img/pb-logo-2x.png 2x" alt="Puls Biznesu">
                                    </picture>
                            	</a>
                        </div>

    <ul class="npb-nav npb-mh-nav-2" role="menu" id="LinkArea:NavBar" data-vr-zone="NavBar">
            <li>
                <a target="_blank" href="http://notowania.pb.pl">
                        Notowania
                </a>
            </li>
            <li>
                <a href="/puls-dnia/live/">
                        Z ostatniej chwili
                </a>
            </li>
            <li>
                <a href="/puls-inwestora/">
                        <span class="npb-t-c-w">Puls</span> Inwestora
                </a>
            </li>
            <li>
                <a href="/puls-innowacji/">
                        <span class="npb-t-c-w">Puls</span> Innowacji
                </a>
            </li>
            <li>
                <a href="/puls-firmy/">
                        <span class="npb-t-c-w">Puls</span> Firmy
                </a>
            </li>
    </ul>

<div id="npb-nav-dd-um" class="npb-dd npb-nav-dd-um" role="navigation">
    <div class="npb-g-r npb-g-r-mp-0">
        <div class="npb-g-c npb-g-c-12">
<ul class="npb-nav npb-mh-nav-3 npb-login-toggle npb-g-c-hidden-up" role="menu">
    <li>
        <a href="/konto/schowek/">
            Witaj,
            <u id="npb-mnav-user-name">Czytelniku</u>
        </a>
    </li>
    <li>
        <a class="npb-btn npb-btn-safe" href="/konto/schowek/">
            <span class="npb-btn-l">Schowek
                <span id="npb-mnav-stash-counter" class="npb-stash-counter" data-stash-counter="0"></span>
            </span>
            <span class="npb-l-i npb-l-i-star-f"></span>
        </a>
    </li>
    <li>
        <a class="npb-js-next" href="/konto/wyloguj/">Wyloguj się</a>
    </li>
</ul>
<form id="login-box-form" class="npb-form npb-form-k-13 npb-js-next npb-login-toggle" autocomplete="off" method="post" action="/konto/logowanie/">     <p class="legend">Zaloguj się</p>
    <input class="csrf_token" name="csrf_token" type="hidden" value="">
    <div class="npb-form-g">
        <label for="email">email:</label>
        <input class="npb-form-ctrl jqv-email" id="email" name="email" required type="text" value="">
    </div>
    <div class="npb-form-g">
        <label for="password">hasło:</label>
        <input autocomplete="off" class="npb-form-ctrl jqv-password" id="password" name="password" required type="password" value="">
    </div>
    <div class="npb-form-g">
        <button class="npb-btn npb-bbtn npb-btn-1 npb-btn-red" type="submit">Zaloguj się</button>     </div>
    <div class="npb-form-g">
        <a class="npb-btn npb-bbtn npb-btn-1 npb-btn-blue" href="/konto/rejestracja/" role="button">Zarejestruj się</a>     </div>
    <a class="npb-btn npb-btn-link" href="/konto/przypomnienie-hasla/">Nie pamiętasz hasła?</a>
</form>        </div>
    </div>
</div>                        
<div id="npb-nav-dd-mm" class="npb-dd npb-nav-dd-mm" role="navigation">
    <div class="npb-g-r npb-g-r-mp-0 npb-g-o-c">
        <div class="npb-g-c npb-g-c-12 npb-g-mc-7d2 npb-g-o-1">

            <ul class="npb-nav npb-mh-nav-3" role="menu">
                            <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_1">
                <a href="/puls-dnia/live/">
                        Z ostatniej chwili
                </a>
            </li>

                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2">
        <a href="/puls-firmy/">
            Puls Firmy
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-0">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-0" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_1">
                        <a href="https://www.pb.pl/gazele/">
                            Gazele Biznesu
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_2">
                        <a href="/puls-firmy/fundusze-unijne/">
                            Fundusze unijne
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_3">
                        <a href="/puls-firmy/finansowanie/">
                            Finansowanie
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_4">
                        <a href="/puls-firmy/zarzadzanie/">
                            Zarządzanie
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_5">
                        <a href="https://lexbiznes.pb.pl">
                            Prawo dla firm
                        </a>
                    </li>
            </ul>
        </div>
    </li>

                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3">
        <a href="/puls-innowacji/">
            Puls Innowacji
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-1">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-1" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_1">
                        <a href="/puls-innowacji/nauka-biznes/">
                            Nauka&amp;Biznes
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_2">
                        <a href="/puls-innowacji/finansowanie/">
                            Finansowanie
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_3">
                        <a href="/puls-innowacji/start-upy/">
                            Start-upy
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_4">
                        <a href="/puls-innowacji/technologie/">
                            Technologie
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_5">
                        <a href="/puls-innowacji/medycyna-farmacja/">
                            Medycyna&amp;Farmacja
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_6">
                        <a href="/puls-innowacji/energetyka/">
                            Energetyka
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_7">
                        <a href="/puls-innowacji/it-internet/">
                            IT&amp;Internet
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_8">
                        <a href="/puls-innowacji/gadzety/">
                            Gadżety
                        </a>
                    </li>
            </ul>
        </div>
    </li>

            </ul>

            <ul class="npb-nav npb-mh-nav-3" role="menu">
                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4">
        <a href="/puls-inwestora/">
            Puls Inwestora
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-2">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-2" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_1">
                        <a href="/puls-inwestora/komentarze-gpw/">
                            GPW
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_2">
                        <a href="/puls-inwestora/komentarze-swiat/">
                            Świat
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_3">
                        <a href="/puls-inwestora/waluty/">
                            Waluty
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_4">
                        <a href="/puls-inwestora/surowce/">
                            Surowce
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_5">
                        <a href="/puls-inwestora/rekomendacje/">
                            Rekomendacje
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_6">
                        <a href="https://www.pb.pl/ai">
                            Akcja Inwestor
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_7">
                        <a href="/puls-inwestora/wyniki-spolek/">
                            Wyniki spółek
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_8">
                        <a href="/puls-inwestora/spolka-roku/">
                            Spółka roku
                        </a>
                    </li>
            </ul>
        </div>
    </li>

                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5">
        <a href="http://notowania.pb.pl">
            Notowania
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-3">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-3" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_1">
                        <a href="http://notowania.pb.pl/stocktable/UTP000,Wallets">
                            Indeksy
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_2">
                        <a href="http://notowania.pb.pl/stocktable/GPWAKCJE">
                            Spółki
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_3">
                        <a href="http://notowania.pb.pl/currencies/">
                            Waluty
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_4">
                        <a href="http://notowania.pb.pl/funds/">
                            Fundusze
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_5">
                        <a href="http://notowania.pb.pl/foreign/">
                            Zagranica
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_6">
                        <a href="http://notowania.pb.pl/commodities/">
                            Surowce
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_7">
                        <a href="http://notowania.pb.pl/makro">
                            Wskaźniki makro
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_8">
                        <a href="http://nieruchomosci.pb.pl/ceny-mieszkan">
                            Ceny nieruchomości
                        </a>
                    </li>
            </ul>
        </div>
    </li>

            </ul>

            <ul class="npb-nav npb-mh-nav-3" role="menu">
                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_6">
        <a href="/puls-historii/">
            Puls Historii
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-4">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-4" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_6_1">
                        <a href="/puls-historii/ludzie/">
                            Ludzie
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_6_2">
                        <a href="/puls-historii/konflikty/">
                            Konflikty
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_6_3">
                        <a href="/puls-historii/technika/">
                            Technika
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_6_4">
                        <a href="/puls-historii/prawo-i-podatki/">
                            Prawo i podatki
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_6_5">
                        <a href="/puls-historii/musisz-to-zobaczyc/">
                            Musisz to zobaczyć
                        </a>
                    </li>
            </ul>
        </div>
    </li>


                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_7">
                <a href="/dosluchania/">
                        PB do słuchania
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_8">
                <a href="/nieruchomosci/">
                        Nieruchomości
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_9">
                <a href="/motoryzacja/">
                        Motoryzacja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_10">
                <a href="/kariera/">
                        Kariera
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_11">
                <a href="/transport-i-logistyka/">
                        Transport i logistyka
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_12">
                <a href="/po-godzinach/">
                        Po godzinach
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_13">
                <a href="https://www.pb.pl/konferencje/">
                        Konferencje i eventy
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_14">
                <a href="https://pulsmedycyny.pl">
                        <span class="npb-t-c-w">Puls</span> Medycyny
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_15">
                <a href="https://dyskusja.biz">
                        Dyskusja.biz
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_16">
                <a href="https://www.pb.pl/wideo/">
                        <span class="npb-t-c-w">Puls</span>Biznesu.tv
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_17">
                <a href="https://oferta.pb.pl/raporty">
                        Katalogi i raporty
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_18">
                <a href="/subskrypcja/licencja/">
                        Licencja
                </a>
            </li>

            </ul>

        </div>

        <div class="npb-g-c npb-g-c-12 npb-g-mc-4d8 npb-g-o-3">
            <ul class="npb-nav npb-mh-nav-4" role="menu">
                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_19">
                <a href="/faq/">
                        FAQ
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_20">
                <a href="http://e.pb.pl">
                        e-Wydanie
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_21">
                <a href="/banki/">
                        Banki
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_22">
                <a href="/branza-spozywcza/">
                        Branża spożywcza
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_23">
                <a href="/chemia/">
                        Chemia
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_24">
                <a href="/ekologia/">
                        Ekologia
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_25">
                <a href="/energetyka/">
                        Energetyka
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_26">
                <a href="/farmacja/">
                        Farmacja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_27">
                <a href="/gospodarka/">
                        Gospodarka
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_28">
                <a href="/gornictwo/">
                        Górnictwo
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_29">
                <a href="/handel/">
                        Handel
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_30">
                <a href="/huty/">
                        Huty
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_31">
                <a href="/media/">
                        Media
                </a>
            </li>

            </ul>

            <ul class="npb-nav npb-mh-nav-4" role="menu">
                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_32">
                <a href="/medycyna/">
                        Medycyna
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_33">
                <a href="/obronnosc/">
                        Obronność
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_34">
                <a href="/podatki/">
                        Podatki
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_35">
                <a href="/polityka/">
                        Polityka
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_36">
                <a href="/prawo/">
                        Prawo
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_37">
                <a href="/rolnictwo/">
                        Rolnictwo
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_38">
                <a href="/samorzady/">
                        Samorządy
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_39">
                <a href="/stocznie/">
                        Stocznie
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_40">
                <a href="/swiat/">
                        Świat
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_41">
                <a href="/telekomunikacja/">
                        Telekomunikacja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_42">
                <a href="/ubezpieczenia/">
                        Ubezpieczenia
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_43">
                <a href="/uslugi/">
                        Usługi
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_44">
                <a href="/komunikaty/">
                        Komunikaty
                </a>
            </li>

            </ul>
        </div>

<div class="ns-ham-promo">
    <div class="ns-ham-promo__body">
        <div class="ns-ham-promo__title">Subskrybuj „PB”</div>
        <div class="ns-ham-promo__subtitle">i przekształcaj zdobytą wiedzę w&nbsp;biznesowy sukces.</div>
        <div>Już od 7.90 zł za pierwszy miesiąc!</div>
        <a href="/subskrypcja/" class="ns-ham-promo__btn">Dołącz do społeczności PB</a>
    </div>
</div>        
    </div>
</div>

<div id="npb-nav-dd-s" class="npb-dd npb-nav-dd-s">
    <div class="npb-g-r npb-g-r-mp-0">
        <div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-pr">
            <form id="search-bar-form" class="npb-form npb-iform npb-form-k-13 jqv-form-no-msg" role="search" autocomplete="off" method="get" action="/wyszukiwarka">
                <div class="npb-input-g">
                    <input class="npb-form-ctrl" id="q" name="q" placeholder="wpisz kategorie, spółkę, nazwisko..." required type="text" value="">
                    <span class="npb-input-g-btn">
                        <button class="npb-btn" type="submit">
                            <span class="npb-l-i npb-l-i-magnifier"></span>
                        </button>
                    </span>
                </div>
                <input type="hidden" name="sort_type" value="1">
                <input type="hidden" name="page" value="1">
             </form>
        </div>
    </div>
</div>                        
						<div class="npb-btn-g-v npb-g-pr">
                			<button class="npb-btn npb-dd-toggle npb-nav-dd-mm-toggle" type="button" data-target="#npb-nav-dd-mm" id="LinkArea:NavMainHam" data-vr-zone="NavMainHam">
                    			<span class="sr-only">Rozwiń/Zwiń menu</span>
                    			<span class="npb-l-i-bar npb-l-i-bar-1"></span>
                    			<span class="npb-l-i-bar npb-l-i-bar-2"></span>
                    			<span class="npb-l-i-bar npb-l-i-bar-3"></span>
                			</button>

                			<button class="npb-btn npb-dd-toggle npb-nav-dd-s-toggle" type="button" data-target="#npb-nav-dd-s">
                    			<span class="sr-only">Rozwiń/Zwiń wyszukiwarkę</span>
                    			<span class="npb-l-i npb-l-i-magnifier"></span>

                                <span class="npb-dd-toggle-close">
                                    <span class="npb-l-i-bar npb-l-i-bar-1"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-2"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-3"></span>
                                </span>
                            </button>

                			<button class="npb-btn npb-dd-toggle npb-nav-dd-um-toggle npb-g-mc-hidden-up" type="button" data-target="#npb-nav-dd-um">
                    			<span class="sr-only">Rozwiń/Zwiń menu Użytkownika</span>
                    			<span class="npb-l-i npb-l-i-user"></span>

                			    <span class="npb-dd-toggle-close">
                                    <span class="npb-l-i-bar npb-l-i-bar-1"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-2"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-3"></span>
                                </span>
                            </button>
                			
                		</div>
                    </nav>
				</div>
			</div>
		</div>
	</div>
</header>
<div id="npb-mw" class="npb-mw npb-mw-ap">

    <div id="npb-sas-1" class="npb-g-s-f npb-g-s-1">
        <div class="npb-g-r">
<div class="npb-g-c-adv">
	<div id="sas_42536" class="npb-sas-billboard npb-sas-1" style="text-align:center"></div>
	<script type="text/javascript">
		sas.cmd.push(function() {
			sas.render("42536"); // Format : Billboard 750x100
		});
	</script>
</div>

            <div class="npb-g-s">
                <div class="npb-g-r">
                    <div class="npb-g-c npb-g-c-12">
                        <div class="npb-g-r npb-g-o-c">

                            <div class="ns-banner-up npb-g-o-1 -article "></div>

                            <div class="ns-gate-private npb-g-o-2" style="display:none">
<article class="npb-a ns-gate-article">
    <header class="npb-g-c npb-g-c-12 npb-a-h ns-gate-article__header">
        <h1>
            <p class="npb-a-l">Dyrektor Oddziału Regionalnego AMW w&nbsp;Zielonej Górze podaje do&nbsp;publicznej wiadomości WYCIĄG z&nbsp;ogłoszenia o&nbsp;III przetargach ustnych</p>
        </h1>
<div class="npb-g-r">
    <div class="npb-g-c npb-g-c-12 npb-g-mc-t-up npb-a-h-d ns-gate-article__author">
                <div class="npb-g-r npb-g-t-r npb-g-o-c">
    
                    <div class="npb-g-t-c-b npb-a-h-d-author npb-g-o-2">
                <div class="npb-g-t-c-l npb-author-info">                      <ul>
                        <li class="npb-a-h-d-author-name">
                                 Komunikat partnera
                        </li>
                    </ul>
                </div>
                <div class="npb-g-t-c-b npb-a-h-d-author-btn">
                </div>
            </div>
    
    
                <div class="npb-g-t-c-b npb-a-h-d-date npb-g-o-1">
                    <span class="npb-a-h-d-pub-date">
                        opublikowano: dzisiaj, 22-07-2019, 15:23
                    </span>
                </div>
        </div>


    </div>
</div>    </header>
    <div data-io-article-url="https://www.pb.pl/dyrektor-oddzialu-regionalnego-amw-w-zielonej-gorze-podaje-do-publicznej-wiadomosci-wyciag-z-ogloszenia-o-iii-przetargach-ustnych-966420" class="npb-g-c npb-g-c-12 npb-g-mc-8 npb-g-lc-9 npb-a-c ns-gate-article__content">


            <p class="promo"><p><img src="https://static.pb.pl/filtered/04/264196,883179,w_800.jpg"/></p></p>

<div class="npb-g-r">
  <div class="npb-g-c npb-g-c-12">
    <div class="npb-g-r">
      <div class="npb-g-c-adv">
      	<div id="sas_63983" class="npb-sas-navibox npb-sas-1" style="padding-top:20px;padding-bottom:20px;"></div>
      	<script type="text/javascript">
      		sas.cmd.push(function() {
      			sas.render("63983"); // Format : Banner_pod_artykulem_PB
      		});
      	</script>
      </div>
    </div>
  </div>
</div>
    </div>
</article>

<div class="npb-g-c npb-g-c-12 ns-gate-container -gatePromo">
    <div class="ns-content -gate">
        <div class="io-subscription-block">
            <div class="ns-sub-only">
                <div class="ns-sub-only__icon"></div>
                <div class="ns-sub-only__text">Wyczerpałeś limit bezpłatnych artykułów</div>
                <div class="ns-sub-only__actions">
                    <a id="GateLogin" href="/konto/logowanie/?next=%2Fdyrektor-oddzialu-regionalnego-amw-w-zielonej-gorze-podaje-do-publicznej-wiadomosci-wyciag-z-ogloszenia-o-iii-przetargach-ustnych-966420" class="ns-sub-only__btn">Zaloguj się</a>
                    <a id="GateUnlock" href="#section-offer" class="ns-sub-only__btn">Odblokuj dostęp</a>
                </div>
            </div>
            <div class="ns-headline">
                <div class="ns-headline__container">
                    <div class="ns-headline__text">
                        <h1 class="ns-headline__title">Rzetelne dziennikarstwo i&nbsp;świadomość biznesowa</h1>
                        <span class="ns-headline__subtitle">Tego właśnie możesz się spodziewać wykupując dostęp do treści Pulsu&nbsp;Biznesu</span>
                    </div>
                    <img class="ns-headline__img" src="/static/img/ns/sub-mobile.png" alt="PB online">
                </div>
            </div>
            <section class="ns-section -offer" id="section-offer">
                <div class="ns-section__container">
                    <div class="ns-section__title">Dopasuj „PB” do Twoich potrzeb</div>
                    <div class="ns-section__content">

<script type="text/javascript">
    function gateClick() {
        dataLayer.push({
            'eventCategory': 'E-commerce',
            'eventAction': 'Akcje roszerzonego e-commerce',
            'eventLabel': 'Gate: wybór oferty',
            'eventValue': 0,
            'eventNonInteraction': true,
            'event': 'zdarzenie_enh_ecom',
            'ecommerce': {
                'promoClick': {
                    'promotions': [{
                        'name': 'Gate:open',
                        'creative': 'form',
                        'id': 'article ID:966420',
                        'position': 'article'
                    }]
                }
            }
        });
    }
</script><script type="text/javascript">
    function promoView() {
        dataLayer.push({
            'eventCategory': 'E-commerce',
            'eventAction': 'Akcje rozszerzonego e-commerce',
            'eventLabel': 'Standard offer',
            'eventValue': 0,
            'eventNonInteraction': true,
            'event': 'zdarzenie_enh_ecom',
            'ecommerce': {
                'promoView': {
                    'promotions': [
                        {
                            'id': 'Page: ' + window.location.href,
                            'name': 'Standard offer',
                            'creative': 'page',
                            'position': '(none)'
                        }
                    ]
                }
            }
        });
    }
</script><script type="text/javascript">
    function promoClick() {
        dataLayer.push({
            'eventCategory': 'E-commerce',
            'eventAction': 'Akcje rozszerzonego e-commerce',
            'eventLabel': 'Standard offer',
            'eventValue': 0,
            'eventNonInteraction': true,
            'event': 'zdarzenie_enh_ecom',
            'ecommerce': {
                'promoClick': {
                    'promotions': [
                        {
                            'id': 'Page: ' + window.location.href,
                            'name': 'Standard offer',
                            'creative': 'page',
                            'position': '(none)'
                        }
                    ]
                }
            }
        });
    }
</script><script type="text/javascript">
    function gateClickInternalPromotion() {
        gateClick();
        promoClick();
    }
</script>
<!-- offer -->
<div class="ns-sub-offer -exp_offer">
    <div class="ns-sub-offer__content">
        <div class="ns-sub-offer__label">Nowy klient</div>
        <div class="ns-sub-offer__text">
            <span class="ns-sub-offer__md">Wydanie cyfrowe</span>
            <span class="ns-sub-offer__title">Poznaj „PB”</span>
            <p>Chcesz nas lepiej poznać?</p>
            <p>Wypróbuj wersję Basic przez pierwszy miesiąc w&nbsp;promocyjnej cenie!</p>
        </div>
        <div class="ns-sub-offer__info">
            <div class="ns-sub-offer__price">
                <span class="-zl">7 <sup class="-gr">90</sup></span>
                <span class="bold">zł</span>
                za 1-szy miesiąc
            </div>
            <a class="ns-sub-offer__link io-subscription-button" href="/subskrypcja/oferta/npb-recurring-basic-01m" onclick="gateClickInternalPromotion()">wybierz</a>
        </div>
    </div>
</div>

<div class="ns-sub-offer -bas_offer">
    <div class="ns-sub-offer__content">
        <div class="ns-sub-offer__text">
            <span class="ns-sub-offer__md">Wydanie cyfrowe</span>
            <span class="ns-sub-offer__title">Basic</span>
            <p>Aktywuj dostęp do pb.pl – zyskasz nieograniczoną możliwość czytania najświeższych informacji z&nbsp;gospodarki i&nbsp;rynków. Aby korzystać z&nbsp;nich jeszcze wygodniej, pobierz aplikację mobilną.</p>
        </div>
        <div class="ns-sub-offer__info">
            <div class="ns-sub-offer__price">
                <span class="bold">od </span>
                <span class="-zl">63 <sup class="-gr">20</sup></span>
                <span class="bold">zł</span>
                / miesiąc
            </div>
            <a class="ns-sub-offer__link io-subscription-button" href="/subskrypcja/basic" onclick="gateClick()">wybierz</a>
        </div>
    </div>
</div>

<div class="ns-sub-offer -prem_offer">
    <div class="ns-sub-offer__content">
        <div class="ns-sub-offer__text">
            <span class="ns-sub-offer__md">Wydanie cyfrowe</span>
            <span class="ns-sub-offer__title">Premium</span>
            <p>Zamów wersję Premium, a&nbsp;do Twojej dyspozycji będzie pełna zawartość pakietu Basic, a&nbsp;dodatkowo: e-wydania, raporty branżowe, LexBiznes oraz&nbsp;atrakcyjne rabaty na&nbsp;konferencje.</p>
        </div>
        <div class="ns-sub-offer__info">
            <div class="ns-sub-offer__price">
                <span class="bold">od</span>
                <span class="-zl">103 <sup class="-gr">20</sup></span>
                <span class="bold">zł</span>
                / miesiąc
            </div>
            <a class="ns-sub-offer__link io-subscription-button" href="/subskrypcja/premium" onclick="gateClick()">wybierz</a>
        </div>
    </div>
</div>

<div class="ns-sub-offer -premp_offer">
    <div class="ns-sub-offer__content">
        <div class="ns-sub-offer__label">Nowość</div>
        <div class="ns-sub-offer__text">
            <span class="ns-sub-offer__md">Wydanie cyfrowe + spotdata</span>
            <span class="ns-sub-offer__title">Premium +</span>
            <p>Uruchom pakiet Premium+ wraz z&nbsp;dostępem do&nbsp;serwisu z&nbsp;raportami ekonomicznymi SpotData Research, a&nbsp;uzyskasz szybki wgląd w&nbsp;aktualne trendy na&nbsp;rynkach, w&nbsp;przemyśle i&nbsp;handlu.</p>
        </div>
        <div class="ns-sub-offer__info">
            <div class="ns-sub-offer__price">
                <span class="bold">od</span>
                <span class="-zl">199 <sup class="-gr">20</sup></span>
                <span class="bold">zł</span>
                / miesiąc
            </div>
            <a class="ns-sub-offer__link io-subscription-button" href="/subskrypcja/premium-plus" onclick="gateClick()">wybierz</a>
        </div>
        <a class="ns-sub-offer__plus-link" href="https://oferta.pb.pl/premium-plus">Więcej&nbsp;<span>&raquo;</span></a>
    </div>
</div>

<div id="ns-more-btn" class="ns-sub-det__btn">Szczegóły pakietów</div>
<div id="ns-more-tab" class="ns-sub-det__tab ns-tab">
    <div class="ns-tab__r -hr" id="details-table-header">
        <div class="ns-tab__c -hc" id="ns-more-btn_hide">Ukryj</div>
        <div class="ns-tab__c">Basic</div>
        <div class="ns-tab__c">Premium</div>
        <div class="ns-tab__c">Premium +</div>
        <div class="ns-tab__close" id="ns-more-btn_close"></div>
    </div>
    <div class="ns-tab__r">
        <div class="ns-tab__c -hc">
            <p class="-bold">Pełny dostęp do treści serwisu pb.pl</p>
            <p>Prosta nawigacja pozwoli Ci korzystać z&nbsp;sekcji, które Cię interesują</p>
        </div>
        <div class="ns-tab__c -active"></div>
        <div class="ns-tab__c -active"></div>
        <div class="ns-tab__c -active"></div>
    </div>
    <div class="ns-tab__r">
        <div class="ns-tab__c -hc">
            <p class="-bold">Newslettery</p>
            <p>Otrzymasz aktualny przegląd wiadomości o&nbsp;biznesie, branży, inwestycjach z&nbsp;Polski i&nbsp;ze&nbsp;świata</p>
        </div>
        <div class="ns-tab__c -active"></div>
        <div class="ns-tab__c -active"></div>
        <div class="ns-tab__c -active"></div>
    </div>
    <div class="ns-tab__r">
        <div class="ns-tab__c -hc">
            <p class="-bold">Aplikacja mobilna</p>
            <p>Korzystaj wygodnie na każdym urządzeniu mobilnym z&nbsp;systemem Android lub iOS</p>
        </div>
        <div class="ns-tab__c -active"></div>
        <div class="ns-tab__c -active"></div>
        <div class="ns-tab__c -active"></div>
    </div>
    <div class="ns-tab__r">
        <div class="ns-tab__c -hc">
            <p class="-bold">Ponad milion archiwalnych artykułów</p>
            <p>Nic Cię nie ominie. Zawsze możesz wrócić do tematów, które Cię zainteresowały</p>
        </div>
        <div class="ns-tab__c -active"></div>
        <div class="ns-tab__c -active"></div>
        <div class="ns-tab__c -active"></div>
    </div>
    <div class="ns-tab__r">
        <div class="ns-tab__c -hc">
            <p class="-bold">Raporty, rankingi, zestawienia</p>
            <p>Dostęp m.in. do katalogów Gazel Biznesu, wyników rankingu Złoty Bankier, a&nbsp;także licznych raportów na temat bankowości w&nbsp;Polsce</p>
        </div>
        <div class="ns-tab__c "></div>
        <div class="ns-tab__c -active"></div>
        <div class="ns-tab__c -active"></div>
    </div>
    <div class="ns-tab__r">
        <div class="ns-tab__c -hc">
            <p class="-bold">E-wydanie „Puls Biznesu”</p>
            <p>Elektroniczna wersja dziennika dostępna o&nbsp;godzinie 22 dzień wcześniej niż na&nbsp;papierze</p>
        </div>
        <div class="ns-tab__c "></div>
        <div class="ns-tab__c -active"></div>
        <div class="ns-tab__c -active"></div>
    </div>
    <div class="ns-tab__r">
        <div class="ns-tab__c -hc">
            <p class="-bold">E-wydanie „Puls Biznesu Weekend”</p>
            <p>E-wersja ekskluzywnego miesięcznika, poświęconego tematyce lifestylowej w&nbsp;ujęciu biznesowym</p>
        </div>
        <div class="ns-tab__c "></div>
        <div class="ns-tab__c -active"></div>
        <div class="ns-tab__c -active"></div>
    </div>
    <div class="ns-tab__r">
        <div class="ns-tab__c -hc">
            <p class="-bold">Lex Biznes</p>
            <p>System wiedzy prawnej LexBiznes, w&nbsp;którym znajdziesz m.in. wzory dokumentów oraz pism i&nbsp;akty prawne</p>
        </div>
        <div class="ns-tab__c "></div>
        <div class="ns-tab__c -active"></div>
        <div class="ns-tab__c -active"></div>
    </div>
    <div class="ns-tab__r">
        <div class="ns-tab__c -hc">
            <p class="-bold">Rabat na konferencje i&nbsp;szkolenia</p>
            <p>Rabat w wysokości 10% możesz wykorzystać wiele razy w&nbsp;trakcie trwania swojej subskrypcji</p>
        </div>
        <div class="ns-tab__c "></div>
        <div class="ns-tab__c -active"></div>
        <div class="ns-tab__c -active"></div>
    </div>
    <div class="ns-tab__r">
        <div class="ns-tab__c -hc">
            <p class="-bold">Dostęp do 40 tys. wykresów i&nbsp;statystyk</p>
            <p>Możliwość pobrania statystyki w&nbsp;formie wykresów i&nbsp;tabel do&nbsp;Excela</p>
        </div>
        <div class="ns-tab__c "></div>
        <div class="ns-tab__c "></div>
        <div class="ns-tab__c -active"></div>
    </div>
    <div class="ns-tab__r">
        <div class="ns-tab__c -hc">
            <p class="-bold">3 cykliczne raporty makroekonomiczne</p>
            <p>Prognozy makroekonomiczne dla 1)&nbsp;Polski, 2)&nbsp;krajów CEE i&nbsp;3)&nbsp;największych gospodarek świata&nbsp;/&nbsp;SpotData Research</p>
        </div>
        <div class="ns-tab__c "></div>
        <div class="ns-tab__c "></div>
        <div class="ns-tab__c -active"></div>
    </div>
    <div class="ns-tab__r">
        <div class="ns-tab__c -hc">
            <p class="-bold">3&nbsp;cykliczne analizy szans i ryzyk finansowych</p>
            <p>Mapa 1)&nbsp;ryzyka niewypłacalności w branżach,  2)&nbsp;cen surowców i&nbsp;towarów rolnych i&nbsp;3)&nbsp;finansowa&nbsp;/&nbsp;SpotData Research</p>
        </div>
        <div class="ns-tab__c "></div>
        <div class="ns-tab__c "></div>
        <div class="ns-tab__c -active"></div>
    </div>
    <div class="ns-tab__r">
        <div class="ns-tab__c -hc">
            <p class="-bold">4 cykliczne analizy kluczowych trendów</p>
            <p>Monitoring 1)&nbsp;handlu detalicznego, 2)&nbsp;przemysłowy, 3)&nbsp;rynku pracy i&nbsp;4)&nbsp;budownictwa i&nbsp;nieruchomości&nbsp;/&nbsp;SpotData Research</p>
        </div>
        <div class="ns-tab__c "></div>
        <div class="ns-tab__c "></div>
        <div class="ns-tab__c -active"></div>
    </div>
    <div class="ns-tab__r">
        <div class="ns-tab__c -hc">
            <p class="-bold">Newsletter: Dane dnia</p>
            <p>Ignacy Morawski opisuje swoje spostrzeżenia na&nbsp;temat najważniejszych trendów w&nbsp;polskiej gospodarce</p>
        </div>
        <div class="ns-tab__c "></div>
        <div class="ns-tab__c "></div>
        <div class="ns-tab__c -active"></div>
    </div>
    <div class="ns-tab__r -fr" id="details-table-footer">
        <div class="ns-tab__c -hc">
            <p class="-bold"></p>
        </div>
        <div class="ns-tab__c">
            <div class="ns-tab__price"><span class="-bold">od <span class="-zl">63<span class="-gr">,20</span><sup class="-gr">20</sup></span> zł</span> / m<span class="-md">iesią</span>c</div>
            <a href="/subskrypcja/basic" class="ns-tab__buy io-subscription-button" onclick="gateClick()">wybierz</a>
        </div>
        <div class="ns-tab__c">
            <div class="ns-tab__price"><span class="-bold">od <span class="-zl">103<span class="-gr">,20</span><sup class="-gr">20</sup></span> zł</span> / m<span class="-md">iesią</span>c</div>
            <a href="/subskrypcja/premium" class="ns-tab__buy io-subscription-button" onclick="gateClick()">wybierz</a>
        </div>
        <div class="ns-tab__c">
            <div class="ns-tab__price"><span class="-bold">od <span class="-zl">199<span class="-gr">,20</span><sup class="-gr">20</sup></span> zł</span> / m<span class="-md">iesią</span>c</div>
            <a href="/subskrypcja/premium-plus" class="ns-tab__buy io-subscription-button" onclick="gateClick()">wybierz</a>
        </div>
    </div>
</div>

                    </div>
                </div>
            </section>
        </div>
    </div>
</div>                            </div>


                            <article class="ns-article-private npb-a npb-g-o-3" id="npb-a">
                        
                                <header class="npb-g-c npb-g-c-12 npb-a-h">
                                    <h1>Dyrektor Oddziału Regionalnego AMW w&nbsp;Zielonej Górze podaje do&nbsp;publicznej wiadomości WYCIĄG z&nbsp;ogłoszenia o&nbsp;III przetargach ustnych</h1>
<div class="npb-g-r">
<div class="npb-g-c npb-g-c-12 npb-g-mc-t-up npb-a-h-d">
            <div class="npb-g-r npb-g-t-r npb-g-o-c">

                <div class="npb-g-t-c-b npb-a-h-d-author npb-g-o-2">
            <div class="npb-g-t-c-l npb-author-info">                  <ul>
                    <li class="npb-a-h-d-author-name">
                            
 Komunikat partnera
                    </li>
                </ul>
            </div>
            <div class="npb-g-t-c-b npb-a-h-d-author-btn">
            </div>
        </div>


            <div class="npb-g-t-c-b npb-a-h-d-date npb-g-o-1">
                <span class="npb-a-h-d-pub-date">
                    opublikowano: dzisiaj, 22-07-2019, 15:23
                </span>
            </div>
    </div>


</div>
</div>                                </header>

                                <div data-io-article-url="https://www.pb.pl/dyrektor-oddzialu-regionalnego-amw-w-zielonej-gorze-podaje-do-publicznej-wiadomosci-wyciag-z-ogloszenia-o-iii-przetargach-ustnych-966420" id="npb-a-c" class="npb-g-c npb-g-c-12 npb-g-mc-8 npb-g-lc-9 npb-a-c">
                                            <p><img src="https://static.pb.pl/filtered/04/264196,883179,w_800.jpg"/></p>

<span class="npb-tooltip">&#169;&nbsp;&#8471;
    <div class="npb-tooltip-content">Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i&nbsp;wyłącznie zgodnie z&nbsp;postanowieniami <a href="https://pulsbiznesu.pb.pl/premium/3980705,17768,regulamin-korzystania-z-artykulow-prasowych">„Regulaminu korzystania z&nbsp;artykułów prasowych”</a> i&nbsp;po&nbsp;wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a href="http://sklep.pb.pl/offer/licencja">cennikiem</a>.
    </div>
</span>                        
                                    <div class="npb-a-c-f">
                        
                                            <p>Podpis: Komunikat partnera</p>
                                    </div>
                        
                        
<div class="npb-g-r">
  <div class="npb-g-c npb-g-c-12">
    <div class="npb-g-r">
      <div class="npb-g-c-adv">
      	<div id="sas_63983" class="npb-sas-navibox npb-sas-1" style="padding-top:20px;padding-bottom:20px;"></div>
      	<script type="text/javascript">
      		sas.cmd.push(function() {
      			sas.render("63983"); // Format : Banner_pod_artykulem_PB
      		});
      	</script>
      </div>
    </div>
  </div>
</div>
                                    <div class="npb-a-share npb-sticky-container npb-g-c-hidden-down">
                                        <div class="npb-sticky-wrapper"> 
                                            <div class="npb-sticky"> 
<a class="npb-btn npb-btn-social npb-btn-fb" href="https://www.facebook.com/sharer/sharer.php?u=http://www.pb.pl/dyrektor-oddzialu-regionalnego-amw-w-zielonej-gorze-podaje-do-publicznej-wiadomosci-wyciag-z-ogloszenia-o-iii-przetargach-ustnych-966420&amp;t=Dyrektor Oddziału Regionalnego AMW w Zielonej Górze podaje do publicznej wiadomości WYCIĄG z ogłoszenia o III przetargach ustnych"
   title="Udostępnij na Facebooku" target="_blank" aria-label="Udostępnij na Facebooku">
  <span class="npb-l-i npb-l-i-fb" aria-hidden="true"></span> 
</a>
<a class="npb-btn npb-btn-social npb-btn-twitter" href="https://twitter.com/intent/tweet?source=http://www.pb.pl/dyrektor-oddzialu-regionalnego-amw-w-zielonej-gorze-podaje-do-publicznej-wiadomosci-wyciag-z-ogloszenia-o-iii-przetargach-ustnych-966420&amp;text=Dyrektor Oddziału Regionalnego AMW w Zielonej Górze podaje do publicznej wiadomości WYCIĄG z ogłoszenia o III przetargach ustnych&amp;url=http://www.pb.pl/dyrektor-oddzialu-regionalnego-amw-w-zielonej-gorze-podaje-do-publicznej-wiadomosci-wyciag-z-ogloszenia-o-iii-przetargach-ustnych-966420"
   title="Udostępnij na Twitterze"  target="_blank" aria-label="Udostępnij na Twitterze">
  <span class="npb-l-i npb-l-i-twitter" aria-hidden="true"></span>
</a>
<span class="npb-btn npb-btn-ats" data-ats-id="966420" title="dodaj do schowka"> <!-- add to safe --> <!-- npb-g-c-hidden-down -->
    <span class="npb-l-i npb-l-i-star"></span>
</span>
                                            </div>
                                        </div>
                                    </div>
                        
                                </div>

                            </article>
                        
    <div class="npb-a-q npb-g-mc-hidden-down">         <ul>
            <li>
                <a href="/obwieszczenie-wojewody-zachodniopomorskiego-966421">
                    <span class="excerpt">Obwieszczenie Wojewody Zachodniopomorskiego</span>
                </a>
            </li>
            <li class="active">
                <a href="/dyrektor-oddzialu-regionalnego-amw-w-zielonej-gorze-podaje-do-publicznej-wiadomosci-wyciag-z-ogloszenia-o-iii-przetargach-ustnych-966420">
                    <span class="excerpt">Dyrektor Oddziału Regionalnego AMW w Zielonej Górze podaje do publicznej wiadomości WYCIĄG z ogłoszenia o III przetargach ustnych</span>
                </a>
            </li>
            <li>
                <a href="/dyrektor-oddzialu-regionalnego-amw-w-warszawie-podaje-do-publicznej-wiadomosci-wyciag-z-ogloszen-966419">
                    <span class="excerpt">Dyrektor Oddziału Regionalnego AMW w Warszawie podaje do publicznej wiadomości wyciąg z ogłoszeń</span>
                </a>
            </li>
            <li>
                <a href="/dyrektor-oddzialu-regionalnego-amw-w-lublinie-oglasza-kolejny-ustny-przetarg-nieograniczony-966418">
                    <span class="excerpt">Dyrektor Oddziału Regionalnego AMW w Lublinie ogłasza kolejny ustny przetarg nieograniczony</span>
                </a>
            </li>
            <li>
                <a href="/dyrektor-oddzialu-regionalnego-amw-w-warszawie-informuje-o-wywieszeniu-wykazu-nieruchomosci-966417">
                    <span class="excerpt">Dyrektor Oddziału Regionalnego AMW w Warszawie informuje o wywieszeniu wykazu nieruchomości</span>
                </a>
            </li>
        </ul>
    </div>
<!--<aside class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-4 npb-g-xlc-3 npb-g-mc-pr-up npb-sb npb-g-o-3">-->
<aside id="npb-sb" class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-3 npb-g-mc-pr-up npb-sb npb-g-o-5">
<!--<aside class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-4 npb-g-lc-offset-1 npb-g-mc-pr-up npb-sb npb-g-o-3">-->
    <div class="npb-g-r">

<div class="npb-g-c-adv npb-g-c npb-g-c-12">
<div id="sas_42547" class="npb-sas-navibox npb-sas-1"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42547'); // Format : Navibox_1 300x250
	});
</script>
</div>







 

                <div class="npb-g-c npb-g-c-12 npb-events">
    <div class="npb-box-events">
        <section class="npb-section">
            <header class="npb-header npb-b-h" style="border-bottom: 6px solid #000;" > <!-- npb-b-h -->
                <h4>Z ostatniej chwili</h4>
            </header>
            <div class="npb-b-c  " id="events"> <!--  npb-l-bt-6 mCustomScrollbar-->
                <ul>
                        <li>
                            <a href="/dlug-skarbu-panstwa-na-koniec-czerwca-to-okolo-9751-mld-zl-966422">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">15:30</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Dług Skarbu Państwa na&nbsp;koniec czerwca to&nbsp;około 975,1 mld zł
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/unicredit-rozwaza-redukcje-tysiecy-etatow-966415">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">15:06</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        UniCredit rozważa redukcję tysięcy etatów
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/kanada-sprzedaz-hurtownikow-nieoczekiwanie-spadla-966414">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">14:45</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Kanada: sprzedaż hurtowników nieoczekiwanie spadła
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/chinski-konkurent-stabucksa-rusza-na-podboj-zagranicy-966413">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">14:32</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Chiński konkurent Starbucksa rusza na&nbsp;podbój zagranicy
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/mf-totalizator-sportowy-kupil-interwencyjnie-m-in-automaty-do-gier-hazardowych-966410">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">14:03</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        MF: Totalizator Sportowy kupił interwencyjnie m.in. automaty do&nbsp;gier hazardowych
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li class="npb-g-c-hidden-down">
                            <a href="/pern-zwieksza-naklady-na-inwestycje-966409">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">13:22</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        PERN zwiększa nakłady na&nbsp;inwestycje
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li class="npb-g-c-hidden-down">
                            <a href="/dywidenda-i-4-krotny-wzrost-zysku-kupuj-966407">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">12:44</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Dywidenda + 4-krotny wzrost zysku = "kupuj"
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li class="npb-g-c-hidden-down">
                            <a href="/morawiecki-o-kontrakcie-na-modernizacje-czolgow-t-72-historyczna-chwila-966406">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">12:33</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Morawiecki o&nbsp;kontrakcie na&nbsp;modernizację czołgów T-72: historyczna chwila
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li class="npb-g-c-hidden-down">
                            <a href="/resort-inwestycji-chcemy-by-przyszla-perspektywa-ue-byla-skrojona-na-miare-przedsiebiorcow-966405">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">12:21</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Resort inwestycji: chcemy, by&nbsp;przyszła perspektywa UE&nbsp;była skrojona na&nbsp;miarę przedsiębiorców
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li class="npb-g-c-hidden-down">
                            <a href="/dm-bdm-podtrzymuje-redukuj-dla-eurocashu-966402">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">11:33</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        DM BDM podtrzymuje "redukuj" dla Eurocashu
                                    </div>
                                </div>
                            </a>
                        </li>
                </ul>
            </div>
            <footer class="npb-footer npb-g-ipc">
                <a class="npb-btn npb-btn-more" href="/puls-dnia/live/">
                    Więcej
                </a>
            </footer>
        </section>
    </div>
</div>


<div id="npb-adv-sticky-container" class="npb-g-c npb-g-c-12"> <div class="npb-g-c-adv npb-g-c">  <div id="sas_42713" class="npb-sas-navibox npb-sas-3"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42713'); // Format : Navibox_3 300x250
	});
</script>
</div>
</div>
    </div>
</aside>


                            <div class="npb-g-c npb-g-c-12 npb-g-o-4">
                            </div>
                        
                            <div class="npb-g-c npb-g-c-12 npb-clearfix npb-g-c-hidden-down"></div>

    <div class="npb-g-c npb-g-c-12 npb-g-mc-8 npb-g-lc-7 npb-g-lc-push-2 npb-g-o-6">
        <div class="npb-g-r">
            <div class="npb-g-c npb-g-c-12">
                <!-- Strossle abgroup tests -->
                <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                    <header class="npb-b-h" style="border-bottom: 6px solid #000;">
                        <h4>Być może zainteresuje Cię też:</h4>
                    </header>
                    <div class="npb-g-r">
                        <div class="npb-g-c npb-g-c-12">
                            <div data-spklw-widget="widget-59acf96730453"></div>
                        </div>
                    </div>
                    <footer class="npb-b-f"></footer>
                </section>
            </div>
        </div>
    </div>

<div class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-3 npb-g-mc-pr-up npb-sb npb-g-o-7">     <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12">
            <!-- Strossle abgroup tests -->
            <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                <header class="npb-b-h" style="border-bottom: 6px solid #000; margin-bottom: 25px;">
                    <h4>Polecane</h4>
                </header>
                <div class="npb-g-r">
                    <div class="npb-g-c npb-g-c-12">
                        <div data-spklw-widget="widget-59c8d9bce057f"></div>
                        <div class="npb-box">
<div id="sas_42548" class="npb-sas-navibox npb-sas-2"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42548'); // Format : Navibox_2 300x250
	});
</script>
                        </div>
                    </div>
                </div>
                <footer class="npb-b-f"></footer>
            </section>
        </div>
    </div>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="npb-g-s-f npb-g-s-2">
        <div class="npb-g-r">
            <div class="npb-g-s">
                <div class="npb-g-r">

<div class="npb-g-c npb-g-c-12 npb-g-lc-10 npb-g-lc-push-2">
    <section class="npb-b npb-b-s-4 npb-b-al" style="margin-bottom: 20px;">
        <header class="npb-b-h" style="border-bottom: 6px solid #000;">
            <h4>Inspiracje Pulsu Biznesu</h4>
        </header>
        <div class="npb-g-r">
            <div class="npb-g-c npb-g-c-12">
                <div class="npb-a-box npb-a-box-1">
                        


    <a href="/rekodzielo-przyleci-z-gwatemali-858895">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/37/195639,687496,z_440_275.jpg" media="(min-width: 1460px)">
                                <source srcset="//static.pb.pl/filtered/37/195639,687496,z_360_225.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/37/195639,687496,z_680_425.jpg" media="(min-width: 401px)">
                                <source srcset="//static.pb.pl/filtered/37/195639,687496,z_360_225.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/37/195639,687496,z_440_275.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                        <div class="npb-a-b">
                            <h2>
                                <span class="excerpt">Rękodzieło przyleci z&nbsp;Gwatemali</span>
                            </h2>
                            <p class="npb-a-l">
                                <span class="excerpt">Izabela Żołnieruk i&nbsp;Michał Ilczuk to&nbsp;para młodych podróżników, którzy po&nbsp;ukończeniu studiów postanowili wybrać się do&nbsp;Hispanoameryki w&nbsp;celu nauki języka hiszpańskiego oraz przeżycia niezapomnianej przygody. Wyjazd, poza opanowaniem nowego języka, zaowocował założeniem własnego biznesu z&nbsp;wyjątkowymi rzeczami, których — jak przekonuje Izabela Żołnieruk — nie znajdziemy nigdzie indziej.Kolorowy zawrót głowyTrzymiesięczny pobyt w&nbsp;Gwatemali oraz mieszkanie z&nbsp;gwatemalską rodziną pomogły pomysłodawcom marki Craftenango lepiej zrozumieć tamtejszą kulturę i&nbsp;zwyczaje.— Sklep internetowy, który planujemy stworzyć, to&nbsp;wypadkowa całej naszej podróży do&nbsp;Ameryki Środkowej i&nbsp;poznanych tam ludzi. Dzięki znajomości hiszpańskiego mogliśmy swobodnie komunikować się z&nbsp;mieszkańcami, ponieważ zdecydowana większość z&nbsp;nich nie posługuje się językiem angielskim. Byliśmy oczarowani tamtejszą tradycją i&nbsp;wszystkimi kolorowymi przedmiotami, z&nbsp;którymi stykaliśmy się każdego dnia — bo&nbsp;w Gwatemali ludzie chodzą ubrani w&nbsp;stroje ludowe na&nbsp;co dzień. Wzory, kolory są&nbsp;dosłownie wszędzie i&nbsp;przykuwają uwagę turystów — mówi Izabela...</span>
                            </p>
                            <div class="npb-l-bg-grad"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </a>

                </div>
                <div class="npb-a-box npb-a-box-1">
                        


    <a href="/bieganie-wciaz-na-fali-wznoszacej-836288">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/d8/169944,94432,z_440_275.jpg" media="(min-width: 1460px)">
                                <source srcset="//static.pb.pl/filtered/d8/169944,94432,z_360_225.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/d8/169944,94432,z_680_425.jpg" media="(min-width: 401px)">
                                <source srcset="//static.pb.pl/filtered/d8/169944,94432,z_360_225.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/d8/169944,94432,z_440_275.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                        <div class="npb-a-b">
                            <h2>
                                <span class="excerpt">Bieganie wciąż na&nbsp;fali wznoszącej</span>
                            </h2>
                            <p class="npb-a-l">
                                <span class="excerpt">W ostatnich latach Polacy zaczęli przywiązywać dużą wagę do&nbsp;zdrowego trybu życia. Na&nbsp;znaczeniu zyskała aktywność fizyczna oraz zdrowe żywienie. Jako najprostsza forma aktywności niezwykle popularne stało się bieganie.Moda całorocznaImprezy biegowe są&nbsp;organizowane są&nbsp;w całym kraju bardzo często — na&nbsp;różnych dystansach: od&nbsp;kilku kilometrów do&nbsp;pełnego maratonu, a&nbsp;nawet dłuższe. Zazwyczaj biegi na&nbsp;dystansach krótszych niż 10&nbsp;km gromadzą uczestników w&nbsp;liczbie nieprzekraczającej 1000 osób, natomiast o&nbsp;dłuższych przybierają już postać imprez masowych. Umożliwiają one rywalizację, ale mają również wiele innych celów: popularyzują zdrowie i&nbsp;zdrowy tryb życia poprzez wysiłek fizyczny, często wspierają przedsięwzięcia charytatywne czy promują regiony. Organizowane są&nbsp;przez cały rok, ale największa ich intensywność przypada na&nbsp;sezony wiosenny i&nbsp;jesienny. Oprócz mody na&nbsp;zdrowy styl życia na&nbsp;popularność maratonów wpływają również emocje związane z&nbsp;wielkim wysiłkiem, a&nbsp;także sceneria, w&nbsp;której się odbywają. Jednak przy obecnej liczbie organizowanych imprez to&nbsp;już nie wystarczy. Przyciągnięcie kolejnych uczestników...</span>
                            </p>
                            <div class="npb-l-bg-grad"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </a>

                </div>
                <div class="npb-a-box npb-a-box-1">
                        


    <a href="/miliarder-z-shopkinsow-857479">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/ad/194477,612467,z_440_275.jpg" media="(min-width: 1460px)">
                                <source srcset="//static.pb.pl/filtered/ad/194477,612467,z_360_225.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/ad/194477,612467,z_680_425.jpg" media="(min-width: 401px)">
                                <source srcset="//static.pb.pl/filtered/ad/194477,612467,z_360_225.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/ad/194477,612467,z_440_275.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                        <div class="npb-a-b">
                            <h2>
                                <span class="excerpt">Miliarder z&nbsp;Shopkinsów</span>
                            </h2>
                            <p class="npb-a-l">
                                <span class="excerpt">Fortunę Australijczykowi Manny’emu Stulowi, właścicielowi firmy Moose Toys, przyniosły Shopkinsy, bardzo popularne dziś wśród dzieci na&nbsp;całym świecie miniaturowe zabawki.Nazwa serii wzięła się od&nbsp;angielskiego słowa określającego sklep, bowiem stworki są&nbsp;po prostu miniaturkami rzeczy podstawowego użytku, które kupuje się w&nbsp;sklepach. Miliony dziewczynek na&nbsp;całym świecie ujęła jednak ich słodka mimika oraz niewielki rozmiar, dzięki któremu bez trudu można je&nbsp;nosić do&nbsp;szkoły i&nbsp;wymieniać się z&nbsp;koleżankami. W&nbsp;2015 r. prześcignęły wysokością sprzedaży Barbie, kucyki My&nbsp;Little Pony czy klocki Lego.Ojcem sukcesu jest właśnie Manny Stul, który podupadającą firmę zabawkarską przejął w&nbsp;2000 r. W&nbsp;czasie jego rządów sprzedaż Moose Toys urosła już o&nbsp;7200 proc., przynosząc mu&nbsp;majątek o&nbsp;wartości szacowanej przez magazyn „Forbes” na&nbsp;1,4 mld USD. Sukces przyniósł mu&nbsp;nie tylko miejsce na&nbsp;najnowszej liście dolarowych miliarderów, ale również wyróżnienie Przedsiębiorcy Roku przyznawane przez E&amp;Y.Manny Stul to&nbsp;dziecko ocalałych z&nbsp;Holokaustu polskich Żydów, którzy uciekając przed rządami komunistów w&nbsp;Polsce, znaleźli...</span>
                            </p>
                            <div class="npb-l-bg-grad"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </a>

                </div>
            </div>
        </div>
        <footer class="npb-b-f"></footer>
    </section>
</div>
<div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-lc-5 npb-g-lc-push-2">
    <section class="npb-b npb-b-s-1 npb-a-breadcrumb">
        <header class="npb-b-h" style="border-bottom: 6px solid #000;">
            <h4><a href="/">Puls Biznesu</a></h4>
        </header>
        <div class="npb-b-c" style="padding: 10px 0; margin-bottom: 20px;">
<a class="npb-a-breadcrumb-i" href="https://www.pb.pl/komunikaty/">Komunikaty</a> / <a class="npb-a-breadcrumb-i" href="https://www.pb.pl/dyrektor-oddzialu-regionalnego-amw-w-zielonej-gorze-podaje-do-publicznej-wiadomosci-wyciag-z-ogloszenia-o-iii-przetargach-ustnych-966420">Dyrektor Oddziału Regionalnego AMW w Zielonej Górze podaje do publicznej wiadomości WYCIĄG z ogłoszenia o III przetargach ustnych</a> </div>
    </section>
</div>
                </div>
            </div>
        </div>
    </div>

    <div class="npb-sticky-container npb-a-share npb-g-mc-hidden-up">
        <div class="npb-sticky-wrapper">
            <div class="npb-sticky"> 

<a class="npb-btn npb-btn-social npb-btn-fb" href="https://www.facebook.com/sharer/sharer.php?u=http://www.pb.pl/dyrektor-oddzialu-regionalnego-amw-w-zielonej-gorze-podaje-do-publicznej-wiadomosci-wyciag-z-ogloszenia-o-iii-przetargach-ustnych-966420&amp;t=Dyrektor Oddziału Regionalnego AMW w Zielonej Górze podaje do publicznej wiadomości WYCIĄG z ogłoszenia o III przetargach ustnych"
   title="Udostępnij na Facebooku" target="_blank" aria-label="Udostępnij na Facebooku">
  <span class="npb-l-i npb-l-i-fb" aria-hidden="true"></span> 
</a>
<a class="npb-btn npb-btn-social npb-btn-twitter" href="https://twitter.com/intent/tweet?source=http://www.pb.pl/dyrektor-oddzialu-regionalnego-amw-w-zielonej-gorze-podaje-do-publicznej-wiadomosci-wyciag-z-ogloszenia-o-iii-przetargach-ustnych-966420&amp;text=Dyrektor Oddziału Regionalnego AMW w Zielonej Górze podaje do publicznej wiadomości WYCIĄG z ogłoszenia o III przetargach ustnych&amp;url=http://www.pb.pl/dyrektor-oddzialu-regionalnego-amw-w-zielonej-gorze-podaje-do-publicznej-wiadomosci-wyciag-z-ogloszenia-o-iii-przetargach-ustnych-966420"
   title="Udostępnij na Twitterze"  target="_blank" aria-label="Udostępnij na Twitterze">
  <span class="npb-l-i npb-l-i-twitter" aria-hidden="true"></span>
</a>
<span class="npb-btn npb-btn-ats" data-ats-id="966420" title="dodaj do schowka"> <!-- add to safe --> <!-- npb-g-c-hidden-down -->
    <span class="npb-l-i npb-l-i-star"></span>
</span>


            </div>
        </div>
    </div>

    <!-- Strossle abgroup tests -->
        <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

<div class="npb-g-s-f npb-g-s-adv">
	<div class="npb-g-r">
		<div class="npb-g-c-adv">
			<div id="sas_42550" class="npb-sas-banner npb-sas-1" style="text-align:center"></div>
			<script type="text/javascript">
				sas.cmd.push(function() {
					sas.render("42550"); // Format : Banner_800 800x30
				});
			</script>
		</div>
	</div>
</div>

<!-- hit -->
<script type="text/javascript">
//(function()
//{
//    var news_id = 4730403;
//    var last_news_id = null;
//    if (sessionStorage) {
//        last_news_id = localStorage.getItem('last_news_id');
//        localStorage.setItem('last_news_id', news_id);
//    }
//    if(news_id != last_news_id) {
//        nhi = new Image;
//        if (npb.client_data.user_id == null) {
//            user_id = 0
//        } else {
//            user_id = npb.client_data.user_id
//        }
//        nhi.src = '/new_hit/4730403?user_id=' + user_id + '&ref=&r=' + Math.random() + '&p=1&gc=1&site=1';
//        document.querySelector('#npb-mw').appendChild(nhi);
//    } else {
//    }
//})();


(function()
{
    var news_id = 4730403;
    nhi = new Image;
    if (npb.client_data.user_id == null) {
       user_id = 0
    } else {
       user_id = npb.client_data.user_id
    }
    nhi.src = '/new_hit/' + news_id + '?user_id=' + user_id + '&ref=&r=' + Math.random() + '&p=1&gc=1&site=1';
    document.querySelector('#npb-mw').appendChild(nhi);
})();

</script>
</div> 
<footer class="npb-mf npb-mf-ap">
  <div class="npb-g-s">
    <div class="npb-g-r">
      <div class="npb-g-c npb-g-c-12">
        <div id="npb-js-toggle-0" class="npb-js-toggle-target" aria-expanded="true">

<section class="karaluch">
    <div class="body">

<ul>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp" title="Średnie kursy walut"  >Średnie kursy walut</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyty-gotowkowe" title="Kredyt gotówkowy"  >Kredyt gotówkowy</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyty-hipoteczne" title="Kredyt hipoteczny"  >Kredyt hipoteczny</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyt-na-samochod" title="Kredyt samochodowy"  >Kredyt samochodowy</a></li>
    
    <li><a href="https://www.bankier.pl/mieszkaniowe" title="Kredyty hipoteczne"  >Kredyty hipoteczne</a></li>
    
    <li><a href="https://www.bankier.pl/smart/konto-dla-mlodych" title="Konto dla młodych"  >Konto dla młodych</a></li>
    
    <li><a href="https://www.bankier.pl/narzedzia/kalkulator-placowy" title="Kalkulator wynagrodzeń"  >Kalkulator wynagrodzeń</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-podniesc-zdolnosc-kredytowa-7496449.html" title="Jak podnieść zdolność kredytową"  >Jak podnieść zdolność kredytową</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Leasing-konsumencki-dla-kogo-jak-dziala-i-czy-warto-7521079.html" title="Leasing konsumencki"  >Leasing konsumencki</a></li>
    
    <li><a href="https://www.bankier.pl/lokaty" title="Ranking lokat" target="_blank" >Ranking lokat</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-wyjsc-z-dlugow-Mozliwosci-7626937.html" title="Jak wyjść z długów"  >Jak wyjść z długów</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/ranking-kredytow-hipotecznych" title="Ranking kredytów hipotecznych"  >Ranking kredytów hipotecznych</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/USD" title="Kurs Dolara"  >Kurs Dolara</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/EUR" title="Kurs Euro"  >Kurs Euro</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp" title="Kursy walut" target="_blank" >Kursy walut</a></li>
    
    <li><a href="https://www.bankier.pl/smart/chwilowki" title="Pożyczki chwilówki"  >Pożyczki chwilówki</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Kurs-zlotego-najnizszy-od-frankogeddonu-7416031.html" title="Kurs złotego"  >Kurs złotego</a></li>
    
    <li><a href="https://www.pb.pl/puls-inwestora/dywidendy/" title="Dywidendy"  >Dywidendy</a></li>
    
    <li><a href="https://www.bankier.pl/smart/porownywarka-kantorow-internetowych" title="Kantor internetowy"  >Kantor internetowy</a></li>
    
    <li><a href="https://pulsmedycyny.pl/ostre-zapalenie-zatok-przynosowych-jest-zwykle-nastepstwem-kataru-891443" title="Ostre zapalenie zatok"  >Ostre zapalenie zatok</a></li>
    
    <li><a href="https://pulsmedycyny.pl/odra-grozna-nie-tylko-dla-dzieci-przebieg-choroby-u-doroslych-moze-byc-jeszcze-ciezszy-944548" title="Odra u dorosłych"  >Odra u dorosłych</a></li>
    
    <li><a href="https://www.pit.pl/kiedy-zwrot-podatku/" title="Zwrot podatku"  >Zwrot podatku</a></li>
    
    <li><a href="http://www.pit.pl/pit-online/" title="pit online"  >pit online</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/ranking-kont-oszczednosciowych" title="Ranking kont oszczędnościowych"  >Ranking kont oszczędnościowych</a></li>
    
    <li><a href="https://www.bankier.pl/smart/konta-bankowe" title="Konto bankowe"  >Konto bankowe</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/forex" title="Forex"  >Forex</a></li>
    
    <li><a href="https://www.bankier.pl/lokaty/porownaj-lokaty" title="Najlepsze lokaty" target="_blank" >Najlepsze lokaty</a></li>
    
    <li><a href="https://mambiznes.pl/startupy" title="Startup"  >Startup</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-wziac-kredyt-hipoteczny-7518400.html" title="Jak wziąć kredyt hipoteczny"  >Jak wziąć kredyt hipoteczny</a></li>
    
    <li><a href="https://www.bankier.pl/mieszkaniowe/stopy-procentowe/wibor" title="Wibor"  >Wibor</a></li>
    
    <li><a href="https://pulsmedycyny.pl/jestem-smutny-nie-moge-spac-zapominam-875168" title="Depresja"  >Depresja</a></li>
    
    <li><a href="https://pulsmedycyny.pl/choroba-hashimoto-rozwija-sie-w-ukryciu-887596" title="Choroba Hashimoto"  >Choroba Hashimoto</a></li>
    
    <li><a href="https://www.bankier.pl/moto/nowy-model-fiata-postanie-w-tychach-1728/" title="Nowy model Fiata"  >Nowy model Fiata</a></li>
    
    <li><a href="https://www.bankier.pl/tag/renta-socjalna" title="Renta socjalna"  >Renta socjalna</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ile-moze-zajac-komornik-z-wynagrodzenia-emerytury-renty-i-konta-bankowego-w-2019-roku-7642812.html" title="Ile może zabrać komornik"  >Ile może zabrać komornik</a></li>
    
    <li><a href="https://www.pit.pl/koszty-uzyskania-przychodu-pit/" title="Koszty uzyskania przychodu"  >Koszty uzyskania przychodu</a></li>
    
</ul>

<ul>
    
    <li><a href="http://konferencje.pb.pl/" title="Konferencje" target="_blank" >Konferencje</a></li>
    
    <li><a href="https://www.bankier.pl/gielda/gieldy-swiatowe/indeksy" title="Giełdy na świecie" target="_blank" >Giełdy na świecie</a></li>
    
    <li><a href="https://mambiznes.pl" title="Pomysł na własny biznes " target="_blank" >Pomysł na własny biznes </a></li>
    
    <li><a href="https://mambiznes.pl/poradniki/zarzadzanie" title="Biznes plan" target="_blank" >Biznes plan</a></li>
    
    <li><a href="https://www.pit.pl/ulga-rehabilitacyjna/" title="Ulga rehabilitacyjna"  >Ulga rehabilitacyjna</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Przewodnik-po-aferze-KNF-Czarnecki-Chrzanowski-plan-Zdzislawa-i-cala-reszta-7627653.html" title="Przewodnik po aferze KNF"  >Przewodnik po aferze KNF</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/ranking-kredytow-gotowkowych" title="Ranking kredytów gotówkowych"  >Ranking kredytów gotówkowych</a></li>
    
    <li><a href="https://www.bankier.pl/smart/pozyczka-gotowkowa-w-ing-banku-slaskim-jakie-warunki" title="Kredyt gotówkowy w ing"  >Kredyt gotówkowy w ing</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Sesje-Elixir-7368466.html" title="Sesje elixir" target="_blank" >Sesje elixir</a></li>
    
    <li><a href="https://www.pit.pl/skala-podatkowa-pit/" title="Skala podatkowa"  >Skala podatkowa</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-sprawdzic-swoje-dlugi-7625560.html" title="Jak wyjść z długów"  >Jak wyjść z długów</a></li>
    
    <li><a href="https://www.pit.pl/ulga-prorodzinna/" title="Ulga prorodzinna"  >Ulga prorodzinna</a></li>
    
    <li><a href="https://www.pit.pl/ulga-internet/" title="Ulga na internet"  >Ulga na internet</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/ranking-kont-osobistych-najtansze-konta-bankowe-ror" title="Ranking kont bankowych ROR"  >Ranking kont bankowych ROR</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/moto/rejestracja-samochodu-krok-po-kroku-koszty-dokumenty-3386/" title="Rejestracja pojazdu"  >Rejestracja pojazdu</a></li>
    
    <li><a href="https://www.pb.pl/pokoleniez/" title="Pokolenie Z"  >Pokolenie Z</a></li>
    
    <li><a href="https://zgarnijpremie.pl/" title="Zgarnij premię"  >Zgarnij premię</a></li>
    
    <li><a href="https://www.bankier.pl/moto/winiety-ue-gdzie-kupic-ile-kosztuja-ceny-online-oplaty-drogowe-3646/" title="Winiety"  >Winiety</a></li>
    
    <li><a href="https://www.pit.pl/kiedy-zwrot-podatku/" title="Kiedy zwrot podatku"  >Kiedy zwrot podatku</a></li>
    
</ul>

    </div>
</section>

        </div>
      </div>
      <div class="npb-g-c npb-g-c-12">
        <button class="npb-btn npb-js-toggle npb-g-pr" type="button" data-target='{"target": ["#npb-js-toggle-0"]}'>
          Tematy
          </button>
      </div>
    </div>
    <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-mf-promo npb-g-pr" id='footer-area'>
      <div class="npb-g-r" id="activate-button-container">
        <div class="npb-g-c npb-g-c-4">
           <img src="//static.pb.pl/filtered/9e/243102,836737,fw_400.jpg" alt="Grafika_stopka" class="npb-r-image">
        </div>
        <div class="npb-g-c npb-g-c-8">
          <p>W „Pulsie Biznesu" odpowiadamy na pytania co, jak i dlaczego - chcemy pokazywać tylko prawdziwy obraz rzeczywistości.</p>
<p>Dołącz do naszej społeczności już teraz.</p>
          <a class="npb-btn npb-btn-white" href="https://www.pb.pl/subskrypcja/" onclick="
dataLayer.push({
      'eventCategory': 'E-commerce',
      'eventAction': 'Akcje rozszerzonego e-commerce',
      'eventLabel': 'Kampania wewnetrzna - Oferta, stopka',
      'eventValue': 0,
      'eventNonInteraction': true,
      'event': 'zdarzenie_enh_ecom',
      'ecommerce': {
          'promoClick': {
              'promotions': [
                  {
                      'id':  'article ID:966420' ,
                      'name': 'Footer:offer',
                      'creative': 'display',
                      'position': 'footer'
                  }
              ]
          }
      }
});

"> SPRAWDŹ</a>
        </div>
      </div>
    </div>
<script>
window.onscroll = function (e) {
    var positionToLaunch = window.scrollY + window.innerHeight - 75;
    var buttonAreaHeight = document.getElementById('activate-button-container').clientHeight;
    if (window.innerWidth < 980) {
        positionToLaunch = window.scrollY + window.innerHeight - buttonAreaHeight;
    }
    if (positionToLaunch >= document.getElementById('footer-area').offsetTop) {
        dataLayer.push({
            'eventCategory': 'E-commerce',
            'eventAction': 'Akcje rozszerzonego e-commerce',
            'eventLabel': 'Kampania wewnetrzna - Oferta, stopka',
            'eventValue': 0,
            'eventNonInteraction': true,
            'event': 'zdarzenie_enh_ecom',
            'ecommerce': {
                'promoView': {
                    'promotions': [
                        {
                            'id':  'article ID:966420' ,
                            'name': 'Footer:offer',
                            'creative': 'display',
                            'position': 'footer'
                        }
                    ]
                }
            }
        });
        window.onscroll = null;
    }
}
</script>
      <div class="npb-g-c npb-g-c-12 npb-g-mc-3">
        <span class="npb-h6">Puls Biznesu</span>
        <ul class="npb-nav npb-mf-nav npb-mf-nav-0" role="menu">
                <li>
                    <a href="https://bonnier.pl/2465958,45854,kim-jestesmy">O nas</a>
                </li>
                <li>
                    <a href="https://bonnier.pl/reklama">Reklama</a>
                </li>
                <li>
                    <a href="https://bonnier.pl/kontakt">Kontakt</a>
                </li>
                <li>
                    <a href="https://bonnier.pl/praca">Praca</a>
                </li>
                <li>
                    <a href="https://bonnier.pl/odpowiedzialnosc">Csr</a>
                </li>
                <li>
                    <a href="https://bonnier.pl/img/regulamin.pdf">Regulamin</a>
                </li>
                <li>
                    <a href="http://notowania.pb.pl">Notowania</a>
                </li>
                <li>
                    <a href="/puls-inwestora/">Puls Inwestora</a>
                </li>
                <li>
                    <a href="/puls-innowacji/">Innowacje</a>
                </li>
                <li>
                    <a href="/puls-firmy/">Firma</a>
                </li>
                <li>
                    <a href="/po-godzinach/">Weekend</a>
                </li>
                <li>
                    <a href="https://www.pb.pl/gazele/">Gazele</a>
                </li>
                <li>
                    <a href="https://www.pb.pl/konferencje">Konferencje</a>
                </li>
                <li>
                    <a href="/faq/">FAQ</a>
                </li>
        </ul>
    </div>
      <div class="npb-g-c npb-g-c-12 npb-g-mc-3">
        <span class="npb-h6">Grupa Bonnier</span>
        <ul class="npb-nav npb-mf-nav npb-mf-nav-1" role="menu">
                <li>
                    <a href="https://www.bankier.pl">Bankier.pl</a>
                </li>
                <li>
                    <a href="https://www.pit.pl">Pit.pl</a>
                </li>
                <li>
                    <a href="https://dyskusja.biz">Dyskusja.biz</a>
                </li>
                <li>
                    <a href="https://mambiznes.pl">Mambiznes.pl</a>
                </li>
                <li>
                    <a href="https://prnews.pl">PRnews.pl</a>
                </li>
                <li>
                    <a href="https://www.arslege.pl">Arslege.pl</a>
                </li>
                <li>
                    <a href="https://pulsmedycyny.pl">Puls Medycyny</a>
                </li>
                <li>
                    <a href="https://pulsfarmacji.pl">Puls Farmacji</a>
                </li>
                <li>
                    <a href="https://www.systempartnerski.pl">System Partnerski</a>
                </li>
                <li>
                    <a href="https://zgarnijpremie.pl/">Zgarnij Premię</a>
                </li>
                <li>
                    <a href="https://spotdata.pl/">Spotdata.pl</a>
                </li>
        </ul>
    </div>
    </div>
    <div class="npb-g-r">
      <div class="npb-g-c npb-g-c-12 npb-g-mc-6">
        <ul class="npb-nav" role="menu">
          <li>
            Bonnier&nbsp;&copy;&nbsp;2019&nbsp;Puls&nbsp;Biznesu&nbsp;&#124;&nbsp;
          </li>
          <li>
              <a href="https://bonnier.pl/img/polityka_plikow_cookies.pdf" target="_blank">Serwis używa cookies&nbsp;&#124;&nbsp;</a>
          </li>
          <li>
              <a href="https://bonnier.pl/img/polityka_prywatnosci_bbp.pdf" target="_blank">Polityka Prywatności</a>
          </li>
        </ul>
      </div>
    </div>
  </div>
    <div class="npb-g-s-f npb-g-s-0">
        <div class="npb-g-r">
<div id="sas_42546" class="npb-sas-layer npb-sas-1"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42546'); // Format : Layer 0x0
	});
</script>
        </div>
    </div>
</footer>    </div>


<script>var ghmxy_type = 'absolute',ghmxy_align = 'center',ghmxy_hitcollector = 'ghmpl.hit.gemius.pl';</script>
<script async src="https://ghmpl.hit.gemius.pl/hmapxy.js"></script>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button> <button class="pswp__button pswp__button--fs" title="Pełny ekran"></button> <button class="pswp__button pswp__button--zoom" title="Powiększ/Pomniejsz"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" title="Poprzedni (lewa strzałka)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Następny (prawa strzałka)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>    <script async src="/static/js/npb.min.js?v=07112
"></script>
<script>function dtx_data () { return { mt_pid: 6257 }}</script>
<script async src="//cdn.dtxngr.com/init.js"></script><script type="text/javascript" async src="/static/js/npb.a.min.js?v=2202"></script>


<script type="text/javascript">
function onPswpGalleryImageLoad(pfn) {
    dataLayer.push({'eventCategory': 'Akcje uzytkownika', 'eventAction': 'Wyświetl zdjęcie', 'eventLabel': pfn, 'eventValue': 0, 'eventNonInteraction': false, 'event': 'zdarzenie' });
}
</script>


<script async>var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/cmp.js",elem.async=!0;var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt),function(){function e(i){var e,o="string"==typeof i.data;if((e=o?-1!=i.data.indexOf("__cmpCall")?JSON.parse(i.data):{}:i.data).__cmpCall){var t=e.__cmpCall;window.__cmp(t.command,t.parameter,function(e,n){var a={__cmpReturn:{returnValue:e,success:n,callId:t.callId}};i.source.postMessage(o?JSON.stringify(a):a,"*")})}}!function e(){if(!window.frames.__cmpLocator)if(document.body){var n=document.body,a=document.createElement("iframe");a.style="display:none",a.name="__cmpLocator",n.appendChild(a)}else setTimeout(e,5)}(),window.__cmp=function(e){var n=arguments;if(!n.length)return __cmp.a;if("ping"===n[0])n[2]({gdprAppliesGlobally:!1,cmpLoaded:!1},!0);else{if("__cmp"==e)return!1;void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(n))}},window.__cmp.gdprAppliesGlobally=!1,window.__cmp.msgHandler=e,window.addEventListener?window.addEventListener("message",e,!1):window.attachEvent("onmessage",e)}(),window.__cmp("init",{Language:"pl","Initial Screen Title Text":"Szanujemy Twoją prywatność","Initial Screen Reject Button Text":"Nie zgadzam się","Initial Screen Accept Button Text":"Zgadzam się","Initial Screen Purpose Link Text":"Ustaw","Purpose Screen Title Text":"Szanujemy Twoją prywatność","Purpose Screen Body Text":"Na podstawie niżej wymienionych celów korzystania z danych możesz skonfigurować ustawienia dotyczące wyrażenia zgody i określić, w jaki sposób Twoje dane powinny być wykorzystywane. Możesz skonfigurować ustawienia dla nas niezależnie od ustawień względem stron trzecich. Każdy cel ma opis, aby użytkownik wiedział, w jaki sposób przetwarzamy jego dane.","Purpose Screen Vendor Link Text":"Zobacz pełną listę zaangażowanych firm","Purpose Screen Cancel Button Text":"Anuluj","Purpose Screen Save and Exit Button Text":"Zapisz i zamknij","Vendor Screen Title Text":"Szanujemy Twoją prywatność","Vendor Screen Body Text":"Poniżej możesz skonfigurować odrębne ustawienia dotyczące zgody w odniesieniu do każdej firmy. Aby dowiedzieć się, w jakim celu określona firma korzysta z danych, wystarczy rozwinąć jej wpis na liście. W niektórych przypadkach firmy mogą zastrzegać, że korzystają z Twoich danych bez pytania o zgodę ze względu na uzasadniony interes. Możesz kliknąć łącze do dokumentu zawierającego zasady ochrony prywatności obowiązujące w danej firmie i wycofać zgody.","Vendor Screen Accept All Button Text":"Zaakceptuj wszystko","Vendor Screen Reject All Button Text":"Odrzuć wszystko","Vendor Screen Purposes Link Text":"Powrót do celów","Vendor Screen Cancel Button Text":"Anuluj","Vendor Screen Save and Exit Button Text":"Zapisz i zamknij","Initial Screen Body Text":"Na potrzeby naszej witryny korzystamy z plików cookie w celu personalizacji treści i reklam, udostępniania funkcji mediów społecznościowych oraz analizowania ruchu na stronie. Kliknij poniższy przycisk, aby wyrazić zgodę na korzystanie z tej technologii w Internecie. W każdej chwili możesz zmienić zdanie i wrócić na tę stronę, aby cofnąć zgodę.","Initial Screen Body Text Option":1,"Publisher Name":"Bonnier Business (Polska)","Publisher Purpose IDs":[1,2,3,4,5],"Consent Scope":"service","UI Layout":"banner"});</script><script src="https://popups.landingi.com/api/website/install-code?apikey=f899f20c-c81d-45e4-93f0-2d891b761c0b"></script></body>
</html>