<!DOCTYPE HTML>
<html lang="pl">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <link rel="canonical" href="https://www.pb.pl/miedzy-18-a-24-maja-sprzedaz-firm-byla-nizsza-o-34-proc-rdr-992233">
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="pb.pl">
<meta property="og:type" content="article">
<meta property="og:title" content="Między 18 a 24 maja sprzedaż firm była niższa o 34 proc. rdr">
<meta property="og:description" content="Między 18 a 24 maja sprzedaż firm, w porównaniu z zeszłym rokiem, była niższa o 34 proc., niemal tak samo jak tydzień wcześniej – wynika z danych Rejestru Dłużników BIG InfoMonitor.">
<meta property="og:url" content="//pb.pl/miedzy-18-a-24-maja-sprzedaz-firm-byla-nizsza-o-34-proc-rdr-992233">

<meta property="og:image" content="https://static.pb.pl/filtered/2e/284718,676504.jpg">
<meta name="twitter:image" content="https://static.pb.pl/filtered/2e/284718,676504.jpg">

<meta property="fb:pages" content="383296170843" />
<meta name="twitter:title" content="Między 18 a 24 maja sprzedaż firm była niższa o 34 proc. rdr">
<meta name="twitter:site" content="@puls_biznesu">
<meta name="twitter:card" content="summary_large_image">

<meta name="twitter:description" content="Między 18 a 24 maja sprzedaż firm, w porównaniu z zeszłym rokiem, była niższa o 34 proc., niemal tak samo jak tydzień wcześniej – wynika z danych Rejestru Dłużników BIG InfoMonitor.">
<meta name="robots" content="noarchive">
    <meta name="google-site-verification" content="jU3zgoN2Yer7QP3whPTCtDM3wIyzfmltMohgmW70OVA">
    <title>Między 18 a 24 maja sprzedaż firm była niższa o 34 proc. rdr - Puls Biznesu - pb.pl</title>
    <link href="https://fonts.googleapis.com/css?family=Lato:400i,700&amp;subset=latin-ext" rel="stylesheet">
    <link rel="stylesheet" type="text/css" href="/static/css/npb.min.css?v=05251">
    <link rel="stylesheet" type="text/css" href="/static/css/jquery-ui.min.css">
<link rel="stylesheet" href="/static/css/npb.a.min.css?v=220">
<link rel="stylesheet" type="text/css" href="/static/css/ns.min.css?v=05251
">
    <link rel="shortcut icon" href="/static/img/favicon/favicon.ico" type="image/x-icon">
    <link rel="icon" href="/static/img/favicon/favicon.ico" type="image/x-icon">
        <link rel="manifest" href="/manifest.json">

<script>

var dataLayer=[];sas_target='';dataLayer.push({'page_section_top_level': 'Archiwum', 'page_section_detail': 'Archiwum', 'page_categories_top_level': 'Archiwum|Puls Firmy', 'page_categories_detail': 'Puls Firmy|Archiwum', 'newsId': 992233, 'author': 'PAP', 'publicationDate': '2020-05-27', 'publication_status': 'metered', 'dont_show_industry_tags_hn_box': 0, 'gate_status': 0});
window.google_anal_push = function google_anal_push(event) {
    try {
        // id': article ID:'+ID_ARTYKUŁU, // W INNYCH PRZYPADKACH: 'Page: '+window.location.href,
        var Promotions = {
            'promotions': [{
                'id': 'Page: ' + window.location.href,
                'name': event.name,
                'creative': 'display',
                'position': 'footer'
            }]
        };

        var EventData = {'promoView': Promotions};

        if (event.click === 1) {
          EventData = {'promoClick': Promotions};
        }

        dataLayer.push({
            'eventCategory': 'E-commerce',
            'eventAction': 'Akcje rozszerzonego e-commerce',
            'eventLabel': event.eventLabel,
            'eventValue': 0,
            'eventNonInteraction': true,
            'event': 'zdarzenie_enh_ecom',
            'ecommerce': EventData
        });

    } catch (error) {
        console.error(error.message);
    }
};</script>                <script type="text/javascript">
var npb=npb||{};npb.client_data={user_newsletters:[],articles_in_stash:[],user_id:0,old_user_id:'0',welcome_text:"Czytelniku",access_type: null,email: null,publication_status: "metered",access_dates:null,has_trial:false,show_box: 0,article_id: 992233,isp:[]};ghmxy_identifier ='p8ZFz7d0GcYQ06oZLC.kxqRvDqs6LQ_yR14I61iWYuP.07'</script>
<style>.async-hide { opacity: 0 !important} </style>
<script>
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-PTPFH5':true});
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PTPFH5');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTPFH5&"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<script async src="https://cdn.onthe.io/io.js/CtdP6K1ijpjI"></script>
<script type="text/javascript">

if (typeof npb == 'undefined') {
    npb = {client_data: {access_type: ''}};
}

if (npb && npb.client_data.access_type === 'premium' || npb.client_data.access_type === 'basic') {
    user_status = "paid";
} else if (npb && npb.client_data.access_type === 0) {
    user_status = "free_reg";
} else {
    user_status = "free_unreg";
}
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];

window._io_config["0.2.0"].push({
    page_url: "https://www.pb.pl/miedzy-18-a-24-maja-sprzedaz-firm-byla-nizsza-o-34-proc-rdr-992233",
    page_url_canonical: "https://www.pb.pl/miedzy-18-a-24-maja-sprzedaz-firm-byla-nizsza-o-34-proc-rdr-992233",
    page_title: "Między 18 a 24 maja sprzedaż firm była niższa o 34 proc. rdr",
    page_type: "article",
    page_language: "pl",
    article_authors: [" PAP"],
    article_categories: ["Wydarzenia - kraj"],
    article_tags: ["Wydarzenia - kraj"],
    article_type: "metered",
    article_word_count: "304",
    article_publication_date: "Wed, 27 May 2020 08:12:32 +0200",
    user_status: user_status
});

</script>



<script type="text/javascript">sas_target+='article_id=992233;article_authors=_PAP;article_main_category=Archiwum;article_pub_date=2020-05-27;article_char_count=2440;article_categories=Puls_Firmy|Archiwum;article_source=Puls_Biznesu;article_tag=typ:_news;article_tag=typ:_dla_przedsiębiorcy;article_tag=Koronawirus_SARS-CoV-2;article_tag=zdrowy_biznes;';</script><script type="text/javascript" async src="https://www3.smartadserver.com/config.js?nwid=1947"></script>


<script type="text/javascript">var breakpoint="R960";window.innerWidth>960&&window.innerWidth<=1460?breakpoint="R1460":window.innerWidth>1460&&(breakpoint="R1461");var sas=sas||{};sas.cmd=sas.cmd||[],sas.cmd.push(function(){sas.setup({domain:"https://www3.smartadserver.com",async:!0,renderMode:1})}),sas.cmd.push(function(){sas.call("onecall",{siteId:106276,pageId:738434,formatId:"42550,42536,42546,42547,42548,42537,63983,42713",target:"breakpoint="+breakpoint+";user_id="+npb.client_data.user_id+";"+sas_target},{beforeRender:function(s){sas_manager&&"function"==typeof sas_manager.exists&&sas_manager.exists(s.formatId)&&(document.getElementById("sas_"+s.formatId)?document.getElementById("sas_"+s.formatId).classList.add("npb-sas"):"")},onNoad:function(s){s.formatId&&(document.getElementById("sas_"+s.formatId)?document.getElementById("sas_"+s.formatId).classList.add("npb-no-sas"):"")}})});</script>


<script type="text/javascript">var _smid="en2eym7pqp9kfwsq",_smcustom=!0;!function(t,e,s){e=document.createElement("script"),e.type="text/javascript",e.async=!0,e.src=t,s=document.getElementsByTagName("script")[0],s.parentNode.insertBefore(e,s)}(("https:"==document.location.protocol?"https://":"http://")+"bbp.salesmanago.pl/dynamic/"+_smid+"/popups.js");!function(t,e,s,n,a){t.SalesmanagoObject=e,t[e]=t[e]||function(){(t[e].q=t[e].q||[]).push(arguments)},n=document.createElement("script"),n.type="text/javascript",n.async=!0,n.src=s,a=document.getElementsByTagName("script")[0],a.parentNode.insertBefore(n,a)}(window,"sm",("https:"==document.location.protocol?"https://":"http://")+"bbp.salesmanago.pl/static/sm.js");sm('webPush', ['c9063cf4-5b45-481b-89fe-7a520bc38bcc', '87600']);</script>
<script type="application/ld+json">{"@context": "http://schema.org", "@type": "WebPage", "mainEntity": {"@type": "NewsArticle", "name": "Mi\u0119dzy 18 a 24 maja sprzeda\u017c firm by\u0142a ni\u017csza o 34 proc. rdr", "headline": "Mi\u0119dzy 18 a 24 maja sprzeda\u017c firm by\u0142a ni\u017csza o 34 proc. rdr", "description": "Mi\u0119dzy 18 a 24 maja sprzeda\u017c firm, w por\u00f3wnaniu z zesz\u0142ym rokiem, by\u0142a ni\u017csza o 34 proc., niemal tak samo jak tydzie\u0144 wcze\u015bniej \u2013 wynika z danych Rejestru D\u0142u\u017cnik\u00f3w BIG InfoMonitor.", "author": [{"@type": "Person", "name": " PAP", "telephone": "", "email": null, "url": "https://www.pb.pl/autor/pap/"}], "datePublished": "2020-05-27 06:12:32", "dateModified": "2020-05-27 06:12:32", "mainEntityOfPage": {"@type": "WebPage", "@id": "https://www.pb.pl/miedzy-18-a-24-maja-sprzedaz-firm-byla-nizsza-o-34-proc-rdr-992233"}, "articleSection": "Archiwum", "articleBody": "Wed\u0142ug ekspert\u00f3w Rejestru D\u0142u\u017cnik\u00f3w BIG InfoMonitor uruchomienie restauracji oraz salon\u00f3w fryzjerskich i kosmetycznych na razie nie da\u0142o gospodarce dodatkowego impulsu do wzrostu sprzeda\u017cy przedsi\u0119biorstw.", "publisher": {"@type": "Organization", "name": "Puls Biznesu", "logo": {"@type": "ImageObject", "name": "Logo Pulsu Biznesu", "author": "", "datePublished": "1997-01-14", "url": "https://www.pb.pl/static/img/puls-biznesu.png"}}, "image": [{"@type": "ImageObject", "name": "Logo Pulsu Biznesu", "author": "", "datePublished": "1997-01-14", "url": "https://www.pb.pl/static/img/puls-biznesu.png", "height": "400 px", "width": "500 px"}], "isAccessibleForFree": "False", "hasPart": {"@type": "WebPageElement", "isAccessibleForFree": "False", "cssSelector": ".paywall"}}, "breadcrumb": {"@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem", "position": 1, "item": {"@type": "Website", "@id": "https://www.pb.pl", "name": "Puls Biznesu"}, "image": {"@type": "ImageObject", "name": "Logo Pulsu Biznesu", "author": "", "datePublished": "1997-01-14", "url": "https://www.pb.pl/static/img/puls-biznesu.png"}}, {"@type": "ListItem", "position": 2, "item": {"@type": "Webpage", "@id": "https://www.pb.pl/inne/", "name": "Inne"}}, {"@type": "ListItem", "position": 3, "item": {"@type": "Webpage", "@id": "https://www.pb.pl/miedzy-18-a-24-maja-sprzedaz-firm-byla-nizsza-o-34-proc-rdr-992233", "name": "Mi\u0119dzy 18 a 24 maja sprzeda\u017c firm by\u0142a ni\u017csza o 34 proc. rdr"}}]}}</script>
 

<script>
(function(w,d,t,u,n,a,m,l,s){
w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};
a=d.createElement(t);
m=d.getElementsByTagName(t)[0];
a.async=1;
a.src=u;
m.parentNode.insertBefore(a,m);
})(window,document,'script','https://bart.bonnieraws.dergan.net/bart.js','_BART');
</script>

<script>
if (npb && npb.client_data.user_id) {
    var user_id = npb.client_data.user_id;
} else {
    var user_id = null;
}
if (user_id) {
    _BART("init", {
        groupId: "PBPL",
        userId: "" + user_id
    });

    var bart_data = { url: window.location.href };
    _BART("push", "freq", bart_data);


    var article_id = 992233;
    var title = "Między 18 a 24 maja sprzedaż firm była niższa o 34 proc. rdr";

    if (article_id) {
        var art_data = {
            userId: "" + user_id,
            articleId: "" + article_id,
            marker: "article_read",
            title: "" + title,
            url: "https://www.pb.pl/miedzy-18-a-24-maja-sprzedaz-firm-byla-nizsza-o-34-proc-rdr-992233",
            article_param1: " PAP",
            article_param2: "Puls Firmy, Archiwum",
            article_param3: "typ: news, typ: dla przedsiębiorcy, Koronawirus SARS-CoV-2, zdrowy biznes",
            article_param4: "Wydarzenia - kraj"
        };
        _BART("push", "event", art_data);
    }

}


</script></head>
<body>
<script async src="//get.optad360.io/sf/45558e2c-b614-40be-ba1a-33409f9b4644/plugin.min.js"></script><noscript>
<img style="display: none !important;" src="//www.pb.pl/static/img/puls-biznesu.png">
</noscript>
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bODq8RxA9xlPkMYJX4xobbcfzZVYGhtaqrc3Xq7u9b..27';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

    <div id="npb-su">
<header class="npb-mh npb-mh-ap">
    <div class="npb-g-s-f npb-g-s-0 npb-g-s-adv">
        <div class="npb-g-r">
<div class="npb-g-c-adv">
	<div id="sas_42537" class="npb-sas-navibox npb-sas-1" style="text-align:center"></div>
	<script type="text/javascript">
		sas.cmd.push(function() {
			sas.render("42537"); // Format : Partner_Serwisu 1920x130
		});
	</script>
</div>
        </div>
    </div>
    <div class="mobile-view free-account">
<div class="npb-subscription-bar">
    <div class="npb-subscription-bar__content">
        <span>CZYTAJ BEZ OGRANICZEŃ</span>
        <a class="buySubscriptionBtn" href="/subskrypcja/">KUP SUBSKRYPCJĘ</a>
    </div>
</div>    </div> 
    <div class="mobile-view">
        <div class="npb-sponsor-top-bar">
<div class="npb-sponsor">
    <span class="npb-sponsor__text">Czytasz dzięki</span>
    <a class="npb-sponsor__link" href="" target="_blank"><img class="npb-sponsor__img -link" src="" alt=""></a>
    <img class="npb-sponsor__img -nolink" src="" alt="">
</div>        </div>
    </div>  
    <div class="npb-mh-t npb-g-c-hidden-down">
        <div class="npb-g-s">
            <div class="npb-g-r">

        <div class="npb-g-c npb-g-c-12">
            <div class="npb-g-r">
                <div class="npb-g-c npb-g-c-12 npb-g-ipr" id="LinkArea:User" data-vr-zone="User">
                    <div class="npb-user-menu-sponsor">
<div class="npb-sponsor">
    <span class="npb-sponsor__text">Czytasz dzięki</span>
    <a class="npb-sponsor__link" href="" target="_blank"><img class="npb-sponsor__img -link" src="" alt=""></a>
    <img class="npb-sponsor__img -nolink" src="" alt="">
</div>                    </div>
<ul class="npb-nav npb-mh-nav-0 npb-login-toggle npb-g-c-hidden-up">
    
    <li>
        <a href="/konto/schowek/">
            Witaj,
            <u id="npb-nav-user-name">Czytelniku</u>
        </a>
    </li>
    <li>
        <a class="npb-btn npb-btn-safe" href="/konto/schowek/">
            <span class="npb-btn-l">Schowek
                <span id="npb-nav-stash-counter" class="npb-stash-counter" data-stash-counter="0"></span>
            </span>
            <span class="npb-l-i npb-l-i-star-f"></span>
        </a>
    </li>
    <li>
        <a class="npb-js-next" href="/konto/wyloguj/">Wyloguj się</a>
    </li>
    <li class="user-menu-line free-account">|</li>
    <li class="free-account">
        <a class="buySubscriptionBtn" href="/subskrypcja/">Kup subskrypcję</a>
    </li>
</ul>
<ul class="npb-nav npb-mh-nav-0 npb-login-toggle">
    <li>
        <a class="npb-btn npb-dd-toggle npb-nav-dd-um-toggle" href="/konto/logowanie/" data-target="#npb-nav-dd-um">Zaloguj <span class="npb-l-i npb-l-i-close"></span></a>
    </li>
    <li class="user-menu-line -login free-account">|</li>
    <li class="free-account">
        <a class="npb-btn buySubscriptionBtn" href="/subskrypcja/">Kup subskrypcję</a>
    </li>
</ul>                </div>
            </div>
        </div>
            </div>  
        </div>
    </div>

	<div class="npb-mh-m">
		<div class="npb-g-s">
			<div class="npb-g-r npb-g-r-c-mp-0-down">
				<div class="npb-g-c npb-g-c-12">
					<nav class="navbar npb-nav-mm">
                        <div id="LinkArea:Logotype">
                            	<a class="npb-nav-logo" title="Puls Biznesu" href="/">
                                    <picture>
                                      <!--[if IE 9]><video style="display: none;"><![endif]-->
                                      <source srcset="/static/img/pb-logo-mc.png, /static/img/pb-logo-mc-2x.png 2x" media="(min-width: 980px)">
                                      <source srcset="/static/img/pb-logo.png, /static/img/pb-logo-2x.png 2x"> <!--  media="(min-width: 0px)" -->
                                      <!--[if IE 9]></video><![endif]-->
                                      <img srcset="/static/img/pb-logo.png, /static/img/pb-logo-2x.png 2x" alt="Puls Biznesu">
                                    </picture>
                            	</a>
                        </div>

    <ul class="npb-nav npb-mh-nav-2" role="menu" id="LinkArea:NavBar" data-vr-zone="NavBar">
            <li>
                <a href="/puls-dnia/live/">
                        Z ostatniej chwili
                </a>
            </li>
            <li>
                <a target="_blank" href="https://notowania.pb.pl">
                        Notowania
                </a>
            </li>
            <li>
                <a href="https://www.pb.pl/forecast/">
                        PB Forecast
                </a>
            </li>
            <li>
                <a href="/zdrowy-biznes/">
                        Zdrowy Biznes
                </a>
            </li>
            <li>
                <a href="/konto/e-wydania/">
                        E-Wydanie
                </a>
            </li>
    </ul>

<div id="npb-nav-dd-um" class="npb-dd npb-nav-dd-um" role="navigation">
    <div class="npb-g-r npb-g-r-mp-0">
        <div class="npb-g-c npb-g-c-12">
<ul class="npb-nav npb-mh-nav-3 npb-login-toggle npb-g-c-hidden-up" role="menu">
    <li>
        <a href="/konto/schowek/">
            Witaj,
            <u id="npb-mnav-user-name">Czytelniku</u>
        </a>
    </li>
    <li>
        <a class="npb-btn npb-btn-safe" href="/konto/schowek/">
            <span class="npb-btn-l">Schowek
                <span id="npb-mnav-stash-counter" class="npb-stash-counter" data-stash-counter="0"></span>
            </span>
            <span class="npb-l-i npb-l-i-star-f"></span>
        </a>
    </li>
    <li>
        <a class="npb-js-next" href="/konto/wyloguj/">Wyloguj się</a>
    </li>
</ul>
<form id="login-box-form" class="npb-form npb-form-k-13 npb-js-next npb-login-toggle" autocomplete="off" method="post" action="/konto/logowanie/">     <p class="legend">Zaloguj się</p>
    <input class="csrf_token" name="csrf_token" type="hidden" value="">
    <div class="npb-form-g">
        <label for="email">email:</label>
        <input class="npb-form-ctrl jqv-email" id="email" name="email" required type="text" value="">
    </div>
    <div class="npb-form-g">
        <label for="password">hasło:</label>
        <input autocomplete="off" class="npb-form-ctrl jqv-password" id="password" name="password" required type="password" value="">
    </div>
    <div class="npb-form-g">
        <button class="npb-btn npb-bbtn npb-btn-1 npb-btn-red" type="submit">Zaloguj się</button>     </div>
    <div class="npb-form-g">
        <a class="npb-btn npb-bbtn npb-btn-1 npb-btn-blue" href="/konto/rejestracja/" role="button">Zarejestruj się</a>     </div>
    <a class="npb-btn npb-btn-link" href="/konto/przypomnienie-hasla/">Nie pamiętasz hasła?</a>
</form>        </div>
    </div>
</div>                        
<div id="npb-nav-dd-mm" class="npb-dd npb-nav-dd-mm" role="navigation">
    <div class="npb-g-r npb-g-r-mp-0 npb-g-o-c">
        <div class="npb-g-c npb-g-c-12 npb-g-mc-7d2 npb-g-o-1">

            <ul class="npb-nav npb-mh-nav-3" role="menu">
                            <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_1">
                <a href="/puls-dnia/live/">
                        Z ostatniej chwili
                </a>
            </li>

                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2">
        <a href="/puls-firmy/">
            Puls Firmy
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-0">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-0" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_1">
                        <a href="https://www.pb.pl/gazele/">
                            Gazele Biznesu
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_2">
                        <a href="/puls-firmy/fundusze-unijne/">
                            Fundusze unijne
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_3">
                        <a href="/puls-firmy/finansowanie/">
                            Finansowanie
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_4">
                        <a href="/puls-firmy/zarzadzanie/">
                            Zarządzanie
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_5">
                        <a href="https://lexbiznes.pb.pl">
                            Prawo dla firm
                        </a>
                    </li>
            </ul>
        </div>
    </li>

                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3">
        <a href="/puls-innowacji/">
            Puls Innowacji
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-1">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-1" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_1">
                        <a href="/puls-innowacji/nauka-biznes/">
                            Nauka&amp;Biznes
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_2">
                        <a href="/puls-innowacji/finansowanie/">
                            Finansowanie
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_3">
                        <a href="/puls-innowacji/start-upy/">
                            Start-upy
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_4">
                        <a href="/puls-innowacji/technologie/">
                            Technologie
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_5">
                        <a href="/puls-innowacji/medycyna-farmacja/">
                            Medycyna&amp;Farmacja
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_6">
                        <a href="/puls-innowacji/energetyka/">
                            Energetyka
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_7">
                        <a href="/puls-innowacji/it-internet/">
                            IT&amp;Internet
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_8">
                        <a href="/puls-innowacji/gadzety/">
                            Gadżety
                        </a>
                    </li>
            </ul>
        </div>
    </li>

            </ul>

            <ul class="npb-nav npb-mh-nav-3" role="menu">
                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4">
        <a href="/puls-inwestora/">
            Puls Inwestora
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-2">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-2" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_1">
                        <a href="/puls-inwestora/komentarze-gpw/">
                            GPW
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_2">
                        <a href="/puls-inwestora/komentarze-swiat/">
                            Świat
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_3">
                        <a href="/puls-inwestora/waluty/">
                            Waluty
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_4">
                        <a href="/puls-inwestora/surowce/">
                            Surowce
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_5">
                        <a href="/puls-inwestora/rekomendacje/">
                            Rekomendacje
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_6">
                        <a href="https://www.pb.pl/ai">
                            Akcja Inwestor
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_7">
                        <a href="/puls-inwestora/wyniki-spolek/">
                            Wyniki spółek
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_8">
                        <a href="/puls-inwestora/spolka-roku/">
                            Spółka roku
                        </a>
                    </li>
            </ul>
        </div>
    </li>

                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5">
        <a href="https://notowania.pb.pl">
            Notowania
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-3">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-3" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_1">
                        <a href="https://notowania.pb.pl/stocktable/UTP000,Wallets">
                            Indeksy
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_2">
                        <a href="https://notowania.pb.pl/stocktable/GPWAKCJE">
                            Spółki
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_3">
                        <a href="https://notowania.pb.pl/currencies/">
                            Waluty
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_4">
                        <a href="https://notowania.pb.pl/funds/">
                            Fundusze
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_5">
                        <a href="https://notowania.pb.pl/foreign/">
                            Zagranica
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_6">
                        <a href="https://notowania.pb.pl/commodities/">
                            Surowce
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_7">
                        <a href="https://notowania.pb.pl/makro">
                            Wskaźniki makro
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_8">
                        <a href="https://nieruchomosci.pb.pl/ceny-mieszkan">
                            Ceny nieruchomości
                        </a>
                    </li>
            </ul>
        </div>
    </li>

            </ul>

            <ul class="npb-nav npb-mh-nav-3" role="menu">
                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_6">
        <a href="/dosluchania/">
            PB do słuchania
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-4">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-4" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
            </ul>
        </div>
    </li>


                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_7">
                <a href="/nieruchomosci/">
                        Nieruchomości
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_8">
                <a href="/motoryzacja/">
                        Motoryzacja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_9">
                <a href="/kariera/">
                        Kariera
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_10">
                <a href="/transport-i-logistyka/">
                        Transport i logistyka
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_11">
                <a href="/po-godzinach/">
                        Po godzinach
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_12">
                <a href="https://www.pb.pl/konferencje/">
                        Konferencje i eventy
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_13">
                <a href="https://pulsmedycyny.pl">
                        <span class="npb-t-c-w">Puls</span> Medycyny
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_14">
                <a href="https://dyskusja.biz">
                        Dyskusja.biz
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_15">
                <a href="https://www.pb.pl/wideo/">
                        <span class="npb-t-c-w">Puls</span>Biznesu.tv
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_16">
                <a href="https://oferta.pb.pl/raporty">
                        Katalogi i raporty
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_17">
                <a href="/subskrypcja/licencja/">
                        Licencja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_18">
                <a href="/faq/">
                        FAQ
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_19">
                <a href="/konto/e-wydania/">
                        e-Wydanie
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_20">
                <a href="https://oferta.pb.pl/weekend">
                        PB Weekend
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_21">
                <a href="https://360.pb.pl/aplikacja">
                        Aplikacja mobilna
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_22">
                <a href="https://360.pb.pl/newsletter">
                        Newslettery
                </a>
            </li>

            </ul>

        </div>

        <div class="npb-g-c npb-g-c-12 npb-g-mc-4d8 npb-g-o-3">
            <ul class="npb-nav npb-mh-nav-4" role="menu">
                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_23">
                <a href="/banki/">
                        Banki
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_24">
                <a href="/branza-spozywcza/">
                        Branża spożywcza
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_25">
                <a href="/chemia/">
                        Chemia
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_26">
                <a href="/ekologia/">
                        Ekologia
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_27">
                <a href="/energetyka/">
                        Energetyka
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_28">
                <a href="/farmacja/">
                        Farmacja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_29">
                <a href="/gospodarka/">
                        Gospodarka
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_30">
                <a href="/gornictwo/">
                        Górnictwo
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_31">
                <a href="/handel/">
                        Handel
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_32">
                <a href="/huty/">
                        Huty
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_33">
                <a href="/media/">
                        Media
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_34">
                <a href="/medycyna/">
                        Medycyna
                </a>
            </li>

            </ul>

            <ul class="npb-nav npb-mh-nav-4" role="menu">
                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_35">
                <a href="/obronnosc/">
                        Obronność
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_36">
                <a href="/podatki/">
                        Podatki
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_37">
                <a href="/polityka/">
                        Polityka
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_38">
                <a href="/prawo/">
                        Prawo
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_39">
                <a href="/rolnictwo/">
                        Rolnictwo
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_40">
                <a href="/samorzady/">
                        Samorządy
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_41">
                <a href="/stocznie/">
                        Stocznie
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_42">
                <a href="/swiat/">
                        Świat
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_43">
                <a href="/telekomunikacja/">
                        Telekomunikacja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_44">
                <a href="/ubezpieczenia/">
                        Ubezpieczenia
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_45">
                <a href="/uslugi/">
                        Usługi
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_46">
                <a href="/komunikaty/">
                        Komunikaty
                </a>
            </li>

            </ul>
        </div>

<div class="ns-ham-promo">
    <div class="ns-ham-promo__body">
        <div class="ns-ham-promo__title">Subskrybuj „PB”</div>
        <div class="ns-ham-promo__subtitle">i przekształcaj zdobytą wiedzę w&nbsp;biznesowy sukces.</div>
        <div>Już od 7.90 zł za pierwszy miesiąc!</div>
        <a href="/subskrypcja/" class="ns-ham-promo__btn">Dołącz do społeczności PB</a>
    </div>
</div>        
    </div>
</div>

<div id="npb-nav-dd-s" class="npb-dd npb-nav-dd-s">
    <div class="npb-g-r npb-g-r-mp-0">
        <div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-pr">
            <form id="search-bar-form" class="npb-form npb-iform npb-form-k-13 jqv-form-no-msg" role="search" autocomplete="off" method="get" action="/wyszukiwarka">
                <div class="npb-input-g">
                    <input class="npb-form-ctrl" id="q" name="q" placeholder="wpisz kategorie, spółkę, nazwisko..." required type="text" value="">
                    <span class="npb-input-g-btn">
                        <button class="npb-btn" type="submit">
                            <span class="npb-l-i npb-l-i-magnifier"></span>
                        </button>
                    </span>
                </div>
                <input type="hidden" name="sort_type" value="1">
                <input type="hidden" name="page" value="1">
             </form>
        </div>
    </div>
</div>                        
						<div class="npb-btn-g-v npb-g-pr">
                			<button class="npb-btn npb-dd-toggle npb-nav-dd-mm-toggle" type="button" data-target="#npb-nav-dd-mm" id="LinkArea:NavMainHam" data-vr-zone="NavMainHam">
                    			<span class="sr-only">Rozwiń/Zwiń menu</span>
                    			<span class="npb-l-i-bar npb-l-i-bar-1"></span>
                    			<span class="npb-l-i-bar npb-l-i-bar-2"></span>
                    			<span class="npb-l-i-bar npb-l-i-bar-3"></span>
                			</button>

                			<button class="npb-btn npb-dd-toggle npb-nav-dd-s-toggle" type="button" data-target="#npb-nav-dd-s">
                    			<span class="sr-only">Rozwiń/Zwiń wyszukiwarkę</span>
                    			<span class="npb-l-i npb-l-i-magnifier"></span>

                                <span class="npb-dd-toggle-close">
                                    <span class="npb-l-i-bar npb-l-i-bar-1"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-2"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-3"></span>
                                </span>
                            </button>

                			<button class="npb-btn npb-dd-toggle npb-nav-dd-um-toggle npb-g-mc-hidden-up" type="button" data-target="#npb-nav-dd-um">
                    			<span class="sr-only">Rozwiń/Zwiń menu Użytkownika</span>
                    			<span class="npb-l-i npb-l-i-user"></span>

                			    <span class="npb-dd-toggle-close">
                                    <span class="npb-l-i-bar npb-l-i-bar-1"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-2"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-3"></span>
                                </span>
                            </button>
                			
                		</div>
                    </nav>
				</div>
			</div>
		</div>
	</div>
</header>
<div id="npb-mw" class="npb-mw npb-mw-ap">

    <div id="npb-sas-1" class="npb-g-s-f npb-g-s-1">
        <div class="npb-g-r">
<div class="npb-g-c-adv">
	<div id="sas_42536" class="npb-sas-billboard npb-sas-1" style="text-align:center"></div>
	<script type="text/javascript">
		sas.cmd.push(function() {
			sas.render("42536"); // Format : Billboard 750x100
		});
	</script>
</div>

            <div class="npb-g-s">
                <div class="npb-g-r">
                    <div class="npb-g-c npb-g-c-12">
                        <div class="npb-g-r npb-g-o-c">

                            <div class="ns-banner-up npb-g-o-1 -article "></div>

                            <div class="ns-gate-private npb-g-o-2" style="display:none">
<article class="npb-a ns-gate-article">
    <header class="npb-g-c npb-g-c-12 npb-a-h ns-gate-article__header">
        <h1>
            <p class="npb-a-l">Między 18&nbsp;a 24&nbsp;maja sprzedaż firm była niższa o&nbsp;34 proc. rdr</p>
        </h1>
<div class="npb-g-r">
    <div class="npb-g-c npb-g-c-12 npb-g-mc-t-up npb-a-h-d ns-gate-article__author">
                <div class="npb-g-r npb-g-t-r npb-g-o-c">
    
                    <div class="npb-g-t-c-b npb-a-h-d-author npb-g-o-2">
                <div class="npb-g-t-c-l npb-author-info">                      <ul>
                        <li class="npb-a-h-d-author-name">
                                 PAP
                        </li>
                    </ul>
                </div>
                <div class="npb-g-t-c-b npb-a-h-d-author-btn">
                </div>
            </div>
    
    
                <div class="npb-g-t-c-b npb-a-h-d-date npb-g-o-1">
                    <span class="npb-a-h-d-pub-date">
                        opublikowano: dzisiaj, 27-05-2020, 06:12
                    </span>
                </div>
        </div>


    </div>
</div>    </header>
    <div data-io-article-url="https://www.pb.pl/miedzy-18-a-24-maja-sprzedaz-firm-byla-nizsza-o-34-proc-rdr-992233" class="npb-g-c npb-g-c-12 npb-g-mc-8 npb-g-lc-9 npb-a-c ns-gate-article__content">

            <p class="npb-a-l">Między 18&nbsp;a 24&nbsp;maja sprzedaż firm, w&nbsp;porównaniu z&nbsp;zeszłym rokiem, była niższa o&nbsp;34 proc., niemal tak samo jak tydzień wcześniej – wynika z&nbsp;danych Rejestru Dłużników BIG InfoMonitor.</p>

            <p class="promo"><p>Według ekspertów Rejestru Dłużników BIG InfoMonitor uruchomienie restauracji oraz salonów fryzjerskich i kosmetycznych na razie nie dało gospodarce dodatkowego impulsu do wzrostu sprzedaży przedsiębiorstw.</p></p>

<div class="npb-g-r">
  <div class="npb-g-c npb-g-c-12">
    <div class="npb-g-r">
      <div class="npb-g-c-adv">
      	<div id="sas_63983" class="npb-sas-navibox npb-sas-1" style="padding-top:20px;padding-bottom:20px;"></div>
      	<script type="text/javascript">
      		sas.cmd.push(function() {
      			sas.render("63983"); // Format : Banner_pod_artykulem_PB
      		});
      	</script>
      </div>
    </div>
  </div>
</div>
    </div>
</article>

<div id="ArticleGate" class="npb-g-c npb-g-c-12 ns-gate-container -gatePromo">
    <div class="ns-content -gate">
        <div class="io-subscription-block">
            <div class="ns-sub-only">
                <div class="ns-sub-only__icon"></div>
                <div class="ns-sub-only__text">Artykuł dostępny dla subskrybentów i zarejestrowanych użytkowników</div>
                

            </div>

            <div class="ns-sub-tabs non-incognito non-user">
                <div class="ns-sub-tabs__button -active" id="NsRegistrationBtn">REJESTRACJA</div>
                <div class="ns-sub-tabs__button" id="NsSubscribeBtn">SUBSKRYBUJ <span class="-n_md">PB</span><span class="-md">OD 7,90 ZŁ /MIES.</span></div>
            </div>
            
            <div class="ns-sub-tabs__body non-incognito non-user" id="NsRegistrationTab">

                <form class="ns-registration__form" id="RegistrationForm" autocomplete="off" method="post" action="/konto/prosta-rejestracja/?redirect=/miedzy-18-a-24-maja-sprzedaz-firm-byla-nizsza-o-34-proc-rdr-992233"> 
                    <input class="csrf_token" name="csrf_token" type="hidden" value="">
                    <input id="form_snapshot_id_gate" name="form_snapshot_id" required="" type="hidden" value="875" aria-required="true">
                    

                    <div class="ns-headline -registration">
                        <div class="ns-headline__container">
                            <div class="ns-headline__text">
                                <h1 class="ns-headline__title">Chcesz przeczytać ten artykuł? Zarejestruj&nbsp;się!</h1>
                            </div>
                            <div class="ns-headline__form">
                                <div class="ns-registration__group -input">
                                    <input class="ns-registration__input -email" id="email_gate" name="email" placeholder="Wpisz adres email" required="" type="text" value="" aria-required="true">
                                    
                                    <ul class="ns-registration__error-list">
                                        <li><label class="ns-registration__error" id="NsRegistrationEmailError" for="email"></label></li>
                                    </ul>
                                </div>


                                <div class="ns-registration__group -consent">
                                    <label for="consents-consent_1" class="ns-registration__label">
                                            <input class="ns-registration-consent__input" id="consents-consent_1" name="consents-consent_1" required="required" sm_tag="RODO_ZGODA_REGULAMIN" sm_tag_id="107" type="checkbox" value="y">
                                        <span class="ns-registration-consent__text">Oświadczam, że zapoznałem się z <a href="https://apps.bonnier.pl/img/regulamin.pdf" target="_blank">regulaminem</a> i akceptuję jego treść</span>
                                    </label>
                                </div>

                                <button class="ns-registration__button" type="submit" id="NsRegistrationEmailBtn" disabled>Potwierdź</button>

                            </div>
                        </div>
                        <img class="ns-headline__img" src="/static/img/ns/sub-mobile.png" alt="PB online">
                    </div>
                
                    <section class="ns-section -registration">
                        <div class="ns-section__container">
                            <div class="ns-section__content">
                                <div class="ns-registration__text">
                                    <p class="ns-registration__title">Jako zarejestrowany użytkownik:</p>
                                    <p><ul class="ns-registration__list">
                                        <li class="ns-registration__item">uzyskasz dostęp do puli wybranych artykułów,</li>
                                        <li class="ns-registration__item">w prosty sposób zapiszesz się na wybrane przez siebie newslettery,</li>
                                        <li class="ns-registration__item">skorzystasz ze schowka i innych funkcji dostępnych w koncie.</li>
                                    </ul></p>
                                    <p>Jeżeli chcesz uzyskać nieograniczony dostęp do wszystkich artykułów, <a href="/subskrypcja/">zostań naszym subskrybentem</a>.</p>
                                    <p class="ns-registration__clause">Administratorem Twoich danych osobowych będzie Bonnier Business (Polska). Klauzula informacyjna w pełnej wersji dostępna jest <a href="https://apps.bonnier.pl/img/administrator.pdf" target="_blank" rel="noopener noreferrer">tutaj</a>.</p>
                                                <input id="consents-consent_478" name="consents-consent_478" required type="hidden" value="y">
                                </div>
                            </div>
                        </div>
                    </section>
                </form>
            </div>

            <div class="ns-sub-tabs__body" id="NsSubscribeTab"  style="display: none">
            <div class="ns-headline">
                <div id="gateMainBar" class="ns-headline__container">
                    <div class="ns-headline__text">
                        <h1 class="ns-headline__title">Zyskaj wiedzę, oszczędź czas</h1>
                        <span class="ns-headline__subtitle">Informacja jest na wagę złota. Piszemy tylko o biznesie</span>
                    </div>
                </div>
                <img class="ns-headline__img" src="/static/img/ns/sub-mobile.png" alt="PB online">
            </div>
            <section class="ns-section -offer" id="section-offer">
                <div id="gateDetails" class="ns-section__container">
                    <div class="ns-section__content">

<div class="ns-sub-offer -new_offer -gate">
    <div class="ns-sub-offer__content">
        <div class="ns-sub-offer__text">
            <span class="ns-sub-offer__md">Poznaj „PB”</span>
            <div class="ns-sub-offer__title"><span class="-old -grey">79 zł</span>&nbsp;&nbsp;7,90 zł&nbsp;&nbsp;<span class="-grey">/&nbsp;miesiąc</span></div>
            <p>przez pierwsze <span class="-red">3 miesiące</span></p>
            <p>Chcesz nas lepiej poznać?</p>
            <p>Wypróbuj dostęp do pb.pl przez trzy miesiące w promocyjnej cenie!</p>
        </div>
        <div class="ns-sub-offer__info">
            <a class="ns-sub-offer__link promo-click-btn io-subscription-button" href="/subskrypcja/oferta/npb-recurring-trial-01m">wybierz</a>
        </div>
    </div>
</div>
<div class="ns-sub-offer -bas_offer -gate">
    <div class="ns-sub-offer__content">
        <div class="ns-sub-offer__text">
            <span class="ns-sub-offer__md">„PB" NA 12 MIESIĘCY</span>
            <div class="ns-sub-offer__title">30% rabatu</div>
            <p>na zakup rocznej subskrypcji</p>
            <p>Zapłać raz i czytaj nasze treści bez ograniczeń przez cały rok.</p>
            <p>Zaoszczędzisz 285 zł.</p>
        </div>
        <div class="ns-sub-offer__info">
            <a class="ns-sub-offer__link promo-click-btn io-subscription-button" href="/subskrypcja/basic">wybierz</a>
        </div>
    </div>
</div>

                    </div>
                </div>
            </section>
            </div>
        </div>
    </div>
</div>                            </div>

                            <article class="ns-article-private npb-a npb-g-o-3" id="npb-a">
                                <div id="AccessToArticle"></div>
                                <header class="npb-g-c npb-g-c-12 npb-a-h">
                                    <h1>Między 18&nbsp;a 24&nbsp;maja sprzedaż firm była niższa o&nbsp;34 proc. rdr</h1>
<div class="npb-g-r">
<div class="npb-g-c npb-g-c-12 npb-g-mc-t-up npb-a-h-d">
            <div class="npb-g-r npb-g-t-r npb-g-o-c">

                <div class="npb-g-t-c-b npb-a-h-d-author npb-g-o-2">
            <div class="npb-g-t-c-l npb-author-info">                  <ul>
                    <li class="npb-a-h-d-author-name">
                            
 PAP
                    </li>
                </ul>
            </div>
            <div class="npb-g-t-c-b npb-a-h-d-author-btn">
            </div>
        </div>


            <div class="npb-g-t-c-b npb-a-h-d-date npb-g-o-1">
                <span class="npb-a-h-d-pub-date">
                    opublikowano: dzisiaj, 27-05-2020, 06:12
                </span>
            </div>
    </div>


</div>
</div>
                                    <div id="article_industry_tags_test_3" style="display:none">
<div class="article-tags-cloud">
<a class="npb-btn npb-btn-tag" href="/tematy/wydarzenia-kraj/" >Wydarzenia - kraj</a></div>
                                    </div>
                                    
                                </header>

                                <div data-io-article-url="https://www.pb.pl/miedzy-18-a-24-maja-sprzedaz-firm-byla-nizsza-o-34-proc-rdr-992233" id="npb-a-c" class="npb-g-c npb-g-c-12 npb-g-mc-8 npb-g-lc-9 npb-a-c">

                                        <p class="npb-a-l">Między 18&nbsp;a 24&nbsp;maja sprzedaż firm, w&nbsp;porównaniu z&nbsp;zeszłym rokiem, była niższa o&nbsp;34 proc., niemal tak samo jak tydzień wcześniej – wynika z&nbsp;danych Rejestru Dłużników BIG InfoMonitor.</p>
                                    <div id="mobile_social" class="npb-a-share npb-g-mc-hidden-up -underLead">
<a class="npb-btn npb-btn-social npb-btn-fb" href="https://www.facebook.com/sharer/sharer.php?u=http://www.pb.pl/miedzy-18-a-24-maja-sprzedaz-firm-byla-nizsza-o-34-proc-rdr-992233&amp;t=Między 18 a 24 maja sprzedaż firm była niższa o 34 proc. rdr"
   title="Udostępnij na Facebooku" target="_blank" aria-label="Udostępnij na Facebooku">
  <span class="npb-l-i npb-l-i-fb" aria-hidden="true"></span> 
</a>
<a class="npb-btn npb-btn-social npb-btn-twitter" href="https://twitter.com/intent/tweet?source=http://www.pb.pl/miedzy-18-a-24-maja-sprzedaz-firm-byla-nizsza-o-34-proc-rdr-992233&amp;text=Między 18 a 24 maja sprzedaż firm była niższa o 34 proc. rdr&amp;url=http://www.pb.pl/miedzy-18-a-24-maja-sprzedaz-firm-byla-nizsza-o-34-proc-rdr-992233"
   title="Udostępnij na Twitterze"  target="_blank" aria-label="Udostępnij na Twitterze">
  <span class="npb-l-i npb-l-i-twitter" aria-hidden="true"></span>
</a>
<span class="npb-btn npb-btn-ats" data-ats-id="992233" title="dodaj do schowka"> <!-- add to safe --> <!-- npb-g-c-hidden-down -->
    <span class="npb-l-i npb-l-i-star"></span>
</span>
                                    </div>
                                                <p>Według ekspertów Rejestru Dłużników BIG InfoMonitor uruchomienie restauracji oraz salonów fryzjerskich i kosmetycznych na razie nie dało gospodarce dodatkowego impulsu do wzrostu sprzedaży przedsiębiorstw.</p>
                                                    <div class="paywall">
                                                <p>BIG InfoMonitor wyjaśnił, że szacuje dynamikę gospodarczą poprzez liczbę raportów sprawdzających wiarygodność płatniczą potencjalnych klientów w porównaniu ze statystykami sprzed roku. Wielu sprzedających, przed podpisaniem umowy, zagląda do rejestru dłużników i sprawdza, czy klient – przedsiębiorca lub osoba fizyczna – nie ma niespłaconych długów.</p>
                                                <p>Początek maja, jak wynika z danych BIG, przyniósł odwrót dotychczasowego spadkowego trendu sprzedaży firm, ale w okresie od 18 do 24 maja dalszej poprawy w porównaniu z wcześniejszym tygodniem nie było. Sprzedaż firm zmniejszyła się o 34 proc. w porównaniu z analogicznym okresem zeszłego roku, tydzień wcześniej spadek ten wynosił 33 proc. W okresie kwarantanny najgorzej wyglądała druga połowa kwietnia, wówczas sprzedaż przedsiębiorstw szacowana liczbą raportów pobieranych z BIG InfoMonitor obniżyła się o 47 proc.</p>
                                                <p>Prezes BIG InfoMonitor Sławomir Grzelczak zwrócił uwagę, że w trzecim tygodniu działania sklepów zlokalizowanych w centrach i galeriach handlowych oraz w tygodniu, w którym uruchomiono usługi gastronomiczne, fryzjerskie i kosmetyczne udało się powrócić do poziomu spadków sprzedaży obserwowanych w pierwszej połowie kwietnia. „Drastyczne blisko 50-proc. spadki sprzedaży ustąpiły, ale do sytuacji sprzed lockdownu, będziemy wracać miesiącami” – ocenił PAP Grzelczak.</p>
                                                <p>Zapytania sprawdzające wiarygodność płatniczą składają do BIG InfoMonitor m.in. operatorzy telewizji kablowej, dostawcy internetu, firmy telekomunikacyjne, leasingowe, faktoringowe, pożyczkowe, banki, franczyzodawcy oraz przedsiębiorstwa z różnych branż weryfikujące swoich partnerów biznesowych.</p>
                                                <p>W zeszłym roku przedsiębiorcy sprawdzili w rejestrze wiarygodność płatniczą blisko 7,5 mln osób i prawie 1,6 mln firm, co oznacza, że zapytali o niemal co piątego pełnoletniego Polaka i o ponad połowę działających na rynku przedsiębiorstw.</p>
                                                <p>Biuro Informacji Gospodarczej InfoMonitor (BIG InfoMonitor) prowadzi Rejestr Dłużników BIG. Działając w oparciu o Ustawę o udostępnianiu informacji gospodarczych i wymianie danych gospodarczych przyjmuje, przechowuje i udostępnia informacje gospodarcze o przeterminowanym zadłużeniu osób i firm.</p>
                                                <p></p>
                                                <p></p>

<input id="form_snapshot_id_newsletter_box" name="form_snapshot_id" required="" type="hidden" value="787">
<div id="NewsletterID" class="-hidden">b960cf00-66b9-11ea-bc55-0242ac130003</div>
<div id="NewsletterBox" class="ns-newsletter-box ">
    <div class="ns-newsletter-box__text">
        <div class="ns-newsletter-box__title">Zdrowy Biznes</div>
        <div class="ns-newsletter-box__description">Bądź na bieżąco z informacjami dotyczącymi wpływu pandemii koronawirusa na biznes oraz programów pomocowych</div>
    </div>
    <input class="ns-newsletter-box__input ns-newsletter-input" type="text">
    <div class="ns-newsletter-box__error ns-newsletter-error"></div>
    <div class="ns-newsletter-box__btn -disabled" id="NewsletterBoxBtn">ZAPISZ MNIE</div>
</div>
<div id="NewsletterDialog" class="ns-newsletter-dialog -hidden" title="">
    <div class="ns-newsletter-dialog__window">
        <div class="ns-newsletter-dialog__close"></div>
        <div class="ns-newsletter-dialog__title">Zdrowy Biznes</div>
        <div class="ns-newsletter-dialog__info">
            <div class="ns-newsletter-dialog__autor">autor: Katarzyna Latek</div>
            <div class="ns-newsletter-dialog__time">Wysyłany nieregularnie</div>
            <img class="ns-newsletter-dialog__photo" src="//static.pb.pl/filtered/authors/341/katarzyna-latek.png" alt="Katarzyna Latek">
        </div>
        <div class="ns-newsletter-dialog__body">
            <div class="ns-newsletter-dialog__text">Bądź na bieżąco z informacjami dotyczącymi wpływu pandemii koronawirusa na biznes oraz programów pomocowych</div>
            <input type="text" class="ns-newsletter-dialog__input ns-newsletter-input">
            <div class="ns-newsletter-dialog__error ns-newsletter-error"></div>
                <div class="-hidden ns-newsletter-consent-id">consents-consent_464</div>
                    <label class="ns-input-field -checkbox" for="consents-consent_464">
                        <input id="consents-consent_464" name="consents-consent_464" type="checkbox" value="y">
                        <div class="ns-input-field__checkbox"></div>
                        <div class="ns-input-field__text -required">Chcę otrzymywać newsletter</div>
                    </label>
                    <label class="ns-input-field__message -error" for="consents-consent_464"></label>
            <div class="ns-newsletter-dialog__btn" id="DialogBoxBtn">ZAPISZ MNIE</div>
                    <div class="form-group -clause">
                        <div class="-hidden ns-newsletter-consent-id">consents-consent_294</div>
                        <input type="checkbox" class="ns-read-more-state" id="ns-read-more-1">
                        <p class="ns-read-more-wrap">
                            <span class="ns-read-more-desc">Administratorem Pani/a danych osobowych będzie Bonnier Business (Polska) Sp. z o. o. (dalej: my). Adres: ul. Kijowska 1, 03-738 Warszawa. </span>
                            <span class="ns-read-more-target"><label for="consents-consent_294">Administratorem Pani/a danych osobowych będzie Bonnier Business (Polska) Sp. z o. o. (dalej: my). Adres: ul. Kijowska 1, 03-738 Warszawa. Nasz telefon kontaktowy to: +48 22 333 99 99. Nasz adres e-mail to: rodo@bonnier.pl. W naszej spółce mamy powołanego Inspektora Ochrony Danych, adres korespondencyjny: ul. Ludwika Narbutta 22 lok. 23, 02-541 Warszawa, e-mail: iod@bonnier.pl. Będziemy przetwarzać Pani/a dane osobowe by wysyłać do Pani/a nasze newslettery. Podstawą prawną przetwarzania będzie wyrażona przez Panią/Pana zgoda oraz nasz „prawnie uzasadniony interes”, który mamy w tym by przedstawiać Pani/u, jako naszemu klientowi, inne nasze oferty. Jeśli to będzie konieczne byśmy mogli wykonywać nasze usługi, Pani/a dane osobowe będą mogły być przekazywane następującym grupom osób: 1) naszym pracownikom lub współpracownikom na podstawie odrębnego upoważnienia, 2) podmiotom, którym zlecimy wykonywanie czynności przetwarzania danych, 3) innym odbiorcom np. kurierom, spółkom z naszej grupy kapitałowej, urzędom skarbowym. Pani/a dane osobowe będą przetwarzane do czasu wycofania wyrażonej zgody. Ma Pani/Pan prawo do: 1) żądania dostępu do treści danych osobowych, 2) ich sprostowania, 3) usunięcia, 4) ograniczenia przetwarzania, 5) przenoszenia danych, 6) wniesienia sprzeciwu wobec przetwarzania oraz 7) cofnięcia zgody (w przypadku jej wcześniejszego wyrażenia) w dowolnym momencie, a także 8) wniesienia skargi do organu nadzorczego (Prezesa Urzędu Ochrony Danych Osobowych). Podanie danych osobowych warunkuje zapisanie się na newsletter. Jest dobrowolne, ale ich niepodanie wykluczy możliwość świadczenia usługi. Pani/Pana dane osobowe mogą być przetwarzane w sposób zautomatyzowany, w tym również w formie profilowania. Zautomatyzowane podejmowanie decyzji będzie się odbywało przy wykorzystaniu adekwatnych, statystycznych procedur. Celem takiego przetwarzania będzie wyłącznie optymalizacja kierowanej do Pani/Pana oferty naszych produktów lub usług.</label></span>
                        </p>
                        <label for="ns-read-more-1" class="ns-read-more-trigger"></label>
                    </div>

        </div>
        <div class="ns-newsletter-dialog__send -hidden">
            <div>Kliknij w link w wiadomości, aby potwierdzić subskrypcję newslettera.</div>
            <div>Jeżeli nie otrzymasz wiadomości w ciągu kilku minut, prosimy o sprawdzenie folderu SPAM.</div>
        </div>
    </div>
</div>
</div><span class="npb-tooltip">&#169;&nbsp;&#8471;
    <div class="npb-tooltip-content">Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i&nbsp;wyłącznie zgodnie z&nbsp;postanowieniami <a href="https://pulsbiznesu.pb.pl/premium/3980705,17768,regulamin-korzystania-z-artykulow-prasowych">„Regulaminu korzystania z&nbsp;artykułów prasowych”</a> i&nbsp;po&nbsp;wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a href="http://sklep.pb.pl/offer/licencja">cennikiem</a>.
    </div>
</span>
                                    <div class="npb-a-c-f">
                        
                                            <p>Podpis: PAP</p>
                                    </div>                                    
                                    
                                    <div id="article_industry_tags_test_2" style="display:none">
<div class="article-tags-cloud">
<a class="npb-btn npb-btn-tag" href="/tematy/wydarzenia-kraj/" >Wydarzenia - kraj</a></div>
                                    </div>

                        
<div class="npb-g-r">
  <div class="npb-g-c npb-g-c-12">
    <div class="npb-g-r">
      <div class="npb-g-c-adv">
      	<div id="sas_63983" class="npb-sas-navibox npb-sas-1" style="padding-top:20px;padding-bottom:20px;"></div>
      	<script type="text/javascript">
      		sas.cmd.push(function() {
      			sas.render("63983"); // Format : Banner_pod_artykulem_PB
      		});
      	</script>
      </div>
    </div>
  </div>
</div>
                                    <div class="npb-a-share npb-sticky-container npb-g-c-hidden-down">
                                        <div class="npb-sticky-wrapper"> 
                                            <div class="npb-sticky"> 
<a class="npb-btn npb-btn-social npb-btn-fb" href="https://www.facebook.com/sharer/sharer.php?u=http://www.pb.pl/miedzy-18-a-24-maja-sprzedaz-firm-byla-nizsza-o-34-proc-rdr-992233&amp;t=Między 18 a 24 maja sprzedaż firm była niższa o 34 proc. rdr"
   title="Udostępnij na Facebooku" target="_blank" aria-label="Udostępnij na Facebooku">
  <span class="npb-l-i npb-l-i-fb" aria-hidden="true"></span> 
</a>
<a class="npb-btn npb-btn-social npb-btn-twitter" href="https://twitter.com/intent/tweet?source=http://www.pb.pl/miedzy-18-a-24-maja-sprzedaz-firm-byla-nizsza-o-34-proc-rdr-992233&amp;text=Między 18 a 24 maja sprzedaż firm była niższa o 34 proc. rdr&amp;url=http://www.pb.pl/miedzy-18-a-24-maja-sprzedaz-firm-byla-nizsza-o-34-proc-rdr-992233"
   title="Udostępnij na Twitterze"  target="_blank" aria-label="Udostępnij na Twitterze">
  <span class="npb-l-i npb-l-i-twitter" aria-hidden="true"></span>
</a>
<span class="npb-btn npb-btn-ats" data-ats-id="992233" title="dodaj do schowka"> <!-- add to safe --> <!-- npb-g-c-hidden-down -->
    <span class="npb-l-i npb-l-i-star"></span>
</span>
                                            </div>
                                        </div>
                                    </div>
                        
                                </div>

                            </article>
                        
    <div id="queue_original" class="npb-a-q npb-g-mc-hidden-down">
        <ul>
            <li>
                <a href="/renault-szykuje-redukcje-5-tys-miejsc-pracy-992234">
                    <img src="//static.pb.pl/filtered/c/284428,785276,z_128_80.jpg" alt="Renault szykuje redukcje 5 tys. miejsc pracy">
                    <span class="excerpt">Renault szykuje redukcje 5 tys. miejsc pracy</span>
                </a>
            </li>
            <li class="active">
                <a href="/miedzy-18-a-24-maja-sprzedaz-firm-byla-nizsza-o-34-proc-rdr-992233">
                    <img src="//static.pb.pl/filtered/2e/284718,676504,z_128_80.jpg" alt="Między 18 a 24 maja sprzedaż firm była niższa o 34 proc. rdr">
                    <span class="excerpt">Między 18 a 24 maja sprzedaż firm była niższa o 34 proc. rdr</span>
                </a>
            </li>
            <li>
                <a href="/nowy-jork-przygotowuje-sie-do-reaktywowania-gospodarki-992231">
                    <img src="//static.pb.pl/filtered/97/257175,806894,z_128_80.jpg" alt="Nowy Jork przygotowuje się do reaktywowania gospodarki">
                    <span class="excerpt">Nowy Jork przygotowuje się do reaktywowania gospodarki</span>
                </a>
            </li>
            <li>
                <a href="/pge-zysk-netto-grupy-w-i-kw-br-wyniosl-485-mln-zl-992232">
                    <img src="//static.pb.pl/filtered/2f/283695,1554,z_128_80.jpg" alt="PGE: zysk netto grupy w I kw. br. wyniósł 485 mln zł">
                    <span class="excerpt">PGE: zysk netto grupy w I kw. br. wyniósł 485 mln zł</span>
                </a>
            </li>
            <li>
                <a href="/solidne-wzrosty-na-wall-street-992214">
                    <img src="//static.pb.pl/filtered/13/176403,75713,z_128_80.jpg" alt="Solidne wzrosty na Wall Street">
                    <span class="excerpt">Solidne wzrosty na Wall Street</span>
                </a>
            </li>
        </ul>
    </div>
    <div id="queue_mlt" style="display:none" class="npb-a-q npb-g-mc-hidden-down">
        <ul>
            <li>
                <a href="/miedzy-11-a-17-maja-sprzedaz-przedsiebiorstw-spadla-o-33-proc-rdr-991702">
                    <img src="//static.pb.pl/filtered/b1/284337,389326,z_128_80.jpg" alt="Między 11 a 17 maja sprzedaż przedsiębiorstw spadła o 33 proc. rdr">
                    <span class="excerpt">Między 11 a 17 maja sprzedaż przedsiębiorstw spadła o 33 proc. rdr</span>
                </a>
            </li>
            <li>
                <a href="/7-na-10-firm-obawia-sie-o-swoja-plynnosc-finansowa-988279">
                    <img src="//static.pb.pl/filtered/1f/281887,960730,z_128_80.jpg" alt="7 na 10 firm obawia się o swoją płynność finansową">
                    <span class="excerpt">7 na 10 firm obawia się o swoją płynność finansową</span>
                </a>
            </li>
            <li>
                <a href="/big-infomonitor-koronawirus-sparalizowal-ok-30-proc-firm-ozywil-3-proc-987048">
                    <img src="//static.pb.pl/filtered/c3/281027,756883,z_128_80.jpg" alt="BIG InfoMonitor: koronawirus sparaliżował ok. 30 proc. firm, ożywił 3 proc.">
                    <span class="excerpt">BIG InfoMonitor: koronawirus sparaliżował ok. 30 proc. firm, ożywił 3 proc.</span>
                </a>
            </li>
            <li>
                <a href="/polacy-traca-krocie-na-nierozsadnych-zakupach-984847">
                    <img src="//static.pb.pl/filtered/bd/128189,366999,z_128_80.jpg" alt="Polacy tracą krocie na nierozsądnych zakupach">
                    <span class="excerpt">Polacy tracą krocie na nierozsądnych zakupach</span>
                </a>
            </li>
            <li>
                <a href="/zanim-sie-zwiazesz-sprawdz-partnera-964325">
                    <img src="//static.pb.pl/filtered/75/262517,793125,z_128_80.jpg" alt="Zanim się zwiążesz, sprawdź partnera">
                    <span class="excerpt">Zanim się zwiążesz, sprawdź partnera</span>
                </a>
            </li>
        </ul>
    </div>
<!--<aside class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-4 npb-g-xlc-3 npb-g-mc-pr-up npb-sb npb-g-o-3">-->
<aside id="npb-sb" class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-3 npb-g-mc-pr-up npb-sb npb-g-o-5">
<!--<aside class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-4 npb-g-lc-offset-1 npb-g-mc-pr-up npb-sb npb-g-o-3">-->
    <div class="npb-g-r">

    <div class="npb-g-c-adv npb-g-c npb-g-c-12">
<div id="sas_42547" class="npb-sas-navibox npb-sas-1"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42547'); // Format : Navibox_1 300x250
	});
</script>
    </div>







 

<div id="Newest__original">
                <div class="npb-g-c npb-g-c-12 npb-events">
    <div class="npb-box-events">
        <section class="npb-section">
            <header class="npb-header npb-b-h" style="border-bottom: 6px solid #000;" > <!-- npb-b-h -->
                <h4>Z ostatniej chwili</h4>
            </header>
            <div class="npb-b-c" id="events"> <!--  npb-l-bt-6 mCustomScrollbar-->
                <ul>
                        <li>
                            <a href="/renault-szykuje-redukcje-5-tys-miejsc-pracy-992234">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">06:28</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Renault szykuje redukcje 5&nbsp;tys. miejsc pracy
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/miedzy-18-a-24-maja-sprzedaz-firm-byla-nizsza-o-34-proc-rdr-992233">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">06:12</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Między 18&nbsp;a 24&nbsp;maja sprzedaż firm była niższa o&nbsp;34 proc. rdr
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/nowy-jork-przygotowuje-sie-do-reaktywowania-gospodarki-992231">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">05:57</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Nowy Jork przygotowuje się do&nbsp;reaktywowania gospodarki
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/pge-zysk-netto-grupy-w-i-kw-br-wyniosl-485-mln-zl-992232">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">22:39</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        PGE: zysk netto grupy w&nbsp;I kw. br. wyniósł 485 mln zł
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/solidne-wzrosty-na-wall-street-992214">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">22:09</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Solidne wzrosty na&nbsp;Wall Street
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li class="npb-g-c-hidden-down">
                            <a href="/male-firmy-boja-sie-inwestowac-992198">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">22:00</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Małe firmy boją się inwestować
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li class="npb-g-c-hidden-down">
                            <a href="/wynikowa-katastrofa-za-atlantykiem-992196">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">22:00</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Wynikowa katastrofa za&nbsp;Atlantykiem
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li class="npb-g-c-hidden-down">
                            <a href="/ten-square-games-wykorzystuje-szanse-992204">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">22:00</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Ten Square Games wykorzystuje szansę
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li class="npb-g-c-hidden-down">
                            <a href="/wet-za-wet-w-bitwie-o-kasy-992209">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">22:00</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Wet za&nbsp;wet w&nbsp;bitwie o&nbsp;kasy
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li class="npb-g-c-hidden-down">
                            <a href="/liczba-glosow-nie-decydowala-992211">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">22:00</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Liczba głosów nie decydowała
                                    </div>
                                </div>
                            </a>
                        </li>
                </ul>
            </div>
            <footer class="npb-footer npb-g-ipc">
                <a class="npb-btn npb-btn-more" href="/puls-dnia/live/">
                    Więcej
                </a>
            </footer>
        </section>
    </div>
</div>

</div>

<div id="npb-adv-sticky-container" class="npb-g-c npb-g-c-12">     <div class="npb-g-c-adv">
        <div id="Newest__test" style="display: none;">
                    <div class="npb-g-c npb-g-c-12 npb-events">
    <div class="npb-box-events">
        <section class="npb-section">
            <header class="npb-header npb-b-h" style="border-bottom: 6px solid #000;" > <!-- npb-b-h -->
                <h4>Z ostatniej chwili</h4>
            </header>
            <div class="npb-b-c" id="events"> <!--  npb-l-bt-6 mCustomScrollbar-->
                <ul>
                        <li>
                            <a href="/renault-szykuje-redukcje-5-tys-miejsc-pracy-992234">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">06:28</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Renault szykuje redukcje 5&nbsp;tys. miejsc pracy
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/miedzy-18-a-24-maja-sprzedaz-firm-byla-nizsza-o-34-proc-rdr-992233">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">06:12</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Między 18&nbsp;a 24&nbsp;maja sprzedaż firm była niższa o&nbsp;34 proc. rdr
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/nowy-jork-przygotowuje-sie-do-reaktywowania-gospodarki-992231">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">05:57</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Nowy Jork przygotowuje się do&nbsp;reaktywowania gospodarki
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/pge-zysk-netto-grupy-w-i-kw-br-wyniosl-485-mln-zl-992232">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">22:39</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        PGE: zysk netto grupy w&nbsp;I kw. br. wyniósł 485 mln zł
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/solidne-wzrosty-na-wall-street-992214">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">22:09</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Solidne wzrosty na&nbsp;Wall Street
                                    </div>
                                </div>
                            </a>
                        </li>
                </ul>
            </div>
            <footer class="npb-footer npb-g-ipc">
                <a class="npb-btn npb-btn-more" href="/puls-dnia/live/">
                    Więcej
                </a>
            </footer>
        </section>
    </div>
</div>

        </div>
        <div class="npb-g-c">  <div id="sas_42713" class="npb-sas-navibox npb-sas-3"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42713'); // Format : Navibox_3 300x250
	});
</script>
        </div>
    </div>
</div>

    </div>
</aside>


                            <div class="npb-g-c npb-g-c-12 npb-g-o-4">
                            </div>
                        
                            <div class="npb-g-c npb-g-c-12 npb-clearfix npb-g-c-hidden-down"></div>

    <div id="most_important_original" class="npb-g-c npb-g-c-12 npb-g-mc-8 npb-g-lc-7 npb-g-lc-push-2 npb-g-o-6">
        <div class="npb-g-r">
            <div class="npb-g-c npb-g-c-12">
                <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                    <header class="npb-b-h" style="border-bottom: 6px solid #000;" id="most_important">
                        <h4>Być może zainteresuje Cię też:</h4>
                    </header>
                    <div class="npb-g-r">
                        <div class="npb-g-c npb-g-c-12">
                            <div class="npb-a-box npb-a-box-2">
                                    

    <a href="/jak-bos-kredytowal-spoldzielnie-ekssenatora-992206">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/1d/284701,906007,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/1d/284701,906007,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/1d/284701,906007,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Jak BOŚ kredytował spółdzielnię ekssenatora</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Bank finansował Bielmlek, nawet kiedy ten przestał spłacać kredyty. Łącznie pożyczył mu&nbsp;ponad 90&nbsp;mln zł&nbsp;na zasadach budzących wątpliwości nadzoru</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    

    <a href="/classen-pol-otwiera-drzwi-inwestorom-992203">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/22/284706,741112,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/22/284706,741112,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/22/284706,741112,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Classen-Pol otwiera drzwi inwestorom</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Producent drzwi i&nbsp;ościeżnic chce zwiększyć moce i&nbsp;eksport. Niemiecki właściciel ma&nbsp;inne priorytety, więc polska spółka szuka kupca. Rozmowy już trwają</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    

    <a href="/wet-za-wet-w-bitwie-o-kasy-992209">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/1b/284699,600975,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/1b/284699,600975,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/1b/284699,600975,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Wet za&nbsp;wet w&nbsp;bitwie o&nbsp;kasy</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">MF zapewnia, że&nbsp;wirtualne kasy fiskalne są&nbsp;bezpieczne dla budżetu — izba zrzeszająca producentów tradycyjnych kas kontruje</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    

    <a href="/trzeszczy-na-szczytach-lasow-panstwowych-992200">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/25/284709,479374,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/25/284709,479374,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/25/284709,479374,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Trzeszczy na&nbsp;szczytach Lasów Państwowych</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Związkowcy z&nbsp;leśnej Solidarności zarzucają Andrzejowi Koniecznemu, dyrektorowi generalnemu LP, że&nbsp;złamał prawo</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    

    <a href="/europejskie-miliony-na-polskie-slonce-992201">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/24/284708,978198,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/24/284708,978198,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/24/284708,978198,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Europejskie miliony na&nbsp;polskie słońce</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">To pierwszy taki kredyt od&nbsp;Europejskiego Banku Inwestycyjnego, nie ostatni. 82&nbsp;mln zł&nbsp;otrzyma litewski fundusz Lords na&nbsp;budowę w&nbsp;Polsce instalacji fotowoltaicznych na&nbsp;66 MW.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                        </div>
                    </div>
                    <footer class="npb-b-f"></footer>
                </section>
            </div>
        </div>
    </div>


    <div id="most_important_mlt" style="display:none" class="npb-g-c npb-g-c-12 npb-g-mc-8 npb-g-lc-7 npb-g-lc-push-2 npb-g-o-6">
        <div class="npb-g-r">
            <div class="npb-g-c npb-g-c-12">
                <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                    <header class="npb-b-h" style="border-bottom: 6px solid #000;" id="most_important">
                        <h4>Być może zainteresuje Cię też:</h4>
                    </header>
                    <div class="npb-g-r">
                        <div class="npb-g-c npb-g-c-12">
                            <div class="npb-a-box npb-a-box-2">
                                
    <a href="miedzy-11-a-17-maja-sprzedaz-przedsiebiorstw-spadla-o-33-proc-rdr-991702">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.pb.pl/filtered/b1/284337,389326,z_192_120.jpg" media="(min-width: 980px)">
                            <source srcset="https://static.pb.pl/filtered/b1/284337,389326,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="https://static.pb.pl/filtered/b1/284337,389326,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                      <h2>
                        <span class="excerpt">Między 11&nbsp;a 17&nbsp;maja sprzedaż przedsiębiorstw spadła o&nbsp;33 proc. rdr</span>
                      </h2>
                      <p class="npb-a-l npb-g-c-hidden-down">
                          <span class="excerpt">Między 11&nbsp;a 17&nbsp;maja sprzedaż przedsiębiorstw, w&nbsp;porównaniu z&nbsp;zeszłym rokiem, spadła o&nbsp;33 proc. - wynika z&nbsp;danych Rejestru Dłużników BIG InfoMonitor. Zdaniem ekspertów odmrażanie gospodarki poprawiło sytuację, bo&nbsp;w najgorszym momencie kryzysu spowodowanego COVID spadki wynosiły ok. 50&nbsp;proc.</span>
                      </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                
    <a href="7-na-10-firm-obawia-sie-o-swoja-plynnosc-finansowa-988279">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.pb.pl/filtered/1f/281887,960730,z_192_120.jpg" media="(min-width: 980px)">
                            <source srcset="https://static.pb.pl/filtered/1f/281887,960730,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="https://static.pb.pl/filtered/1f/281887,960730,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                      <h2>
                        <span class="excerpt">7 na&nbsp;10 firm obawia się o&nbsp;swoją płynność finansową</span>
                      </h2>
                      <p class="npb-a-l npb-g-c-hidden-down">
                          <span class="excerpt">Siedem na&nbsp;dziesięć firm obawia się o&nbsp;swoją płynność, mimo to&nbsp;w podejściu do&nbsp;ściągania należności w&nbsp;czasach koronawirusa częściej deklarują wyrozumiałość wobec swoich kontrahentów niż zwiększenie restrykcji – wynika z&nbsp;badania przeprowadzonego na&nbsp;zlecenie Rejestru Dłużników BIG InfoMonitor.</span>
                      </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                
    <a href="big-infomonitor-koronawirus-sparalizowal-ok-30-proc-firm-ozywil-3-proc-987048">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.pb.pl/filtered/c3/281027,756883,z_192_120.jpg" media="(min-width: 980px)">
                            <source srcset="https://static.pb.pl/filtered/c3/281027,756883,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="https://static.pb.pl/filtered/c3/281027,756883,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                      <h2>
                        <span class="excerpt">BIG InfoMonitor: koronawirus sparaliżował ok. 30&nbsp;proc. firm, ożywił 3&nbsp;proc.</span>
                      </h2>
                      <p class="npb-a-l npb-g-c-hidden-down">
                          <span class="excerpt">Pandemia z&nbsp;dnia na&nbsp;dzień unieruchomiła niemal jedną trzecią mikro, małych i&nbsp;średnich przedsiębiorstw, a&nbsp;trzy firmy na100 przeżywają boom - wynika z&nbsp;badania dla Rejestru Dłużników BIG InfoMonitor. Przedsiębiorcy obawiają się, że&nbsp;kryzys potrwa co&nbsp;najmniej do&nbsp;lipca.</span>
                      </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                
    <a href="polacy-traca-krocie-na-nierozsadnych-zakupach-984847">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.pb.pl/filtered/bd/128189,366999,z_192_120.jpg" media="(min-width: 980px)">
                            <source srcset="https://static.pb.pl/filtered/bd/128189,366999,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="https://static.pb.pl/filtered/bd/128189,366999,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                      <h2>
                        <span class="excerpt">Polacy tracą krocie na&nbsp;nierozsądnych zakupach</span>
                      </h2>
                      <p class="npb-a-l npb-g-c-hidden-down">
                          <span class="excerpt">Rosnące ceny nie powstrzymują Polaków przed marnotrawstwem żywności. Za&nbsp;to panika związana z&nbsp;koronawirusem może jeszcze bardziej pogłębić inflację - twierdzą analitycy  BIG Info Monitor.</span>
                      </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                
    <a href="zanim-sie-zwiazesz-sprawdz-partnera-964325">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.pb.pl/filtered/75/262517,793125,z_192_120.jpg" media="(min-width: 980px)">
                            <source srcset="https://static.pb.pl/filtered/75/262517,793125,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="https://static.pb.pl/filtered/75/262517,793125,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                      <h2>
                        <span class="excerpt">Zanim się zwiążesz, sprawdź partnera</span>
                      </h2>
                      <p class="npb-a-l npb-g-c-hidden-down">
                          <span class="excerpt">Wiele przedsiębiorstw monitoruje swoich stałych odbiorców i&nbsp;zawsze sprawdza nowych. W&nbsp;zeszłym roku z&nbsp;bazy BIG InfoMonitor pobrano ponad 2,6 mln raportów na&nbsp;temat przedsiębiorstw</span>
                      </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                        </div>
                    </div>
                    <footer class="npb-b-f"></footer>
                </section>
            </div>
        </div>
    </div>

    <div id="most_important_industry_tags" style="display:none" class="npb-g-c npb-g-c-12 npb-g-mc-8 npb-g-lc-7 npb-g-lc-push-2 npb-g-o-6">
        <div class="npb-g-r">
            <div class="npb-g-c npb-g-c-12">
                <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                    <header class="npb-b-h" style="border-bottom: 6px solid #000;" id="most_important">
                        <h4>Być może zainteresuje Cię też:</h4>
                    </header>
                    <div class="npb-g-r">
                        <div class="npb-g-c npb-g-c-12">
                            <div class="npb-a-box npb-a-box-2">
                                    
    <a href="tanajno-noc-spedzi-w-areszcie-991932">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.pb.pl/filtered/58/284504,318898,z_192_120.jpg" media="(min-width: 980px)">
                            <source srcset="https://static.pb.pl/filtered/58/284504,318898,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="https://static.pb.pl/filtered/58/284504,318898,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                      <h2>
                        <span class="excerpt">Tanajno noc spędzi w&nbsp;areszcie</span>
                      </h2>
                      <p class="npb-a-l npb-g-c-hidden-down">
                          <span class="excerpt">Kandydat na&nbsp;prezydenta i&nbsp;jeden z&nbsp;inicjatorów tzw. strajku przedsiębiorców Paweł Tanajno po&nbsp;sobotniej demonstracji spędzi noc w&nbsp;policyjnym areszcie.</span>
                      </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    
    <a href="nowy-prezes-w-vrg-992185">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.pb.pl/filtered/14/284692,897404,z_192_120.jpg" media="(min-width: 980px)">
                            <source srcset="https://static.pb.pl/filtered/14/284692,897404,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="https://static.pb.pl/filtered/14/284692,897404,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                      <h2>
                        <span class="excerpt">Nowy prezes w&nbsp;VRG</span>
                      </h2>
                      <p class="npb-a-l npb-g-c-hidden-down">
                          <span class="excerpt">Grzegorz Pilch został odwołany z&nbsp;funkcji prezesa. Nowym szefem zostanie Michał Wójcik, do&nbsp;dziś wiceprezes dawnej Vistuli.</span>
                      </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    
    <a href="co-trzecia-firma-kosmetyczna-zmienila-profil-produkcji-992160">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.pb.pl/filtered/2/284674,700398,z_192_120.jpg" media="(min-width: 980px)">
                            <source srcset="https://static.pb.pl/filtered/2/284674,700398,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="https://static.pb.pl/filtered/2/284674,700398,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                      <h2>
                        <span class="excerpt">Co trzecia firma kosmetyczna zmieniła profil produkcji</span>
                      </h2>
                      <p class="npb-a-l npb-g-c-hidden-down">
                          <span class="excerpt">Firmy kosmetyczne w&nbsp;Polsce błyskawicznie zareagowały na&nbsp;zmianę sytuacji rynkowej - co&nbsp;trzecia zmieniła profil produkcji, wytwarzając głównie żele i&nbsp;płyny antybakteryjne - wynika z&nbsp;badania „Branża kosmetyczna vs. Covid-19”. Nie rozwiąże to&nbsp;jednak wszystkich problemów branży - dodano.</span>
                      </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    
    <a href="pap-minister-zdrowia-mysle-ze-dzisiaj-lub-jutro-zapadnie-decyzja-ws-zniesienia-obowiazku-noszenia-maseczek-na-ulicach-991989">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.pb.pl/filtered/35/282933,268032,z_192_120.jpg" media="(min-width: 980px)">
                            <source srcset="https://static.pb.pl/filtered/35/282933,268032,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="https://static.pb.pl/filtered/35/282933,268032,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                      <h2>
                        <span class="excerpt">Szumowski: dzisiaj lub jutro decyzja ws. zniesienia obowiązku noszenia maseczek na&nbsp;ulicach</span>
                      </h2>
                      <p class="npb-a-l npb-g-c-hidden-down">
                          <span class="excerpt">Myślę, że&nbsp;dzisiaj lub jutro zapadnie decyzja ws. zniesienia obowiązku noszenia maseczek na&nbsp;ulicach; są&nbsp;trzy województwa, co&nbsp;do których być może trzeba byłoby się zastanowić, czy ten obowiązek utrzymać, stwierdził w&nbsp;poniedziałek minister zdrowia Łukasz Szumowski.</span>
                      </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    
    <a href="lasy-panstwowe-przez-ponad-20-lat-wydaly-na-mala-retencje-ponad-900-mln-zl-991937">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.pb.pl/filtered/a9/238761,647038,z_192_120.jpg" media="(min-width: 980px)">
                            <source srcset="https://static.pb.pl/filtered/a9/238761,647038,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="https://static.pb.pl/filtered/a9/238761,647038,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                      <h2>
                        <span class="excerpt">Lasy Państwowe przez ponad 20&nbsp;lat wydały na&nbsp;małą retencję ponad 900 mln zł</span>
                      </h2>
                      <p class="npb-a-l npb-g-c-hidden-down">
                          <span class="excerpt">Przez ponad 20&nbsp;lat Lasy Państwowe wydały na&nbsp;realizację projektów z&nbsp;tzw. małej retencji 914 mln zł&nbsp;- poinformowały PAP Lasy Państwowe. Dotąd zrealizowano ponad 10,6 tys. inwestycji, a&nbsp;kolejnych ponad 2,2 tys. będzie ukończonych do&nbsp;2022 r.</span>
                      </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                        </div>
                    </div>
                    <footer class="npb-b-f"></footer>
                </section>
            </div>
        </div>
    </div>

<div class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-3 npb-g-mc-pr-up npb-sb npb-g-o-7">     <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12">
            <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                <header class="npb-b-h" style="border-bottom: 6px solid #000; margin-bottom: 25px;" id="recomended">
                    <h4>Polecane</h4>
                </header>
                <div class="npb-g-r">
                    <div class="npb-g-c npb-g-c-12">
                                <div class="npb-box">
                                    



    <a href="/credo-ventures-wzial-na-celownik-polske-984537">
        <div class="npb-g-c-t-down">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                        <div class="npb-g-t-c-l">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/f1/279281,78989,z_336_210.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/f1/279281,78989,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/f1/279281,78989,z_336_210.jpg" alt="">
                            </picture>
                            <span class="npb-l-bg-grad"></span>
                        </div>
                        <div class="npb-g-t-c-b">
                            <h2><span class="excerpt">Credo Ventures wziął na&nbsp;celownik Polskę</span></h2>


                        </div>
                    </div>
                </div>
            </div>
            <span class="npb-btn npb-btn-ats npb-g-mc-hidden-up" data-ats-id="984537" title="dodaj do schowka">                 <span class="npb-l-i npb-l-i-star"></span>
            </span>
        </a>

                            </div>
                                <div class="npb-box">
                                    



    <a href="/pandemia-napedzila-sprzedaz-elektroniki-988390">
        <div class="npb-g-c-t-down">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                        <div class="npb-g-t-c-l">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/5f/281951,432490,z_336_210.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/5f/281951,432490,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/5f/281951,432490,z_336_210.jpg" alt="">
                            </picture>
                            <span class="npb-l-bg-grad"></span>
                        </div>
                        <div class="npb-g-t-c-b">
                            <h2><span class="excerpt">Pandemia napędziła sprzedaż elektroniki</span></h2>


                        </div>
                    </div>
                </div>
            </div>
            <span class="npb-btn npb-btn-ats npb-g-mc-hidden-up" data-ats-id="988390" title="dodaj do schowka">                 <span class="npb-l-i npb-l-i-star"></span>
            </span>
        </a>

                            </div>
                        <div class="npb-box">
<div id="sas_42548" class="npb-sas-navibox npb-sas-2"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42548'); // Format : Navibox_2 300x250
	});
</script>
                        </div>
                    </div>
                </div>
                <footer class="npb-b-f"></footer>
            </section>
        </div>
    </div>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="npb-g-s-f npb-g-s-2">
        <div class="npb-g-r">
            <div class="npb-g-s">
                <div class="npb-g-r">

<div class="npb-g-c npb-g-c-12 npb-g-lc-10 npb-g-lc-push-2">
    <section class="npb-b npb-b-s-4 npb-b-al" style="margin-bottom: 20px;">
        <header class="npb-b-h" style="border-bottom: 6px solid #000;">
            <h4>Inspiracje Pulsu Biznesu</h4>
        </header>
        <div class="npb-g-r">
            <div class="npb-g-c npb-g-c-12">
                <div class="npb-a-box npb-a-box-1">
                        

    <a href="/100-kobiet-biznesu-provident-jest-kobieta-976914">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/6d/273517,932424,z_440_275.jpg" media="(min-width: 1460px)">
                                <source srcset="//static.pb.pl/filtered/6d/273517,932424,z_360_225.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/6d/273517,932424,z_680_425.jpg" media="(min-width: 401px)">
                                <source srcset="//static.pb.pl/filtered/6d/273517,932424,z_360_225.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/6d/273517,932424,z_440_275.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Provident jest kobietą</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Agnieszka Kłos uważa, że&nbsp;lider rynku pożyczkowego musi być czysty jak łza. W&nbsp;kierowaniu firmą wykorzystuje twarde umiejętności, a&nbsp;nad miękkimi — pracuje z&nbsp;coachem.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                </div>
                <div class="npb-a-box npb-a-box-1">
                        

    <a href="/meski-szyk-lat-60-981151">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/14/276756,692646,z_440_275.jpg" media="(min-width: 1460px)">
                                <source srcset="//static.pb.pl/filtered/14/276756,692646,z_360_225.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/14/276756,692646,z_680_425.jpg" media="(min-width: 401px)">
                                <source srcset="//static.pb.pl/filtered/14/276756,692646,z_360_225.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/14/276756,692646,z_440_275.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Męski szyk lat 60.</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Z jednej strony — elegancja, precyzja, klasa. Z&nbsp;drugiej — futurystyczne krawiectwo. Ta&nbsp;dekada nie tylko unowocześniła modę, lecz także zmieniła podejście mężczyzn do&nbsp;niej. Bohaterowie ekranu mieli niebagatelny wpływ na&nbsp;dżentelmeński styl, a&nbsp;artyści sceny muzycznej wprowadzili liberalne rozwiązania w&nbsp;męskiej szafie. Czy taki styl sprzed lat nadal się sprawdza?</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                </div>
                <div class="npb-a-box npb-a-box-1">
                        

    <a href="/zapiski-z-frontu-989227">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/0a/282634,641546,z_440_275.jpg" media="(min-width: 1460px)">
                                <source srcset="//static.pb.pl/filtered/0a/282634,641546,z_360_225.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/0a/282634,641546,z_680_425.jpg" media="(min-width: 401px)">
                                <source srcset="//static.pb.pl/filtered/0a/282634,641546,z_360_225.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/0a/282634,641546,z_440_275.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Zapiski z&nbsp;frontu</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Polski biznes porównuje atak pandemii do&nbsp;kolejnej wojny światowej z&nbsp;tą różnicą, że&nbsp;tym razem człowiek nie występuje przeciwko człowiekowi, lecz walczą ramię w&nbsp;ramię.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                </div>
            </div>
        </div>
        <footer class="npb-b-f"></footer>
    </section>
</div>
<div id='article_tags' class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-lc-5 npb-g-lc-push-2">
        <section class="npb-b npb-b-s-1">
            <header class="npb-b-h" style="border-bottom: 6px solid #000;">
                <h4>Tematy</h4>
            </header>
            <div class="npb-b-c" style="padding: 10px 0; margin-bottom: 20px;">
, <a href="/temat/koronawirus-sars-cov-2/" style="font-size: 16px; line-height: 1.5; font-family: Lato; color: #000;">Koronawirus SARS-CoV-2</a>
, <a href="/temat/zdrowy-biznes/" style="font-size: 16px; line-height: 1.5; font-family: Lato; color: #000;">zdrowy biznes</a>
            </div>
        </section>
    </div>
<div id="article_industry_tags_test" style="display:none" class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-lc-5 npb-g-lc-push-2">
        <section class="npb-b npb-b-s-1">
            <header class="npb-b-h" style="border-bottom: 6px solid #000;">
                <h4>Tematy</h4>
            </header>
            <div class="npb-b-c" style="padding: 10px 0; margin-bottom: 20px;">
<a href="/tematy/wydarzenia-kraj/" style="font-size: 16px; line-height: 1.5; font-family: Lato; color: #000;">Wydarzenia - kraj</a>            </div>
        </section>
    </div>
<div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-lc-5 npb-g-lc-push-2">
    <section class="npb-b npb-b-s-1 npb-a-breadcrumb">
        <header class="npb-b-h" style="border-bottom: 6px solid #000;">
            <h4><a href="/">Puls Biznesu</a></h4>
        </header>
        <div class="npb-b-c" style="padding: 10px 0; margin-bottom: 20px;">
<a class="npb-a-breadcrumb-i" href="https://www.pb.pl/inne/">Inne</a> / <a class="npb-a-breadcrumb-i" href="https://www.pb.pl/miedzy-18-a-24-maja-sprzedaz-firm-byla-nizsza-o-34-proc-rdr-992233">Między 18 a 24 maja sprzedaż firm była niższa o 34 proc. rdr</a> </div>
    </section>
</div>
                </div>
            </div>
        </div>
    </div>

        <div id="mobile_top" class="npb-sticky-container npb-a-share npb-g-mc-hidden-up -top_bar">
<div class="top-bar">
    <input type="checkbox" name="TopBarList" id="TopBarList" style="display: none;" class="top-bar__state">
    <div class="top-bar__main">
        <div class="top-bar__title">Z ostatniej chwili</div>
        <label for="TopBarList" class="top-bar__trigger"></label>
    </div>
    <ul class="top-bar__list">
            <li>
                <a href="/renault-szykuje-redukcje-5-tys-miejsc-pracy-992234">
                    <span class="npb-t-c-r">06:28</span>
                    <span class="excerpt">Renault szykuje redukcje 5 tys. miejsc pracy</span>
                </a>
            </li>
            <li>
                <a href="/miedzy-18-a-24-maja-sprzedaz-firm-byla-nizsza-o-34-proc-rdr-992233">
                    <span class="npb-t-c-r">06:12</span>
                    <span class="excerpt">Między 18 a 24 maja sprzedaż firm była niższa o 34 proc. rdr</span>
                </a>
            </li>
            <li>
                <a href="/nowy-jork-przygotowuje-sie-do-reaktywowania-gospodarki-992231">
                    <span class="npb-t-c-r">05:57</span>
                    <span class="excerpt">Nowy Jork przygotowuje się do reaktywowania gospodarki</span>
                </a>
            </li>
            <li>
                <a href="/pge-zysk-netto-grupy-w-i-kw-br-wyniosl-485-mln-zl-992232">
                    <span class="npb-t-c-r">22:39</span>
                    <span class="excerpt">PGE: zysk netto grupy w I kw. br. wyniósł 485 mln zł</span>
                </a>
            </li>
            <li>
                <a href="/solidne-wzrosty-na-wall-street-992214">
                    <span class="npb-t-c-r">22:09</span>
                    <span class="excerpt">Solidne wzrosty na Wall Street</span>
                </a>
            </li>
    </ul>
</div>        </div>

    
<div class="npb-g-s-f npb-g-s-adv">
	<div class="npb-g-r">
		<div class="npb-g-c-adv">
			<div id="sas_42550" class="npb-sas-banner npb-sas-1" style="text-align:center"></div>
			<script type="text/javascript">
				sas.cmd.push(function() {
					sas.render("42550"); // Format : Banner_800 800x30
				});
			</script>
		</div>
	</div>
</div>

<!-- hit -->
<script type="text/javascript">
    (function () {
        var news_id = 992233;
        nhi = new Image;
        if (npb.client_data.user_id == null) {
            user_id = 0
        } else {
            user_id = npb.client_data.user_id
        }
        nhi.src = '/new_hit/' + news_id + '?user_id=' + user_id + '&ref=&r=' + Math.random() + '&p=1&gc=1&site_id=1';
        document.querySelector('#npb-mw').appendChild(nhi);
    })();
</script>
</div> 
<footer class="npb-mf npb-mf-ap">
  <div class="npb-g-s">
    <div class="npb-g-r">
      <div class="npb-g-c npb-g-c-12">
        <section class="cockroach">
    <input class="cockroach__state" type="checkbox" name="CockroachState" id="CockroachState">
    <div class="cockroach__target">
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/kredyty-gotowkowe" title="Kredyt gotówkowy">Kredyt gotówkowy</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/kredyt-na-samochod" title="Kredyt samochodowy">Kredyt samochodowy</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/konto-dla-mlodych" title="Konto dla młodych">Konto dla młodych</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/narzedzia/kalkulator-placowy" title="Kalkulator wynagrodzeń">Kalkulator wynagrodzeń</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/wiadomosc/Leasing-konsumencki-dla-kogo-jak-dziala-i-czy-warto-7521079.html" title="Leasing konsumencki">Leasing konsumencki</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/lokaty" title="Ranking lokat">Ranking lokat</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/kredyt-konsolidacyjny-co-to-jest-rodzaje-i-warunki" title="Kredyt konsolidacyjny">Kredyt konsolidacyjny</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/pozyczki-na-raty" title="Pożyczki na raty">Pożyczki na raty</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/pozyczki-online" title="Pożyczki online">Pożyczki online</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/narzedzia/przelicznik-walut-kalkulator-online" title="Przelicznik walut">Przelicznik walut</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/waluty/kursy-walut/nbp/USD" title="Kurs Dolara">Kurs Dolara</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/waluty/kursy-walut/nbp/EUR" title="Kurs Euro">Kurs Euro</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/waluty/kursy-walut/nbp" title="Kursy walut">Kursy walut</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/puls-inwestora/dywidendy/" title="Dywidendy">Dywidendy</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/porownywarka-kantorow-internetowych" title="Kantor internetowy">Kantor internetowy</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://pulsmedycyny.pl/ostre-zapalenie-zatok-przynosowych-jest-zwykle-nastepstwem-kataru-891443" title="Ostre zapalenie zatok">Ostre zapalenie zatok</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://pulsmedycyny.pl/odra-grozna-nie-tylko-dla-dzieci-przebieg-choroby-u-doroslych-moze-byc-jeszcze-ciezszy-944548" title="Odra u dorosłych">Odra u dorosłych</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/kiedy-zwrot-podatku/" title="Zwrot podatku">Zwrot podatku</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/wiadomosc/ranking-kont-oszczednosciowych" title="Ranking kont oszczędnościowych">Ranking kont oszczędnościowych</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/konta-bankowe" title="Konto bankowe">Konto bankowe</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/pit-online/" title="Pit online">Pit online</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart" title="SMART Bankier">SMART Bankier</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/ograniczenia-karty-ekuz-w-krajach-unii-europejskiej-uwazaj-na-haczyki" title="Karta EKUZ">Karta EKUZ</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/waluty/kursy-walut/forex" title="Forex">Forex</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/lokaty/porownaj-lokaty" title="Najlepsze lokaty">Najlepsze lokaty</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://mambiznes.pl/startupy" title="Startup">Startup</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/mieszkaniowe/stopy-procentowe/wibor" title="Wibor">Wibor</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://pulsmedycyny.pl/jestem-smutny-nie-moge-spac-zapominam-875168" title="Depresja">Depresja</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://pulsmedycyny.pl/choroba-hashimoto-rozwija-sie-w-ukryciu-887596" title="Choroba Hashimoto">Choroba Hashimoto</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/koszty-uzyskania-przychodu-pit/" title="Koszty uzyskania przychodu">Koszty uzyskania przychodu</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/hot-hatche-do-10-15-20-tys-ranking-sportowych-aut" title="Hot hatch - ranking">Hot hatch - ranking</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/jak-wyjsc-z-dlugow-kto-pomaga-dlugi-bankowe-komornicze" title="Jak wyjść z długów?">Jak wyjść z długów?</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/" title="Konferencje">Konferencje</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://mambiznes.pl" title="Pomysł na własny biznes ">Pomysł na własny biznes </a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://mambiznes.pl/poradniki/zarzadzanie" title="Biznes plan">Biznes plan</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/ulga-rehabilitacyjna/" title="Ulga rehabilitacyjna">Ulga rehabilitacyjna</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/wiadomosc/ranking-kredytow-gotowkowych" title="Ranking kredytów gotówkowych">Ranking kredytów gotówkowych</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/najlepsze-kredyty-gotowkowe-ranking" title="Kredyty gotówkowe - Ranking SMART">Kredyty gotówkowe - Ranking SMART</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/najlepsze-kredyty-hipoteczne-ranking" title="Kredyty hipoteczne - Ranking SMART">Kredyty hipoteczne - Ranking SMART</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/najlepsze-lokaty-ranking" title="Lokaty - Ranking SMART">Lokaty - Ranking SMART</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/najlepsze-konta-oszczednosciowe-ranking" title="Konta oszczędnościowe - Ranking SMART">Konta oszczędnościowe - Ranking SMART</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/wiadomosc/Sesje-Elixir-7368466.html" title="Sesje elixir">Sesje elixir</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/skala-podatkowa-pit/" title="Skala podatkowa">Skala podatkowa</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/ulga-prorodzinna/" title="Ulga prorodzinna">Ulga prorodzinna</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/ulga-internet/" title="Ulga na internet">Ulga na internet</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/wiadomosc/ranking-kont-osobistych-najtansze-konta-bankowe-ror" title="Ranking kont bankowych ROR">Ranking kont bankowych ROR</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://oferta.pb.pl/weekend" title="PB weekend">PB weekend</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/wizytowka/idea-bank/lokaty" title="lokaty idea bank">lokaty idea bank</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/wizytowka/mbank/konta-oszczednosciowe" title="konto oszczędnościowe mbank">konto oszczędnościowe mbank</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/tarcza-antykryzysowa" title="Tarcza antykryzysowa">Tarcza antykryzysowa</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/wizytowka/pko-bank-polski/kredyty-gotowkowe" title="PKO BP kredyt">PKO BP kredyt</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/wizytowka/bnp-paribas-bank-polska" title="BNP Paribas Bank Polska">BNP Paribas Bank Polska</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/moto/rejestracja-samochodu-krok-po-kroku-koszty-dokumenty-3386/" title="Rejestracja pojazdu">Rejestracja pojazdu</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://zgarnijpremie.pl/" title="Zgarnij premię">Zgarnij premię</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/moto/winiety-ue-gdzie-kupic-ile-kosztuja-ceny-online-oplaty-drogowe-3646/" title="Winiety">Winiety</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/kiedy-zwrot-podatku/" title="Kiedy zwrot podatku">Kiedy zwrot podatku</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/ubezpieczenia-turystyczne" title="Ubezpieczenie turystyczne">Ubezpieczenie turystyczne</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/wiadomosc/Jak-wypowiedziec-umowe-o-prace-2353767.html" title="Wypowiedzenie umowy o pracę">Wypowiedzenie umowy o pracę</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/twoj-e-pit/" title="Twój e-pit">Twój e-pit</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/pit" title="Rozliczenie PIT">Rozliczenie PIT</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/wizytowka/alior-bank/kredyty-gotowkowe" title="Kredyt Alior">Kredyt Alior</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/wizytowka/alior-bank/kredyty-gotowkowe" title="Kredyt Santander">Kredyt Santander</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/digital-pr-b74bf37f-e66e-4cd5-894a-c7e925e28e1c" title="Digital PR">Digital PR</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/wyspecjalizowane-sady-do-orzekania-w-sprawach-z-zakresu-wlasnosci-intelektualnej-f57ebe15-7b4a-4567-bff5-0c3bfc23f085" title="Wyspecjalizowane sądy do orzekania w sprawach z zakresu własności intelektualnej">Wyspecjalizowane sądy do orzekania w sprawach z zakresu własności intelektualnej</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/pacjent-zero-w-twojej-firmie-ad084422-ca52-4860-b4bf-9830e963436a" title="&#34;Pacjent zero&#34; w Twojej firmie">&#34;Pacjent zero&#34; w Twojej firmie</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/rekrutacja-zdalna-dla-hr-i-kadry-menedzerskiej-dba8e4c1-6341-4aca-96ec-db2740269f94" title="Rekrutacja zdalna  dla HR i kadry menedżerskiej">Rekrutacja zdalna  dla HR i kadry menedżerskiej</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/nowa-organizacja-pracy-prawo-przepisy-bhp-a267190f-c449-44b8-8076-435f5bbb8912" title="Nowa organizacja pracy - prawo, przepisy BHP">Nowa organizacja pracy - prawo, przepisy BHP</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/praktyczne-zarzadzanie-platnosciami-i-plynnoscia-finansowa-od-strony-sprzedazy-4f712200-d1b4-4738-a366-4e5c5d426a9d" title="Praktyczne zarządzanie płatnościami i płynnością finansową od strony sprzedaży">Praktyczne zarządzanie płatnościami i płynnością finansową od strony sprzedaży</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/jak-transformowac-biznes-opierajac-sie-na-danych-ed00cbf1-5960-4acd-b45b-b5e6705ce8f5" title="Jak transformować biznes opierając się na danych">Jak transformować biznes opierając się na danych</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/zamowienia-publiczne-w-dobie-koronawirusa-cef66fe4-87ad-4687-a0ae-1d2e877493b8" title="Zamówienia publiczne w dobie koronawirusa">Zamówienia publiczne w dobie koronawirusa</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/badanie-nps-w-cx-jak-w-pelni-wykorzystac-jego-potencjal-15aad15d-7bb6-4016-babf-08fc414dcfc8" title="Badanie NPS w CX - jak w pełni wykorzystać jego potencjał?">Badanie NPS w CX - jak w pełni wykorzystać jego potencjał?</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/rozliczanie-i-kontrola-dotacji-aspekty-prawne-d4545f95-f061-45ad-aad1-bae4e2a79d6b" title="Rozliczanie i kontrola dotacji - aspekty prawne">Rozliczanie i kontrola dotacji - aspekty prawne</a></li>
            </ul>
    </div>
    <label for="CockroachState" class="cockroach__trigger">Tematy&nbsp;</label>
</section>
      </div>
    </div>
    <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-mf-promo npb-g-pr" id='footer-area'>
      <div class="npb-g-r" id="activate-button-container">
        <div class="npb-g-c npb-g-c-4">
           <img src="//static.pb.pl/filtered/9e/243102,836737,fw_400.jpg" alt="Grafika_stopka" class="npb-r-image">
        </div>
        <div class="npb-g-c npb-g-c-8">
          <p>W „Pulsie Biznesu" odpowiadamy na pytania co, jak i dlaczego - chcemy pokazywać tylko prawdziwy obraz rzeczywistości.</p>
<p>Dołącz do naszej społeczności już teraz.</p>
          <a class="npb-btn npb-btn-white" href="https://www.pb.pl/subskrypcja/" onclick="
dataLayer.push({
      'eventCategory': 'E-commerce',
      'eventAction': 'Akcje rozszerzonego e-commerce',
      'eventLabel': 'Kampania wewnetrzna - Oferta, stopka',
      'eventValue': 0,
      'eventNonInteraction': true,
      'event': 'zdarzenie_enh_ecom',
      'ecommerce': {
          'promoClick': {
              'promotions': [
                  {
                      'id':  'article ID:992233' ,
                      'name': 'Footer:offer',
                      'creative': 'display',
                      'position': 'footer'
                  }
              ]
          }
      }
});

"> SPRAWDŹ</a>
        </div>
      </div>
    </div>
<script>
window.onscroll = function (e) {
    var positionToLaunch = window.scrollY + window.innerHeight - 75;
    var buttonAreaHeight = document.getElementById('activate-button-container').clientHeight;
    if (window.innerWidth < 980) {
        positionToLaunch = window.scrollY + window.innerHeight - buttonAreaHeight;
    }
    if (positionToLaunch >= document.getElementById('footer-area').offsetTop) {
        dataLayer.push({
            'eventCategory': 'E-commerce',
            'eventAction': 'Akcje rozszerzonego e-commerce',
            'eventLabel': 'Kampania wewnetrzna - Oferta, stopka',
            'eventValue': 0,
            'eventNonInteraction': true,
            'event': 'zdarzenie_enh_ecom',
            'ecommerce': {
                'promoView': {
                    'promotions': [
                        {
                            'id':  'article ID:992233' ,
                            'name': 'Footer:offer',
                            'creative': 'display',
                            'position': 'footer'
                        }
                    ]
                }
            }
        });
        window.onscroll = null;
    }
}
</script>
      <div class="npb-g-c npb-g-c-12 npb-g-mc-3">
        <span class="npb-h6">Puls Biznesu</span>
        <ul class="npb-nav npb-mf-nav npb-mf-nav-0" role="menu">
                <li>
                    <a href="https://bonnier.pl/grupa-bonnier/kim-jestesmy/">O nas</a>
                </li>
                <li>
                    <a href="https://bonnier.pl/reklama/dlaczego-my/">Reklama</a>
                </li>
                <li>
                    <a href="https://www.pb.pl/kontakt">Kontakt</a>
                </li>
                <li>
                    <a href="https://bonnier.pl/kariera/oferty-pracy/">Praca</a>
                </li>
                <li>
                    <a href="https://apps.bonnier.pl/img/regulamin.pdf">Regulamin</a>
                </li>
                <li>
                    <a href="https://notowania.pb.pl">Notowania</a>
                </li>
                <li>
                    <a href="/puls-inwestora/">Puls Inwestora</a>
                </li>
                <li>
                    <a href="/puls-innowacji/">Innowacje</a>
                </li>
                <li>
                    <a href="/puls-firmy/">Firma</a>
                </li>
                <li>
                    <a href="/po-godzinach/">Weekend</a>
                </li>
                <li>
                    <a href="https://www.pb.pl/gazele/">Gazele</a>
                </li>
                <li>
                    <a href="https://www.pb.pl/konferencje">Konferencje</a>
                </li>
                <li>
                    <a href="/faq/">FAQ</a>
                </li>
        </ul>
    </div>
      <div class="npb-g-c npb-g-c-12 npb-g-mc-3">
        <span class="npb-h6">Grupa Bonnier</span>
        <ul class="npb-nav npb-mf-nav npb-mf-nav-1" role="menu">
                <li>
                    <a href="https://www.bankier.pl">Bankier.pl</a>
                </li>
                <li>
                    <a href="https://www.pit.pl">Pit.pl</a>
                </li>
                <li>
                    <a href="https://dyskusja.biz">Dyskusja.biz</a>
                </li>
                <li>
                    <a href="https://mambiznes.pl">Mambiznes.pl</a>
                </li>
                <li>
                    <a href="https://prnews.pl">PRnews.pl</a>
                </li>
                <li>
                    <a href="https://www.arslege.pl">Arslege.pl</a>
                </li>
                <li>
                    <a href="https://pulsmedycyny.pl">Puls Medycyny</a>
                </li>
                <li>
                    <a href="https://pulsfarmacji.pl">Puls Farmacji</a>
                </li>
                <li>
                    <a href="https://www.systempartnerski.pl">System Partnerski</a>
                </li>
                <li>
                    <a href="https://zgarnijpremie.pl/">Zgarnij Premię</a>
                </li>
                <li>
                    <a href="https://spotdata.pl/">Spotdata.pl</a>
                </li>
                <li>
                    <a href="https://media.pb.pl/">Media</a>
                </li>
        </ul>
    </div>
    </div>
    <div class="npb-g-r">
      <div class="npb-g-c npb-g-c-12 npb-g-mc-6">
        <ul class="npb-nav" role="menu">
          <li>
            Bonnier&nbsp;&copy;&nbsp;2020&nbsp;Puls&nbsp;Biznesu&nbsp;&#124;&nbsp;
          </li>
          <li>
              <a href="https://apps.bonnier.pl/img/polityka_plikow_cookies.pdf" target="_blank">Serwis używa cookies&nbsp;&#124;&nbsp;</a>
          </li>
          <li>
              <a href="https://apps.bonnier.pl/img/polityka_prywatnosci_bbp.pdf" target="_blank">Polityka Prywatności</a>
          </li>
        </ul>
      </div>
    </div>
  </div>
    <div class="npb-g-s-f npb-g-s-0">
        <div class="npb-g-r">
<div id="sas_42546" class="npb-sas-layer npb-sas-1"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42546'); // Format : Layer 0x0
	});
</script>
        </div>
    </div>
</footer>    </div>



<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button> <button class="pswp__button pswp__button--fs" title="Pełny ekran"></button> <button class="pswp__button pswp__button--zoom" title="Powiększ/Pomniejsz"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" title="Poprzedni (lewa strzałka)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Następny (prawa strzałka)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>    <script async src="/static/js/npb.min.js?v=05251
"></script>
<script>function dtx_data () { return { mt_pid: 6257 }}</script>
<script async src="//cdn.dtxngr.com/init.js"></script><script type="text/javascript" async src="/static/js/npb.a.min.js?v=2202"></script>


<script type="text/javascript">
function onPswpGalleryImageLoad(pfn) {
    dataLayer.push({'eventCategory': 'Akcje uzytkownika', 'eventAction': 'Wyświetl zdjęcie', 'eventLabel': pfn, 'eventValue': 0, 'eventNonInteraction': false, 'event': 'zdarzenie' });
}
</script>


<script async>var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/cmp.js",elem.async=!0;var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt),function(){function e(i){var e,o="string"==typeof i.data;if((e=o?-1!=i.data.indexOf("__cmpCall")?JSON.parse(i.data):{}:i.data).__cmpCall){var t=e.__cmpCall;window.__cmp(t.command,t.parameter,function(e,n){var a={__cmpReturn:{returnValue:e,success:n,callId:t.callId}};i.source.postMessage(o?JSON.stringify(a):a,"*")})}}!function e(){if(!window.frames.__cmpLocator)if(document.body){var n=document.body,a=document.createElement("iframe");a.style="display:none",a.name="__cmpLocator",n.appendChild(a)}else setTimeout(e,5)}(),window.__cmp=function(e){var n=arguments;if(!n.length)return __cmp.a;if("ping"===n[0])n[2]({gdprAppliesGlobally:!1,cmpLoaded:!1},!0);else{if("__cmp"==e)return!1;void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(n))}},window.__cmp.gdprAppliesGlobally=!1,window.__cmp.msgHandler=e,window.addEventListener?window.addEventListener("message",e,!1):window.attachEvent("onmessage",e)}(),window.__cmp("init",{Language:"pl","On Label":"Włączone","Off Label":"Wyłączone","Initial Screen Title Text":"Szanujemy Twoją prywatność","Initial Screen Reject Button Text":"Nie zgadzam się","Initial Screen Accept Button Text":"Zgadzam się","Initial Screen Purpose Link Text":"Ustaw","Purpose Screen Title Text":"Szanujemy Twoją prywatność","Purpose Screen Body Text":"Na podstawie niżej wymienionych celów korzystania z danych możesz skonfigurować ustawienia dotyczące wyrażenia zgody i określić, w jaki sposób Twoje dane powinny być wykorzystywane. Możesz skonfigurować ustawienia dla nas niezależnie od ustawień względem stron trzecich. Każdy cel ma opis, aby użytkownik wiedział, w jaki sposób przetwarzamy jego dane.","Purpose Screen Vendor Link Text":"Zobacz pełną listę zaangażowanych firm","Purpose Screen Cancel Button Text":"Anuluj","Purpose Screen Save and Exit Button Text":"Zapisz i zamknij","Vendor Screen Title Text":"Szanujemy Twoją prywatność","Vendor Screen Body Text":"Poniżej możesz skonfigurować odrębne ustawienia dotyczące zgody w odniesieniu do każdej firmy. Aby dowiedzieć się, w jakim celu określona firma korzysta z danych, wystarczy rozwinąć jej wpis na liście. W niektórych przypadkach firmy mogą zastrzegać, że korzystają z Twoich danych bez pytania o zgodę ze względu na uzasadniony interes. Możesz kliknąć łącze do dokumentu zawierającego zasady ochrony prywatności obowiązujące w danej firmie i wycofać zgody.","Vendor Screen Accept All Button Text":"Zaakceptuj wszystko","Vendor Screen Reject All Button Text":"Odrzuć wszystko","Vendor Screen Purposes Link Text":"Powrót do celów","Vendor Screen Cancel Button Text":"Anuluj","Vendor Screen Save and Exit Button Text":"Zapisz i zamknij","Initial Screen Body Text":"Na potrzeby naszej witryny korzystamy z plików cookie w celu personalizacji treści i reklam, udostępniania funkcji mediów społecznościowych oraz analizowania ruchu na stronie. Kliknij poniższy przycisk, aby wyrazić zgodę na korzystanie z tej technologii w Internecie. W każdej chwili możesz zmienić zdanie i wrócić na tę stronę, aby cofnąć zgodę.","Initial Screen Body Text Option":1,"Publisher Name":"Bonnier Business (Polska)","Publisher Purpose IDs":[1,2,3,4,5],"Consent Scope":"service","UI Layout":"banner"});</script>
</body>
</html>