<!DOCTYPE HTML>
<html lang="pl">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <link rel="canonical" href="https://www.pb.pl/pgnig-liczy-na-rozstrzygniecie-arbitrazu-z-gazpromem-do-konca-roku-938553">
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="pb.pl">
<meta property="og:type" content="article">
<meta property="og:title" content="PGNiG liczy na rozstrzygnięcie arbitrażu z Gazpromem do końca roku">
<meta property="og:description" content="PGNiG liczy, że wyrok Trybunału Arbitrażowego w postępowaniu przeciw Gazpromowi zapadnie do końca roku - poinformował prezes PGNiG Piotr Woźniak.">
<meta property="og:url" content="//pb.pl/pgnig-liczy-na-rozstrzygniecie-arbitrazu-z-gazpromem-do-konca-roku-938553">

<meta property="og:image" content="https://static.pb.pl/filtered/52/236370,435384.jpg">
<meta name="twitter:image" content="https://static.pb.pl/filtered/52/236370,435384.jpg">


<meta property="fb:pages" content="383296170843" />
<meta name="twitter:title" content="PGNiG liczy na rozstrzygnięcie arbitrażu z Gazpromem do końca roku">
<meta name="twitter:site" content="@puls_biznesu">
<meta name="twitter:card" content="summary_large_image">

<meta name="twitter:description" content="PGNiG liczy, że wyrok Trybunału Arbitrażowego w postępowaniu przeciw Gazpromowi zapadnie do końca roku - poinformował prezes PGNiG Piotr Woźniak.">
    <meta name="google-site-verification" content="jU3zgoN2Yer7QP3whPTCtDM3wIyzfmltMohgmW70OVA">
    <title>PGNiG liczy na rozstrzygnięcie arbitrażu z Gazpromem do końca roku - Puls Biznesu - pb.pl</title>
    <link rel="stylesheet" type="text/css" href="/static/css/npb.min.css?v=7021">
<link rel="stylesheet" href="/static/css/npb.a.min.css?v=220">
    <link rel="shortcut icon" href="/static/img/favicon/favicon.ico" type="image/x-icon">
    <link rel="icon" href="/static/img/favicon/favicon.ico" type="image/x-icon">
    <link rel="manifest" href="/manifest.json">
<script>!function(){try{var t="kIBrECMtHIihfgplPN7n",e="rtb_"+t,n=new XMLHttpRequest;if(!("withCredentials"in n))return;n.withCredentials=!0,n.open("GET","https://pubs2-eu.creativecdn.com/bidder/pubs/tagging?type=json&group="+t),n.onload=function(){try{var t=JSON.parse(n.responseText);t._ts=(new Date).getTime(),localStorage.setItem(e,JSON.stringify(t))}catch(r){localStorage.setItem(e,'{"deals":[]}')}},n.onerror=function(){localStorage.setItem(e,'{"deals":[]}')},n.onabort=function(){localStorage.setItem(e,'{"deals":[]}')},n.send()}catch(r){}}();</script>
        <script type="text/javascript">var dataLayer=[];sas_target='';
dataLayer.push({"page_section_top_level": "Prawo", "page_section_detail": "Prawo", "page_categories_top_level": "Puls Inwestora|Prawo", "page_categories_detail": "Puls Inwestora|Prawo", "newsId": "938553", "author": "PAP", "publicationDate": "2018-08-30", "publication_status": "metered", "gate_status": "0"});try{var group="kIBrECMtHIihfgplPN7n",lsKey="rtb_"+group,rtb_data=localStorage.getItem(lsKey);if(rtb_data.length>0){var rtb_json=JSON.parse(rtb_data);for(i=0;i<rtb_json.deals.length;i++)sas_target=sas_target+rtb_json.deals[i].hash+";"}}catch(e){console.log(e)}
        </script>

                <script type="text/javascript">var npb=npb||{};npb.client_data={articles_in_stash:[],user_id:0,old_user_id:0,welcome_text:"Czytelniku",access_type: null,email: null,publication_status: "metered"};ghmxy_identifier ='p8ZFz7d0GcYQ06oZLC.kxqRvDqs6LQ_yR14I61iWYuP.07'</script>
<style>.async-hide { opacity: 0 !important} </style>
<script>
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-PTPFH5':true});
</script>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PTPFH5');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTPFH5&"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript" src="https://api.bonnier.nsaudience.pl/frontend/api/bootstrapScript.js?inlined&cookie&go&sourceId=bonnier&doSale"></script>

<script async src="https://cdn.onthe.io/io.js/CtdP6K1ijpjI"></script>
<script type="text/javascript">
if (npb.client_data.access_type === 'premium' || npb.client_data.access_type === 'basic') {
    user_status = "paid";
} else if (npb.client_data.access_type === 0) {
    user_status = "free_reg";
} else {
    user_status = "free_unreg";
}
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    page_url: "https://www.pb.pl/pgnig-liczy-na-rozstrzygniecie-arbitrazu-z-gazpromem-do-konca-roku-938553",
    page_url_canonical: "https://www.pb.pl/pgnig-liczy-na-rozstrzygniecie-arbitrazu-z-gazpromem-do-konca-roku-938553",
    page_title: "PGNiG liczy na rozstrzygnięcie arbitrażu z Gazpromem do końca roku",
    page_type: "article",
    page_language: "pl",
    article_authors: ["PAP"],
    article_categories: ["PRAWO"],
    article_subcategories: ["PULS INWESTORA", "PRAWO"],
    article_type: "metered",
    article_word_count: "83",
    article_publication_date: "Thu, 30 Aug 2018 13:40:05 +0200",
    user_status: user_status
});
</script>
<script type="text/javascript">sas_target+='article_id=938553;article_authors=PAP;article_main_category=Prawo;article_pub_date=2018-08-30;article_char_count=661;article_categories=Puls_Inwestora|Prawo;article_source=Puls_Biznesu;';</script><script type="text/javascript" async src="https://www3.smartadserver.com/config.js?nwid=1947"></script>


<script type="text/javascript">var breakpoint="R960";window.innerWidth>960&&window.innerWidth<=1460?breakpoint="R1460":window.innerWidth>1460&&(breakpoint="R1461");var sas=sas||{};sas.cmd=sas.cmd||[],sas.cmd.push(function(){sas.setup({domain:"https://www3.smartadserver.com",async:!0,renderMode:1})}),sas.cmd.push(function(){sas.call("onecall",{siteId:106276,pageId:738545,formatId:"42550,42536,42546,42547,42548,42537,63983,42713",target:"breakpoint="+breakpoint+";user_id="+npb.client_data.user_id+";"+sas_target},{beforeRender:function(s){sas_manager&&"function"==typeof sas_manager.exists&&sas_manager.exists(s.formatId)&&(document.getElementById("sas_"+s.formatId)?document.getElementById("sas_"+s.formatId).classList.add("npb-sas"):"")},onNoad:function(s){s.formatId&&(document.getElementById("sas_"+s.formatId)?document.getElementById("sas_"+s.formatId).classList.add("npb-no-sas"):"")}})});</script>


<script type="text/javascript">var _smid="en2eym7pqp9kfwsq",_smcustom=!0;!function(t,e,s){e=document.createElement("script"),e.type="text/javascript",e.async=!0,e.src=t,s=document.getElementsByTagName("script")[0],s.parentNode.insertBefore(e,s)}(("https:"==document.location.protocol?"https://":"http://")+"bbp.salesmanago.pl/dynamic/"+_smid+"/popups.js"),function(t,e,s,n,a){t.SalesmanagoObject=e,t[e]=t[e]||function(){(t[e].q=t[e].q||[]).push(arguments)},n=document.createElement("script"),n.type="text/javascript",n.async=!0,n.src=s,a=document.getElementsByTagName("script")[0],a.parentNode.insertBefore(n,a)}(window,"sm",("https:"==document.location.protocol?"https://":"http://")+"bbp.salesmanago.pl/static/sm.js");sm('webPush', ['c9063cf4-5b45-481b-89fe-7a520bc38bcc', '87600']);</script>
<script type="application/ld+json">{"@context": "http://schema.org", "@type": "WebPage", "mainEntity": {"@type": "NewsArticle", "name": "PGNiG liczy na rozstrzygni\u0119cie arbitra\u017cu z Gazpromem do ko\u0144ca roku", "headline": "PGNiG liczy na rozstrzygni\u0119cie arbitra\u017cu z Gazpromem do ko\u0144ca roku", "description": "PGNiG liczy, \u017ce wyrok Trybuna\u0142u Arbitra\u017cowego w post\u0119powaniu przeciw Gazpromowi zapadnie do ko\u0144ca roku - poinformowa\u0142 prezes PGNiG Piotr Wo\u017aniak.", "author": {"@type": "Organization", "name": "Puls Biznesu", "logo": {"@type": "ImageObject", "name": "Logo Pulsu Biznesu", "author": "", "datePublished": "1997-01-14", "url": "https://www.pb.pl/static/img/puls-biznesu.png"}}, "datePublished": "2018-08-30 11:40:05", "dateModified": "2018-08-30 11:40:05", "mainEntityOfPage": {"@type": "WebPage", "@id": "https://www.pb.pl/pgnig-liczy-na-rozstrzygniecie-arbitrazu-z-gazpromem-do-konca-roku-938553"}, "articleSection": "Prawo", "articleBody": "\"Nadal wierzymy, \u017ce ostateczny werdykt Trybuna\u0142u Arbitra\u017cowego zapadnie do ko\u0144ca tego roku\" - powiedzia\u0142 Wo\u017aniak podczas telekonferencji.\rPowt\u00f3rzy\u0142, \u017ce sp\u00f3\u0142ka jest zadowolona z wyroku cz\u0119\u015bciowego, kt\u00f3ry Trybuna\u0142 wyda\u0142 w czerwcu.\rTrybuna\u0142 ustali\u0142 wtedy, \u017ce w listopadzie 2014 roku PGNiG z\u0142o\u017cy\u0142 wa\u017cny i skuteczny wniosek o renegocjacj\u0119 ceny kontraktowej, a tak\u017ce, \u017ce spe\u0142niona zosta\u0142a przes\u0142anka opisana w Kontrakcie Jamalskim, uprawniaj\u0105ca PGNiG do \u017c\u0105dania obni\u017cenia ceny kontraktowej za gaz dostarczany przez Gazprom. Orzek\u0142, \u017ce kwestia ustalenia nowej ceny kontraktowej b\u0119dzie rozstrzygni\u0119ta w dalszym etapie...", "publisher": {"@type": "Organization", "name": "Puls Biznesu", "logo": {"@type": "ImageObject", "name": "Logo Pulsu Biznesu", "author": "", "datePublished": "1997-01-14", "url": "https://www.pb.pl/static/img/puls-biznesu.png"}}, "image": {"@type": "ImageObject", "name": "PGNiG liczy na rozstrzygni\u0119cie arbitra\u017cu z Gazpromem do ko\u0144ca roku", "author": "Fot. Marek Wi\u015bniewski", "datePublished": "2018-08-30 11:40:05", "url": "http://static.pb.pl/filtered/52/236370,435384,w_1045.jpg", "description": "G\u0142\u00f3wnym celem PGNiG, kt\u00f3rego prezesem jest Piotr Wo\u017aniak, jest taka dywersyfikacja dostaw gazu do Polski, by w 2022 r. firma mia\u0142a komfort powiedzenia Rosjanom \u201enie\u201d. Gazprom to dzi\u015b g\u0142\u00f3wny dostawca surowca do Polski.", "height": 697, "width": 1045}, "isAccessibleForFree": "False", "hasPart": {"@type": "WebPageElement", "isAccessibleForFree": "False", "cssSelector": ".paywall"}}, "breadcrumb": {"@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem", "position": 1, "item": {"@type": "Website", "@id": "https://www.pb.pl", "name": "Puls Biznesu"}, "image": {"@type": "ImageObject", "name": "Logo Pulsu Biznesu", "author": "", "datePublished": "1997-01-14", "url": "https://www.pb.pl/static/img/puls-biznesu.png"}}, {"@type": "ListItem", "position": 2, "item": {"@type": "Webpage", "@id": "https://www.pb.pl/prawo/", "name": "Prawo"}}, {"@type": "ListItem", "position": 3, "item": {"@type": "Webpage", "@id": null, "name": "PGNiG liczy na rozstrzygni\u0119cie arbitra\u017cu z Gazpromem do ko\u0144ca roku"}}]}}</script>
 </head>
<body>
<noscript>
<img style="display: none !important;" src="https://static.pb.pl/filtered/52/236370,435384,w_890.jpg">
</noscript>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0nKbuaOM7B9LmeByzY2fIpPcHeJ6pDs_bq3xi72xVSn.87';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

    <div id="npb-su">
<header class="npb-mh npb-mh-ap">
    <div class="npb-g-s-f npb-g-s-0 npb-g-s-adv">
        <div class="npb-g-r">
<div class="npb-g-c-adv">
	<div id="sas_42537" class="npb-sas-navibox npb-sas-1"></div>
	<script type="text/javascript">
		sas.cmd.push(function() {
			sas.render('42537'); // Format : Partner_Serwisu 1920x130
		});
	</script>
</div>
        </div>
    </div>  
    <div class="npb-mh-t npb-g-c-hidden-down">
        <div class="npb-g-s">
            <div class="npb-g-r">

        <div class="npb-g-c npb-g-c-12">
            <div class="npb-g-r">
                <div class="npb-g-c npb-g-c-12 npb-g-ipr" id="LinkArea:User" data-vr-zone="User">
<ul class="npb-nav npb-mh-nav-0 npb-login-toggle npb-g-c-hidden-up">
    
    <li>
        <a href="/konto/schowek/">
            Witaj,
            <u id="npb-nav-user-name">Czytelniku</u>
        </a>
    </li>
    <li>
        <a class="npb-btn npb-btn-safe" href="/konto/schowek/">
            <span class="npb-btn-l">Schowek
                <span id="npb-nav-stash-counter" class="npb-stash-counter" data-stash-counter="0"></span>
            </span>
            <span class="npb-l-i npb-l-i-star-f"></span>
        </a>
    </li>
    <li>
        <a class="npb-js-next" href="/konto/wyloguj/">Wyloguj się</a>
    </li>
</ul>
<span id="npb-salesmanago-placeholder"></span>
<ul class="npb-nav npb-mh-nav-0 npb-login-toggle">
    <li>
        <a class="npb-btn npb-dd-toggle npb-nav-dd-um-toggle" href="/konto/logowanie/" data-target="#npb-nav-dd-um">Zaloguj <span class="npb-l-i npb-l-i-close"></span></a>
    </li>
</ul>                </div>
            </div>
        </div>
            </div>  
        </div>
    </div>

	<div class="npb-mh-m">
		<div class="npb-g-s">
			<div class="npb-g-r npb-g-r-c-mp-0-down">
				<div class="npb-g-c npb-g-c-12">
					<nav class="navbar npb-nav-mm">
                        <div id="LinkArea:Logotype">
                            	<a class="npb-nav-logo" title="Puls Biznesu" href="/">
                                    <picture>
                                      <!--[if IE 9]><video style="display: none;"><![endif]-->
                                      <source srcset="/static/img/pb-logo-mc.png, /static/img/pb-logo-mc-2x.png 2x" media="(min-width: 980px)">
                                      <source srcset="/static/img/pb-logo.png, /static/img/pb-logo-2x.png 2x"> <!--  media="(min-width: 0px)" -->
                                      <!--[if IE 9]></video><![endif]-->
                                      <img srcset="/static/img/pb-logo.png, /static/img/pb-logo-2x.png 2x" alt="Puls Biznesu">
                                    </picture>
                            	</a>
                        </div>

    <ul class="npb-nav npb-mh-nav-2" role="menu" id="LinkArea:NavBar" data-vr-zone="NavBar">
            <li>
                <a target="_blank" href="http://notowania.pb.pl">
                        Notowania
                </a>
            </li>
            <li>
                <a href="/puls-dnia/live/">
                        Z ostatniej chwili
                </a>
            </li>
            <li>
                <a href="/puls-inwestora/">
                        <span class="npb-t-c-w">Puls</span> Inwestora
                </a>
            </li>
            <li>
                <a href="/puls-innowacji/">
                        <span class="npb-t-c-w">Puls</span> Innowacji
                </a>
            </li>
            <li>
                <a href="/puls-firmy/">
                        <span class="npb-t-c-w">Puls</span> Firmy
                </a>
            </li>
    </ul>

<div id="npb-nav-dd-um" class="npb-dd npb-nav-dd-um" role="navigation">
    <div class="npb-g-r npb-g-r-mp-0">
        <div class="npb-g-c npb-g-c-12">
<ul class="npb-nav npb-mh-nav-3 npb-login-toggle npb-g-c-hidden-up" role="menu">
    <li>
        <a href="/konto/schowek/">
            Witaj,
            <u id="npb-mnav-user-name">Czytelniku</u>
        </a>
    </li>
    <li>
        <a class="npb-btn npb-btn-safe" href="/konto/schowek/">
            <span class="npb-btn-l">Schowek
                <span id="npb-mnav-stash-counter" class="npb-stash-counter" data-stash-counter="0"></span>
            </span>
            <span class="npb-l-i npb-l-i-star-f"></span>
        </a>
    </li>
    <li>
        <a class="npb-js-next" href="/konto/wyloguj/">Wyloguj się</a>
    </li>
</ul>
<form id="login-box-form" class="npb-form npb-form-k-13 npb-js-next npb-login-toggle" autocomplete="off" method="post" action="/konto/logowanie/">     <p class="legend">Zaloguj się</p>
    <input class="csrf_token" name="csrf_token" type="hidden" value="">
    <div class="npb-form-g">
        <label for="email">email:</label>
        <input class="npb-form-ctrl jqv-email" id="email" name="email" type="text" value="">
    </div>
    <div class="npb-form-g">
        <label for="password">hasło:</label>
        <input autocomplete="off" class="npb-form-ctrl jqv-password" id="password" name="password" type="password" value="">
    </div>
    <div class="npb-form-g">
        <button class="npb-btn npb-bbtn npb-btn-1 npb-btn-red" type="submit">Zaloguj się</button>     </div>
    <div class="npb-form-g">
        <a class="npb-btn npb-bbtn npb-btn-1 npb-btn-blue" href="/konto/rejestracja/" role="button">Zarejestruj się</a>     </div>
    <a class="npb-btn npb-btn-link" href="/konto/przypomnienie-hasla/">Nie pamiętasz hasła?</a>
</form>        </div>
    </div>
</div>                        
<div id="npb-nav-dd-mm" class="npb-dd npb-nav-dd-mm" role="navigation">
    <div class="npb-g-r npb-g-r-mp-0 npb-g-o-c">
        <div class="npb-g-c npb-g-c-12 npb-g-mc-7d2 npb-g-o-1">

            <ul class="npb-nav npb-mh-nav-3" role="menu">
                            <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_1">
                <a href="/puls-dnia/live/">
                        Z ostatniej chwili
                </a>
            </li>

                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2">
        <a href="/puls-firmy/">
            Puls Firmy
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-0">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-0" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_1">
                        <a href="http://gazele.pb.pl">
                            Gazele Biznesu
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_2">
                        <a href="/puls-firmy/fundusze-unijne/">
                            Fundusze unijne
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_3">
                        <a href="/puls-firmy/finansowanie/">
                            Finansowanie
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_4">
                        <a href="/puls-firmy/zarzadzanie/">
                            Zarządzanie
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_5">
                        <a href="http://lexbiznes.pb.pl">
                            Prawo dla firm
                        </a>
                    </li>
            </ul>
        </div>
    </li>

                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3">
        <a href="/puls-innowacji/">
            Puls Innowacji
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-1">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-1" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_1">
                        <a href="/puls-innowacji/nauka-biznes/">
                            Nauka&amp;Biznes
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_2">
                        <a href="/puls-innowacji/finansowanie/">
                            Finansowanie
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_3">
                        <a href="/puls-innowacji/start-upy/">
                            Start-upy
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_4">
                        <a href="/puls-innowacji/technologie/">
                            Technologie
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_5">
                        <a href="/puls-innowacji/medycyna-farmacja/">
                            Medycyna&amp;Farmacja
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_6">
                        <a href="/puls-innowacji/energetyka/">
                            Energetyka
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_7">
                        <a href="/puls-innowacji/it-internet/">
                            IT&amp;Internet
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_8">
                        <a href="/puls-innowacji/gadzety/">
                            Gadżety
                        </a>
                    </li>
            </ul>
        </div>
    </li>

            </ul>

            <ul class="npb-nav npb-mh-nav-3" role="menu">
                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4">
        <a href="/puls-inwestora/">
            Puls Inwestora
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-2">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-2" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_1">
                        <a href="/puls-inwestora/komentarze-gpw/">
                            GPW
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_2">
                        <a href="/puls-inwestora/komentarze-swiat/">
                            Świat
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_3">
                        <a href="/puls-inwestora/waluty/">
                            Waluty
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_4">
                        <a href="/puls-inwestora/surowce/">
                            Surowce
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_5">
                        <a href="/puls-inwestora/rekomendacje/">
                            Rekomendacje
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_6">
                        <a href="https://www.pb.pl/ai">
                            Akcja Inwestor
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_7">
                        <a href="/puls-inwestora/wyniki-spolek/">
                            Wyniki spółek
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_8">
                        <a href="/puls-inwestora/spolka-roku/">
                            Spółka roku
                        </a>
                    </li>
            </ul>
        </div>
    </li>

                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5">
        <a href="http://notowania.pb.pl">
            Notowania
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-3">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-3" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_1">
                        <a href="http://notowania.pb.pl/stocktable/UTP000,Wallets">
                            Indeksy
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_2">
                        <a href="http://notowania.pb.pl/stocktable/GPWAKCJE">
                            Spółki
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_3">
                        <a href="http://notowania.pb.pl/currencies/">
                            Waluty
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_4">
                        <a href="http://notowania.pb.pl/funds/">
                            Fundusze
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_5">
                        <a href="http://notowania.pb.pl/foreign/">
                            Zagranica
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_6">
                        <a href="http://notowania.pb.pl/commodities/">
                            Surowce
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_7">
                        <a href="http://notowania.pb.pl/makro">
                            Wskaźniki makro
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_8">
                        <a href="http://nieruchomosci.pb.pl/ceny-mieszkan">
                            Ceny nieruchomości
                        </a>
                    </li>
            </ul>
        </div>
    </li>

            </ul>

            <ul class="npb-nav npb-mh-nav-3" role="menu">
                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_6">
        <a href="/puls-historii/">
            Puls Historii
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-4">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-4" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_6_1">
                        <a href="/puls-historii/ludzie/">
                            Ludzie
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_6_2">
                        <a href="/puls-historii/konflikty/">
                            Konflikty
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_6_3">
                        <a href="/puls-historii/technika/">
                            Technika
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_6_4">
                        <a href="/puls-historii/prawo-i-podatki/">
                            Prawo i podatki
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_6_5">
                        <a href="/puls-historii/musisz-to-zobaczyc/">
                            Musisz to zobaczyć
                        </a>
                    </li>
            </ul>
        </div>
    </li>


                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_7">
                <a href="/dosluchania/">
                        PB do słuchania
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_8">
                <a href="/nieruchomosci/">
                        Nieruchomości
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_9">
                <a href="/motoryzacja/">
                        Motoryzacja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_10">
                <a href="/kariera/">
                        Kariera
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_11">
                <a href="/transport-i-logistyka/">
                        Transport i logistyka
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_12">
                <a href="/po-godzinach/">
                        Po godzinach
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_13">
                <a href="https://www.pb.pl/konferencje/">
                        Konferencje i eventy
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_14">
                <a href="https://pulsmedycyny.pl">
                        <span class="npb-t-c-w">Puls</span> Medycyny
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_15">
                <a href="https://dyskusja.biz">
                        Dyskusja.biz
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_16">
                <a href="https://www.pb.pl/wideo/">
                        <span class="npb-t-c-w">Puls</span>Biznesu.tv
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_17">
                <a target="_blank" href="http://lexbiznes.pb.pl">
                        LexBiznes
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_18">
                <a href="http://sklep.pb.pl">
                        Sklep
                </a>
            </li>

            </ul>

        </div>

        <div class="npb-g-c npb-g-c-12 npb-g-mc-4d8 npb-g-o-3">
            <ul class="npb-nav npb-mh-nav-4" role="menu">
                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_19">
                <a href="http://sklep.pb.pl/faq">
                        FAQ
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_20">
                <a href="http://e.pb.pl">
                        e-Wydanie
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_21">
                <a href="/banki/">
                        Banki
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_22">
                <a href="/branza-spozywcza/">
                        Branża spożywcza
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_23">
                <a href="/chemia/">
                        Chemia
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_24">
                <a href="/ekologia/">
                        Ekologia
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_25">
                <a href="/energetyka/">
                        Energetyka
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_26">
                <a href="/farmacja/">
                        Farmacja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_27">
                <a href="/gospodarka/">
                        Gospodarka
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_28">
                <a href="/gornictwo/">
                        Górnictwo
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_29">
                <a href="/handel/">
                        Handel
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_30">
                <a href="/huty/">
                        Huty
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_31">
                <a href="/media/">
                        Media
                </a>
            </li>

            </ul>

            <ul class="npb-nav npb-mh-nav-4" role="menu">
                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_32">
                <a href="/medycyna/">
                        Medycyna
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_33">
                <a href="/obronnosc/">
                        Obronność
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_34">
                <a href="/podatki/">
                        Podatki
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_35">
                <a href="/polityka/">
                        Polityka
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_36">
                <a href="/prawo/">
                        Prawo
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_37">
                <a href="/rolnictwo/">
                        Rolnictwo
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_38">
                <a href="/samorzady/">
                        Samorządy
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_39">
                <a href="/stocznie/">
                        Stocznie
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_40">
                <a href="/swiat/">
                        Świat
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_41">
                <a href="/telekomunikacja/">
                        Telekomunikacja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_42">
                <a href="/ubezpieczenia/">
                        Ubezpieczenia
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_43">
                <a href="/uslugi/">
                        Usługi
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_44">
                <a href="/komunikaty/">
                        Komunikaty
                </a>
            </li>

            </ul>
        </div>

        <div class="npb-g-c npb-g-c-12 npb-g-o-2 npb-g-mc-hidden-up">
            <a class="npb-promo-box npb-mh-nav-promo-1" href="/subskrypcja/">
                <!--<div class="npb-sprite"></div>-->
                <img src="/static/img/promo-1.png" alt="Kup subskrypcje">
                <span class="npb-btn npb-btn-2 npb-btn-red">Subskrybuj</span>             </a>
        </div>

<div class="npb-g-c npb-g-mc-4d8 npb-g-c-hidden-down npb-promo-box npb-mh-nav-promo-2">
    <div class="npb-g-mc-t-up">
        <div class="npb-g-t-r">
            <div class="npb-g-t-c-l">
                Subskrypcja
            </div>
            <div class="npb-g-t-c-b">
                <a class="npb-btn npb-btn-um npb-g-pr npb-login-toggle npb-g-c-hidden-up" href="/konto/">
                    <span class="npb-btn-l">Moje konto</span>
                    <span class="npb-l-i npb-l-i-user"></span>
                </a>
            </div>
        </div>
        <a href="/subskrypcja/" class="npb-g-t-r">
            <div class="npb-g-t-c-l">
                <div class="npb-sprite"></div>
                <div class="npb-g-ipc npb-login-toggle">
                    <span class="npb-btn npb-btn-2 npb-btn-red">Subskrybuj</span>                 </div>
            </div>
            <div class="npb-g-t-c-b">
                <ul>
                    <li>
                        subskrypcja Pulsu Biznesu
                        <span class="npb-t-c-b">od&nbsp;79&nbsp;zł&nbsp;/&nbsp;miesiąc</span>
                        Wybierz pakiet dla siebie
                    </li>
                    <li>
                        Bądź na bieżąco, gdziekolwiek jesteś!
                    </li>
                </ul>
            </div>
        </a>
    </div>
</div>        
    </div>
</div>

<div id="npb-nav-dd-s" class="npb-dd npb-nav-dd-s">
    <div class="npb-g-r npb-g-r-mp-0">
        <div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-pr">
            <form id="search-bar-form" class="npb-form npb-iform npb-form-k-13 jqv-form-no-msg" role="search" autocomplete="off" method="get" action="/wyszukiwarka">
                <div class="npb-input-g">
                    <input class="npb-form-ctrl" id="q" name="q" placeholder="wpisz kategorie, spółkę, nazwisko..." type="text" value="">
                    <span class="npb-input-g-btn">
                        <button class="npb-btn" type="submit">
                            <span class="npb-l-i npb-l-i-magnifier"></span>
                        </button>
                    </span>
                </div>
                <input type="hidden" name="sort_type" value="1">
                <input type="hidden" name="page" value="1">
             </form>
        </div>
    </div>
</div>                        
						<div class="npb-btn-g-v npb-g-pr">
                			<button class="npb-btn npb-dd-toggle npb-nav-dd-mm-toggle" type="button" data-target="#npb-nav-dd-mm" id="LinkArea:NavMainHam" data-vr-zone="NavMainHam">
                    			<span class="sr-only">Rozwiń/Zwiń menu</span>
                    			<span class="npb-l-i-bar npb-l-i-bar-1"></span>
                    			<span class="npb-l-i-bar npb-l-i-bar-2"></span>
                    			<span class="npb-l-i-bar npb-l-i-bar-3"></span>
                			</button>

                			<button class="npb-btn npb-dd-toggle npb-nav-dd-s-toggle" type="button" data-target="#npb-nav-dd-s">
                    			<span class="sr-only">Rozwiń/Zwiń wyszukiwarkę</span>
                    			<span class="npb-l-i npb-l-i-magnifier"></span>

                                <span class="npb-dd-toggle-close">
                                    <span class="npb-l-i-bar npb-l-i-bar-1"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-2"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-3"></span>
                                </span>
                            </button>

                			<button class="npb-btn npb-dd-toggle npb-nav-dd-um-toggle npb-g-mc-hidden-up" type="button" data-target="#npb-nav-dd-um">
                    			<span class="sr-only">Rozwiń/Zwiń menu Użytkownika</span>
                    			<span class="npb-l-i npb-l-i-user"></span>

                			    <span class="npb-dd-toggle-close">
                                    <span class="npb-l-i-bar npb-l-i-bar-1"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-2"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-3"></span>
                                </span>
                            </button>
                			
                		</div>
                    </nav>
				</div>
			</div>
		</div>
	</div>
</header>
    <div id="npb-mw" class="npb-mw npb-mw-ap"> 
<div id="npb-sas-1" class="npb-g-s-f npb-g-s-1">
    <div class="npb-g-r">
<div class="npb-g-c-adv">
	<div id="sas_42536" class="npb-sas-billboard npb-sas-1"></div>
	<script type="text/javascript">
		sas.cmd.push(function() {
			sas.render('42536'); // Format : Billboard 750x100
		});
	</script>
</div>
        <div class="npb-g-s">             <div class="npb-g-r">
                <div class="npb-g-c npb-g-c-12  ">                     <div class="npb-g-r npb-g-o-c">
                        <article class="npb-a npb-g-o-1"> 
                            <header class="npb-g-c npb-g-c-12 npb-a-h">
                                <h1>PGNiG liczy na&nbsp;rozstrzygnięcie arbitrażu z&nbsp;Gazpromem do&nbsp;końca roku</h1>
<div class="npb-g-r">
<div class="npb-g-c npb-g-c-12 npb-g-mc-t-up npb-a-h-d">
    <div class="npb-g-r npb-g-t-r npb-g-o-c">
        <div class="npb-g-t-c-b npb-a-h-d-author npb-g-o-2">
            <span class="npb-a-h-d-author-name">PAP</span>
        </div>
        <div class="npb-g-t-c-b npb-a-h-d-date npb-g-o-1">
            <span class="npb-a-h-d-pub-date">
                    dzisiaj, 30-08-2018, 11:40
            </span>
        </div>
    </div>

</div>
</div>                            </header>
                            <div data-io-article-url="https://www.pb.pl/pgnig-liczy-na-rozstrzygniecie-arbitrazu-z-gazpromem-do-konca-roku-938553" id="npb-a-c" class="npb-g-c npb-g-c-12 npb-g-mc-8 npb-g-lc-9 npb-a-c">
                                    <p class="npb-a-l">PGNiG liczy, że&nbsp;wyrok Trybunału Arbitrażowego w&nbsp;postępowaniu przeciw Gazpromowi zapadnie do&nbsp;końca roku - poinformował prezes PGNiG Piotr Woźniak.</p>
<div class="paywall">


                                                <p>"Nadal wierzymy, że ostateczny werdykt Trybunału Arbitrażowego zapadnie do końca tego roku" - powiedział Woźniak podczas telekonferencji.</p>
<div class="npb-a-o npb-a-of npb-a-of-1">
    <div class="npb-b">
        <div class="npb-b-c">
            <div id="npb-a-pswp-1" class="npb-pswp-container">

                <figure class="npb-pswp-item">
                    <a href="//static.pb.pl/filtered/52/236370,435384.jpg" target="_blank" data-pswp='{"gallery": [{"c": {"filename": "236370,435384,w_700.jpg", "h": 467, "src": "//static.pb.pl/filtered/52/236370,435384,w_700.jpg", "w": 700}, "desc": "G\u0142\u00f3wnym celem PGNiG, kt\u00f3rego prezesem jest Piotr Wo\u017aniak, jest taka dywersyfikacja dostaw gazu do Polski, by w 2022 r. firma mia\u0142a komfort powiedzenia Rosjanom \u201enie\u201d. Gazprom to dzi\u015b g\u0142\u00f3wny dostawca surowca do Polski.", "mc": {"filename": "236370,435384.jpg", "h": 800, "src": "//static.pb.pl/filtered/52/236370,435384.jpg", "w": 1200}, "source": "Fot. Marek Wi\u015bniewski", "title": "KOMFORT ODMOWY:"}]}'>
                        <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="//static.pb.pl/filtered/52/236370,435384,fw_260.jpg" media="(min-width: 401px)">
                            <source srcset="//static.pb.pl/filtered/52/236370,435384,fw_400.jpg">
                            <!--[if IE 9]></video><![endif]-->
                            <img src="//static.pb.pl/filtered/52/236370,435384,fw_400.jpg" alt="KOMFORT ODMOWY:"> 
                        </picture>
                        <div class="npb-pswp-info">
                                Zobacz więcej
                        </div>
                    </a>

                    <figcaption>
                        <p>KOMFORT ODMOWY:</p>

                        <p>
<span class="excerpt" title="Zobacz więcej">Głównym celem PGNiG, którego prezesem jest Piotr Woźniak, jest taka dywersyfikacja dostaw gazu do Polski, by w 2022 r. firma miała komfort powiedzenia Rosjanom „nie”. Gazprom to dziś główny dostawca surowca do Polski.</span> <span class="npb-t-c-g">Fot. Marek Wiśniewski</span>                        </p>
                    </figcaption>
                </figure>
            </div>
        </div>
    </div>
</div>                                                <p>Powtórzył, że spółka jest zadowolona z wyroku częściowego, który Trybunał wydał w czerwcu.</p>
                                                <p>Trybunał ustalił wtedy, że w listopadzie 2014 roku PGNiG złożył ważny i skuteczny wniosek o renegocjację ceny kontraktowej, a także, że spełniona została przesłanka opisana w Kontrakcie Jamalskim, uprawniająca PGNiG do żądania obniżenia ceny kontraktowej za gaz dostarczany przez Gazprom. Orzekł, że kwestia ustalenia nowej ceny kontraktowej będzie rozstrzygnięta w dalszym etapie postępowania.</p>
                                                <p> </p>


<span class="npb-tooltip">&#169;&nbsp;&#8471;
    <div class="npb-tooltip-content">Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i&nbsp;wyłącznie zgodnie z&nbsp;postanowieniami <a href="https://pulsbiznesu.pb.pl/premium/3980705,17768,regulamin-korzystania-z-artykulow-prasowych">„Regulaminu korzystania z&nbsp;artykułów prasowych”</a> i&nbsp;po&nbsp;wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a href="http://sklep.pb.pl/offer/licencja">cennikiem</a>.
    </div>
</span>
</div>                                    <div class="npb-a-c-f">

                                            <p>Podpis: PAP</p>
                                    </div>
<div class="npb-gate npb-gate-private" style="display: none;">
	<div class="npb-g-r" style="margin-top: -80px;">
		<div class="npb-g-c npb-g-c-12 npb-g-c-p-0" style="height:100px;">
			<span class="npb-l-bg-grad" style="height:100px;left: 0;position: absolute;bottom: -1px;width: 100%;background-size: 100%;background-image: linear-gradient(to top, #fbeee1 0%, #fbeee1 25%, rgba(251, 238, 225, 0) 50%, rgba(255, 255, 255, 0) 100%);"></span>
		</div>
		<div class="npb-g-c npb-g-c-12"> <!-- npb-g-c-p-0 -->
			<div class="npb-g-r io-subscription-block">
				<div class="npb-g-c npb-g-c-12 npb-g-c-p-0">
					<div class="npb-promo-box npb-g-ipc">
						<span class="npb-h3">Historia nie kończy się tutaj...</span>
						<div class="npb-g-t-c">
					        <div class="npb-g-t-c-b">
					            <p>Kup subskrypcję Pulsu Biznesu i zyskaj nieograniczony dostęp do serwisu.</p>
					        </div>
					    </div>
					</div>
				</div>
				<div class="npb-g-c npb-g-c-12 npb-g-c-p-0">
					<div class="npb-promo-box">
						<div class="npb-g-r npb-g-o-c">
							<div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-o-2">
								<div class="npb-promo-box npb-promo-box-offer npb-promo-box-basic">
									<span class="npb-h2">Basic</span>
									<ul class="npb-list-b npb-list-b-blue">
										<li>Nieograniczony dostęp do newsów, analiz i&nbsp;komentarzy „Pulsu Biznesu”</li>
										<li>Milion archiwalnych artykułów</li>
										<li>Aplikacja na smartfony i tablety</li>
										<li>Powiadomienia i newslettery o&nbsp;najważniejszych informacjach dnia</li>
									</ul>
									<form method="post" action="/subskrypcja/oferta/">
										<div class="npb-g-r">
											<div class="npb-g-c npb-g-c-7 npb-g-mc-12 npb-g-lc-7">
												<div class="npb-slider-container">
													<div id="npb-slider-subscription-basic" class="npb-slider-wrapper">
														<div class="npb-slider-slide npb-slider-slide-1 active">
															<div class="npb-subscription-info">
																<span class="npb-t-c-b">79 zł</span>
																<span>64,23 zł netto</span>
															</div>
														</div>
														<div class="npb-slider-slide npb-slider-slide-2">
															<div class="npb-subscription-info">
																<span class="npb-t-c-b">229 zł</span>
																<span>186,18 zł netto</span>
															</div>
														</div>
														<div class="npb-slider-slide npb-slider-slide-3">
															<div class="npb-subscription-info">
																<span class="npb-t-c-b">449 zł</span>
																<span>365,04 zł netto</span>
															</div>
														</div>
														<div class="npb-slider-slide npb-slider-slide-4">
															<div class="npb-subscription-info">
																<span class="npb-t-c-b">769 zł</span>
																<span>625,20 zł netto</span>
															</div>
														</div>
													</div>
												</div>
											</div>

											<div class="npb-g-c npb-g-c-5 npb-g-mc-12 npb-g-lc-5">
											    <div class="npb-form-g npb-slider-ctrl" data-target="#npb-slider-subscription-basic">
											    	<div class="npb-g-r">
											    		<div class="npb-g-c npb-g-c-12">

		                        							<div class="npb-checkbox-g">
			                        							<label class="npb-checkbox-g-label">
			                        								<input name="offer" class="npb-checkbox-g-ctrl npb-slider-ctrl-btn npb-input-enabled" type="radio" value="npb-basic-01m" data-target=".npb-slider-slide-1" checked>1 miesiąc
			                        							</label>
			                        						</div>

											    		</div>
											    	</div>

													<div id="npb-ec-basic-period" class="npb-ec" aria-expanded="true">
		                        						<div class="npb-checkbox-g">
		                        							<label class="npb-checkbox-g-label">
		                        								<input name="offer" class="npb-checkbox-g-ctrl npb-slider-ctrl-btn" type="radio" value="npb-basic-03m" data-target=".npb-slider-slide-2">3 miesiące
		                        							</label>
		                        						</div>
		                        						<div class="npb-checkbox-g">
		                        							<label class="npb-checkbox-g-label">
		                        								<input name="offer" class="npb-checkbox-g-ctrl npb-slider-ctrl-btn" type="radio" value="npb-basic-06m" data-target=".npb-slider-slide-3">6 miesięcy
		                        							</label>
		                        						</div>
		                        					</div>

	                        						<div class="npb-checkbox-g">
	                        							<label class="npb-checkbox-g-label">
	                        								<input name="offer" class="npb-checkbox-g-ctrl npb-slider-ctrl-btn" type="radio" value="npb-basic-12m" data-target=".npb-slider-slide-4">12 miesięcy
	                        							</label>
	                        						</div>

													<button class="npb-btn npb-bbtn npb-btn-link npb-ec-toggle" type="button" data-target='{"target": ["#npb-ec-basic-period"]}'>
													    <span class="npb-btn npb-bbtn npb-btn-link">
													    	<span class="npb-btn-l"></span>
													        <span class="sr-only">Więcej/Mniej opcji</span>
													        <span class="npb-l-i npb-l-i-arrow-t"></span>
													        <span class="npb-l-i npb-l-i-arrow-d"></span>
													    </span>
													</button>
												</div>

											</div>
										</div>

										<div class="npb-g-r npb-form-g">
                                            <div class="npb-g-c-12">
                                                <input class="npb-btn npb-bbtn npb-btn-1 npb-btn-blue io-subscription-button" type="submit" value="Wybieram" onclick="
                                                dataLayer.push({
													'eventCategory': 'E-commerce', 'eventAction': 'Akcje roszerzonego e-commerce', 'eventLabel': 'Gate: wybór oferty',
													'eventValue': 0, 'eventNonInteraction': true, 'event': 'zdarzenie_enh_ecom',
													'ecommerce': {'promoClick': {'promotions': [{'name': 'Gate:metered', 'creative': 'form', 'id': 'article ID:938553', 'position': 'article'}]}}
												});">                                             </div>
                                        </div>
									</form>
								</div>
							</div><!-- end basic -->

							<div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-o-1">
								<div class="npb-promo-box npb-promo-box-offer npb-promo-box-premium">
									<span class="npb-h2 npb-t-c-r">Premium</span>
									<ul class="npb-list-b">
										<li>Nieograniczony dostęp do newsów, analiz i&nbsp;komentarzy „Pulsu Biznesu”</li>
										<li>Milion archiwalnych artykułów</li>
										<li>Aplikacja na smartfony i tablety</li>
										<li>Powiadomienia i newslettery o&nbsp;najważniejszych informacjach dnia</li>
										<li>Unikatowe raporty branżowe</li>
										<li>Wszystkie e-wydania „Pulsu Biznesu” wcześniej niż w papierze — już o 22:00</li>
										<li>Dostęp do systemu wiedzy prawnej LexBiznes</li>
										<li>5% rabat na szkolenia i konferencje</li>
									</ul>
									<form method="post" action="/subskrypcja/oferta/">
										<div class="npb-g-r">

											<div class="npb-g-c npb-g-c-7 npb-g-mc-12 npb-g-lc-7">
												<div class="npb-slider-container">
													<div id="npb-slider-subscription-premium" class="npb-slider-wrapper">
														<div class="npb-slider-slide npb-slider-slide-1 active">
															<div class="npb-subscription-info">
																<span class="npb-t-c-b">129 zł</span>
																<span>104,87 zł netto</span>
															</div>
														</div>
														<div class="npb-slider-slide npb-slider-slide-2">
															<div class="npb-subscription-info">
																<span class="npb-t-c-b">369 zł</span>
																<span>300,00 zł netto</span>
															</div>
														</div>
														<div class="npb-slider-slide npb-slider-slide-3">
															<div class="npb-subscription-info">
																<span class="npb-t-c-b">649 zł</span>
																<span>527,64 zł netto</span>
															</div>
														</div>
														<div class="npb-slider-slide npb-slider-slide-4">
															<div class="npb-subscription-info">
																<span class="npb-t-c-b">1099 zł</span>
																<span>893,50 zł netto</span>
															</div>
														</div>
														<div class="npb-slider-slide npb-slider-slide-5">
															<div class="npb-subscription-info">
																<span class="npb-t-c-b">1389 zł</span>
																<span>1129,27 zł netto</span>
															</div>
														</div>
														<div class="npb-slider-slide npb-slider-slide-6">
															<div class="npb-subscription-info">
																<span class="npb-t-c-b">1699 zł</span>
																<span>1381,30 zł netto</span>
															</div>
														</div>
													</div>
												</div>
											</div>

											<div class="npb-g-c npb-g-c-5 npb-g-mc-12 npb-g-lc-5">
											    <div class="npb-form-g npb-slider-ctrl" data-target="#npb-slider-subscription-premium">
											    	<div class="npb-g-r">
											    		<div class="npb-g-c npb-g-c-12">

															<div class="npb-checkbox-g">
			                        							<label class="npb-checkbox-g-label">
																	<input name="offer" class="npb-checkbox-g-ctrl npb-slider-ctrl-btn npb-input-enabled" type="radio" value="npb-premium-01m" data-target=".npb-slider-slide-1" checked>1 miesiąc
																</label>
															</div>

											    		</div>
											    	</div>

													<div id="npb-ec-premium-period-1" class="npb-ec" aria-expanded="true">
													    <div class="npb-checkbox-g">
		                        							<label class="npb-checkbox-g-label">
																<input name="offer" class="npb-checkbox-g-ctrl npb-slider-ctrl-btn" type="radio" value="npb-premium-03m" data-target=".npb-slider-slide-2">3 miesiące
															</label>
														</div>
													    <div class="npb-checkbox-g">
		                        							<label class="npb-checkbox-g-label">
																<input name="offer" class="npb-checkbox-g-ctrl npb-slider-ctrl-btn" type="radio" value="npb-premium-06m" data-target=".npb-slider-slide-3">6 miesięcy
															</label>
														</div>
													</div>
												    <div class="npb-checkbox-g">
		                    							<label class="npb-checkbox-g-label">
															<input name="offer" class="npb-checkbox-g-ctrl npb-slider-ctrl-btn" type="radio" value="npb-premium-12m" data-target=".npb-slider-slide-4">12 miesięcy
														</label>
													</div>

													<div id="npb-ec-premium-period-2" class="npb-ec" aria-expanded="true">

														<div class="npb-checkbox-g">
			                    							<label class="npb-checkbox-g-label">
																<input name="offer" class="npb-checkbox-g-ctrl npb-slider-ctrl-btn" type="radio" value="npb-premium-15m" data-target=".npb-slider-slide-5">15 miesięcy
															</label>
														</div>
													    <div class="npb-checkbox-g">
			                    							<label class="npb-checkbox-g-label">
																<input name="offer" class="npb-checkbox-g-ctrl npb-slider-ctrl-btn" type="radio" value="npb-premium-18m" data-target=".npb-slider-slide-6">18 miesięcy
															</label>
														</div>
													</div>
													<button class="npb-btn npb-bbtn npb-btn-link npb-ec-toggle" type="button" data-target='{"target": ["#npb-ec-premium-period-1", "#npb-ec-premium-period-2"]}'>
													    <span class="npb-btn npb-bbtn npb-btn-link">
													    	<span class="npb-btn-l"></span>
													        <span class="sr-only">Więcej/Mniej opcji</span>
													        <span class="npb-l-i npb-l-i-arrow-t"></span>
													        <span class="npb-l-i npb-l-i-arrow-d"></span>
													    </span>
													</button>
												</div>
											</div>

										</div>
										<div class="npb-g-r npb-form-g">
                                            <div class="npb-g-c-12">
                                                <input class="npb-btn npb-bbtn npb-btn-1 npb-btn-red io-subscription-button" type="submit" value="Wybieram" onclick="
                                                dataLayer.push({
													'eventCategory': 'E-commerce', 'eventAction': 'Akcje roszerzonego e-commerce', 'eventLabel': 'Gate: wybór oferty',
													'eventValue': 0, 'eventNonInteraction': true, 'event': 'zdarzenie_enh_ecom',
													'ecommerce': {'promoClick': {'promotions': [{'name': 'Gate:metered', 'creative': 'form', 'id': 'article ID:938553', 'position': 'article'}]}}
												});">                                             </div>
                                        </div>
									</form>
								</div>
							</div><!-- end premium -->


						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div><div class="npb-g-r">
  <div class="npb-g-c npb-g-c-12">
    <div class="npb-g-r">
      <div class="npb-g-c-adv">
      	<div id="sas_63983" class="npb-sas-navibox npb-sas-1" style="padding-top:20px;padding-bottom:20px;"></div>
      	<script type="text/javascript">
      		sas.cmd.push(function() {
      			sas.render("63983"); // Format : Banner_pod_artykulem_PB
      		});
      	</script>
      </div>
    </div>
  </div>
</div>
                                <div class="npb-a-share npb-sticky-container npb-g-c-hidden-down"> <!-- id="npb-sticky-container" --> <!-- npb-g-c-hidden-down -->
                                    <div class="npb-sticky-wrapper"> <!-- id="npb-sticky-wrapper" -->
                                        <div class="npb-sticky"> <!-- id="npb-sticky" --> <!-- npb-btn-g-v -->
<a class="npb-btn npb-btn-social npb-btn-fb" href="https://www.facebook.com/sharer/sharer.php?u=http://www.pb.pl/pgnig-liczy-na-rozstrzygniecie-arbitrazu-z-gazpromem-do-konca-roku-938553&amp;t=PGNiG liczy na rozstrzygnięcie arbitrażu z Gazpromem do końca roku"
   title="Udostępnij na Facebooku" target="_blank" aria-label="Udostępnij na Facebooku">
  <span class="npb-l-i npb-l-i-fb" aria-hidden="true"></span> 
</a>
<a class="npb-btn npb-btn-social npb-btn-twitter" href="https://twitter.com/intent/tweet?source=http://www.pb.pl/pgnig-liczy-na-rozstrzygniecie-arbitrazu-z-gazpromem-do-konca-roku-938553&amp;text=PGNiG liczy na rozstrzygnięcie arbitrażu z Gazpromem do końca roku&amp;url=http://www.pb.pl/pgnig-liczy-na-rozstrzygniecie-arbitrazu-z-gazpromem-do-konca-roku-938553"
   title="Udostępnij na Twitterze"  target="_blank" aria-label="Udostępnij na Twitterze">
  <span class="npb-l-i npb-l-i-twitter" aria-hidden="true"></span>
</a>
<span class="npb-btn npb-btn-ats" data-ats-id="938553" title="dodaj do schowka"> <!-- add to safe --> <!-- npb-g-c-hidden-down -->
    <span class="npb-l-i npb-l-i-star"></span>
</span>
                                        </div>
                                    </div>
                                </div>

                            </div>
                        </article>

    <div class="npb-a-q npb-g-mc-hidden-down">         <ul>
            <li>
                <a href="/miazdzaca-wiekszosc-europejczykow-za-zniesieniem-zmiany-czasu-938555">
                    <img src="//static.pb.pl/filtered/8e/207758,154188,z_128_80.jpg" alt="Miażdżąca większość Europejczyków za zniesieniem zmiany czasu">
                    <span class="excerpt">Miażdżąca większość Europejczyków za zniesieniem zmiany czasu</span>
                </a>
            </li>
            <li>
                <a href="/skarbiec-tfi-chce-przejac-wybrane-fundusze-trigon-tfi-938554">
                    <img src="//static.pb.pl/filtered/a2/210082,814475,z_128_80.jpg" alt="Skarbiec TFI przejmie wybrane fundusze Trigon TFI">
                    <span class="excerpt">Skarbiec TFI przejmie wybrane fundusze Trigon TFI</span>
                </a>
            </li>
            <li class="active">
                <a href="/pgnig-liczy-na-rozstrzygniecie-arbitrazu-z-gazpromem-do-konca-roku-938553">
                    <img src="//static.pb.pl/filtered/52/236370,435384,z_128_80.jpg" alt="PGNiG liczy na rozstrzygnięcie arbitrażu z Gazpromem do końca roku">
                    <span class="excerpt">PGNiG liczy na rozstrzygnięcie arbitrażu z Gazpromem do końca roku</span>
                </a>
            </li>
            <li>
                <a href="/dunski-rzad-chce-ograniczyc-wydatki-938552">
                    <span class="excerpt">Duński rząd chce ograniczyć wydatki</span>
                </a>
            </li>
            <li>
                <a href="/tomasz-zuchowski-p-o-generalnego-dyrektora-drog-krajowych-i-autostrad-938550">
                    <img src="//static.pb.pl/filtered/d6/240854,426422,z_128_80.jpg" alt="Tomasz Żuchowski p.o. Generalnego Dyrektora Dróg Krajowych i Autostrad">
                    <span class="excerpt">Tomasz Żuchowski p.o. Generalnego Dyrektora Dróg Krajowych i Autostrad</span>
                </a>
            </li>
        </ul>
    </div>

<!--<aside class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-4 npb-g-xlc-3 npb-g-mc-pr-up npb-sb npb-g-o-3">-->
<aside id="npb-sb" class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-3 npb-g-mc-pr-up npb-sb npb-g-o-5">
<!--<aside class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-4 npb-g-lc-offset-1 npb-g-mc-pr-up npb-sb npb-g-o-3">-->
    <div class="npb-g-r">

<div class="npb-g-c-adv npb-g-c npb-g-c-12">
<div id="sas_42547" class="npb-sas-navibox npb-sas-1"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42547'); // Format : Navibox_1 300x250
	});
</script>
</div>







 

                <div class="npb-g-c npb-g-c-12 npb-events">
    <div class="npb-box-events">
        <section class="npb-section">
            <header class="npb-header npb-b-h" style="border-bottom: 6px solid #000;" > <!-- npb-b-h -->
                <h4>Z ostatniej chwili</h4>
            </header>
            <div class="npb-b-c  " id="events"> <!--  npb-l-bt-6 mCustomScrollbar-->
                <ul>

                        <li>
                            <a href="/fitch-linie-etihad-nadal-bede-generowac-straty-938561">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">13:20</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Fitch: linie Etihad nadal będą generować straty
                                    </div>
                                </div>
                            </a>
                        </li>

                        <li>
                            <a href="/campbell-soup-sprzedaje-miedzynarodowy-biznes-938560">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">13:04</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Campbell Soup sprzedaje międzynarodowy biznes
                                    </div>
                                </div>
                            </a>
                        </li>

                        <li>
                            <a href="/premier-dochody-z-vat-za-2018-r-planujemy-na-167-mld-zl-938559">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">12:43</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Premier: dochody z&nbsp;VAT za&nbsp;2018 r. planujemy na&nbsp;167 mld zł
                                    </div>
                                </div>
                            </a>
                        </li>

                        <li>
                            <a href="/rosja-szuka-odpowiedzi-na-rolls-roycea-938558">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">12:28</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Rosja szuka odpowiedzi na&nbsp;Rolls-Royce’a
                                    </div>
                                </div>
                            </a>
                        </li>

                        <li>
                            <a href="/lukoil-zaczyna-wielki-skup-akcji-938556">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">11:56</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Łukoil zaczyna wielki skup akcji
                                    </div>
                                </div>
                            </a>
                        </li>
                </ul>
            </div>
            <footer class="npb-footer npb-g-ipc">
                <a class="npb-btn npb-btn-more" href="/puls-dnia/live/">
                    Więcej
                </a>
            </footer>
        </section>
    </div>
</div>


<div id="npb-adv-sticky-container" class="npb-g-c npb-g-c-12"> <div class="npb-g-c-adv npb-g-c">  <div id="sas_42713" class="npb-sas-navibox npb-sas-3"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42713'); // Format : Navibox_3 300x250
	});
</script>
</div>
</div>
    </div>
</aside>

                        <div class="npb-g-c npb-g-c-12 npb-g-o-2">


                        </div>


                        <div class="npb-g-c npb-g-c-12 npb-clearfix npb-g-c-hidden-down"></div>


    <div class="npb-g-c npb-g-c-12 npb-g-mc-8 npb-g-lc-7 npb-g-lc-push-2 npb-g-o-3">
        <div class="npb-g-r">
            <div class="npb-g-c npb-g-c-12">
                <!-- Strossle abgroup tests -->
                <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                    <header class="npb-b-h" style="border-bottom: 6px solid #000;">
                        <h4>Być może zainteresuje Cię też:</h4>
                    </header>
                    <div class="npb-g-r">
                        <div class="npb-g-c npb-g-c-12">
                            <div data-spklw-widget="widget-59acf96730453"></div>
                        </div>
                    </div>
                    <footer class="npb-b-f"></footer>
                </section>
            </div>
        </div>
    </div>

<div class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-3 npb-g-mc-pr-up npb-sb npb-g-o-7">     <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12">
            <!-- Strossle abgroup tests -->
            <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                <header class="npb-b-h" style="border-bottom: 6px solid #000; margin-bottom: 25px;">
                    <h4>Polecane</h4>
                </header>
                <div class="npb-g-r">
                    <div class="npb-g-c npb-g-c-12">
                        <div data-spklw-widget="widget-59c8d9bce057f"></div>
                        <div class="npb-box">
<div id="sas_42548" class="npb-sas-navibox npb-sas-2"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42548'); // Format : Navibox_2 300x250
	});
</script>
                        </div>
                    </div>
                </div>
                <footer class="npb-b-f"></footer>
            </section>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>

    </div>
</div>


<div class="npb-g-s-f npb-g-s-2">
    <div class="npb-g-r">
        <div class="npb-g-s">
            <div class="npb-g-r">


<div class="npb-g-c npb-g-c-12 npb-g-lc-10 npb-g-lc-push-2">
    <section class="npb-b npb-b-s-4 npb-b-al" style="margin-bottom: 20px;">
        <header class="npb-b-h" style="border-bottom: 6px solid #000;">
            <h4>Inspiracje Pulsu Biznesu</h4>
        </header>
        <div class="npb-g-r">
            <div class="npb-g-c npb-g-c-12">
                <div class="npb-a-box npb-a-box-1">
                        


    <a href="/jan-barba-czyli-surowosc-i-minimalizm-862923">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/0a/198666,32169,z_440_275.jpg" media="(min-width: 1460px)">
                                <source srcset="//static.pb.pl/filtered/0a/198666,32169,z_360_225.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/0a/198666,32169,z_680_425.jpg" media="(min-width: 401px)">
                                <source srcset="//static.pb.pl/filtered/0a/198666,32169,z_360_225.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/0a/198666,32169,z_440_275.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                        <div class="npb-a-b">
                            <h2>
                                <span class="excerpt">Jan Barba, czyli surowość i&nbsp;minimalizm</span>
                            </h2>
                            <p class="npb-a-l">
                                <span class="excerpt">Kosmetyki naturalne — ile twórców, tyle odmiennych koncepcji, jak pokazać światu, czym tak naprawdę są&nbsp;i czym powinny być. Te&nbsp;produkowane przez Bartosza Puzio mają być — według jego słów — prawdziwe, skuteczne, surowe i&nbsp;uniwersalne. Prawdziwe, bo&nbsp;stworzone wyłącznie z&nbsp;naturalnych składników — bez grama chemii, bez ulepszaczy konsystencji i&nbsp;sztucznego zapachu. Skuteczne, bo&nbsp;tego oczekują ci, którzy po&nbsp;nie sięgają — mają regenerować, pielęgnować i&nbsp;działać przeciwzmarszczkowo. Jeden kosmetyk — jedno konkretne działanie. Surowe, bo&nbsp;wynika to&nbsp;wprost z&nbsp;natury, z&nbsp;której czerpane są&nbsp;nieprzetworzone, naturalne półprodukty. Uniwersalne, bo&nbsp;kosmetyki nie rozróżniają płci. Jak przekonuje Bartosz Puzio, kremy i&nbsp;toniki mogą być unisex.— Staramy się docierać do&nbsp;coraz większej grupy osób, głównie przez edukację. Proponujemy naturalną pielęgnację i&nbsp;minimalistyczne podejście do&nbsp;kosmetyków. Wciąż musimy jednak borykać się z&nbsp;błędnymi przekonaniami odbiorców, które zostały zakorzenione przez koncerny kosmetyczne. Syntetyczne zapachy i&nbsp;konsystencje tak głęboko wsiąknęły w&nbsp;świadomość ludzi, że&nbsp;niekiedy potrzebny jest...</span>
                            </p>
                            <div class="npb-l-bg-grad"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </a>

                </div>
                <div class="npb-a-box npb-a-box-1">
                        


    <a href="/kowalstwo-na-miare-xxi-wieku-837421">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/bb/170939,413669,z_440_275.jpg" media="(min-width: 1460px)">
                                <source srcset="//static.pb.pl/filtered/bb/170939,413669,z_360_225.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/bb/170939,413669,z_680_425.jpg" media="(min-width: 401px)">
                                <source srcset="//static.pb.pl/filtered/bb/170939,413669,z_360_225.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/bb/170939,413669,z_440_275.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                        <div class="npb-a-b">
                            <h2>
                                <span class="excerpt">Kowalstwo na&nbsp;miarę XXI wieku</span>
                            </h2>
                            <p class="npb-a-l">
                                <span class="excerpt">Oskar Zięta skończył studia architektoniczne w&nbsp;Szczecinie, a&nbsp;jego pracę dyplomową nagrodził prezydent miasta. Po&nbsp;studiach w&nbsp;Polsce wyjechał na&nbsp;stypendium do&nbsp;Szwajcarskiego Instytutu Technologicznego ETH w&nbsp;Zurychu, gdzie rozpoczął pracę naukowo-badawczą. Zrobił doktorat na&nbsp;dwóch wydziałach. Prowadził badania z&nbsp;zakresu architektury i&nbsp;budowy maszyn, w&nbsp;trakcie których powstała autorska technologia FiDU (Freie Innendruck Umformung, czyli formowanie ciśnieniem wewnętrznym).Droga pod wiatrPo trzech latach badań i&nbsp;współpracy z&nbsp;wieloma ekspertami stworzył maszynę sterowaną numerycznie (precyzyjną i&nbsp;pracującą powtarzalnie) — laser, który bezdotykowo i&nbsp;beznarzędziowo wycina blachę i&nbsp;łączy w&nbsp;konturach, tworząc szczelnie zespawane geometrie, które później przy użyciu ciśnienia wewnętrznego deformuje.Przedmiot, który wcześniej był kawałkiem blachy, teraz stał się stołkiem, krzesłem czy wieszakiem. Jest niepowtarzalnym produktem, ponieważ blacha nigdy nie wygina się tak samo. Zaletą konstrukcji jest jej lekkość i&nbsp;możliwość dopasowania produkcji do&nbsp;potrzeb klienta.— Tworzymy tak jakby materace, które pompujemy, czyli deformujemy...</span>
                            </p>
                            <div class="npb-l-bg-grad"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </a>

                </div>
                <div class="npb-a-box npb-a-box-1">
                        


    <a href="/zostan-malarzem-to-pomaga-na-stres-838804">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/09/172297,632851,z_440_275.jpg" media="(min-width: 1460px)">
                                <source srcset="//static.pb.pl/filtered/09/172297,632851,z_360_225.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/09/172297,632851,z_680_425.jpg" media="(min-width: 401px)">
                                <source srcset="//static.pb.pl/filtered/09/172297,632851,z_360_225.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/09/172297,632851,z_440_275.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                        <div class="npb-a-b">
                            <h2>
                                <span class="excerpt">Zostań malarzem, to&nbsp;pomaga na&nbsp;stres</span>
                            </h2>
                            <p class="npb-a-l">
                                <span class="excerpt">Moda na&nbsp;obrazki do&nbsp;samodzielnego kolorowania dotarła również do&nbsp;Polski. Spotkała się z&nbsp;dużym zainteresowaniem — zwłaszcza zestresowanych pracowników korporacji, którzy kolorując, odpoczywają. Zachęcony sukcesem kolorowanek świat poszedł krok dalej i&nbsp;zaproponował dorosłym malowanie obrazów dzięki numerom. Wyzwanie podjęło już ponad 50&nbsp;mln osób! W&nbsp;Polsce temat jest jeszcze mało popularny, ale Oleksij i&nbsp;Jana Czerwatiukowie starają się, aby również tutaj ulubioną formą wypoczynku było własnoręczne malowanie obrazów. Przekonują, że&nbsp;nie potrzeba do&nbsp;tego talentu malarskiego — wystarczy stworzony przez nich zestaw Artimento.Hobby dla wszystkichCo znajduje się w&nbsp;takim zestawie? Podobrazie ze&nbsp;szkicem gotowe do&nbsp;malowania, odpowiednio zmieszane farby akrylowe i&nbsp;kilka pędzli. Zaprojektowane i&nbsp;pomyślane tak, aby sprawiały przyjemność nawet tym, którzy nie mają talentu artystycznego. Postępując zgodnie z&nbsp;instrukcją, tj. nanosząc odpowiednie farby na&nbsp;ponumerowane pola, można stworzyć małe „dzieło sztuki”. Okazuje się, że&nbsp;absolutnie każdy może namalować „Romantyczną Wenecję”, „Wieczór w&nbsp;Paryżu” czy „Wieżę Eiffla”....</span>
                            </p>
                            <div class="npb-l-bg-grad"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </a>

                </div>
            </div>
        </div>
        <footer class="npb-b-f"></footer>
    </section>
</div>


<div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-lc-5 npb-g-lc-push-2"> <!-- npb-glc-4 -->
    <!--<div class="npb-b npb-b-s-1">-->
    <section class="npb-b npb-b-s-1 npb-a-breadcrumb">
        <!--<div class="npb-b-h">-->
        <header class="npb-b-h" style="border-bottom: 6px solid #000;">
            <h4><a href="/">Puls Biznesu</a></h4>
        </header>
        <!--</div>-->
        <div class="npb-b-c" style="padding: 10px 0; margin-bottom: 20px;"> <!--  npb-lbt-6 -->
<a class="npb-a-breadcrumb-i" href="https://www.pb.pl/prawo/">Prawo</a> / <span class="npb-a-breadcrumb-i">PGNiG liczy na rozstrzygnięcie arbitrażu z Gazpromem do końca roku</span> </div>
    </section>
    <!--</div>-->
</div>

            </div>
        </div>
    </div>
</div>

<div class="npb-sticky-container npb-a-share npb-g-mc-hidden-up">
    <div class="npb-sticky-wrapper">
        <div class="npb-sticky"> 

<a class="npb-btn npb-btn-social npb-btn-fb" href="https://www.facebook.com/sharer/sharer.php?u=http://www.pb.pl/pgnig-liczy-na-rozstrzygniecie-arbitrazu-z-gazpromem-do-konca-roku-938553&amp;t=PGNiG liczy na rozstrzygnięcie arbitrażu z Gazpromem do końca roku"
   title="Udostępnij na Facebooku" target="_blank" aria-label="Udostępnij na Facebooku">
  <span class="npb-l-i npb-l-i-fb" aria-hidden="true"></span> 
</a>
<a class="npb-btn npb-btn-social npb-btn-twitter" href="https://twitter.com/intent/tweet?source=http://www.pb.pl/pgnig-liczy-na-rozstrzygniecie-arbitrazu-z-gazpromem-do-konca-roku-938553&amp;text=PGNiG liczy na rozstrzygnięcie arbitrażu z Gazpromem do końca roku&amp;url=http://www.pb.pl/pgnig-liczy-na-rozstrzygniecie-arbitrazu-z-gazpromem-do-konca-roku-938553"
   title="Udostępnij na Twitterze"  target="_blank" aria-label="Udostępnij na Twitterze">
  <span class="npb-l-i npb-l-i-twitter" aria-hidden="true"></span>
</a>
<span class="npb-btn npb-btn-ats" data-ats-id="938553" title="dodaj do schowka"> <!-- add to safe --> <!-- npb-g-c-hidden-down -->
    <span class="npb-l-i npb-l-i-star"></span>
</span>


        </div>
    </div>
</div>

<!-- Strossle abgroup tests -->
    <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

<div class="npb-g-s-f npb-g-s-adv">
	<div class="npb-g-r">
		<div class="npb-g-c-adv">
			<div id="sas_42550" class="npb-sas-banner npb-sas-1"></div>
			<script type="text/javascript">
				sas.cmd.push(function() {
					sas.render('42550'); // Format : Banner_800 800x30
				});
			</script>
		</div>
	</div>
</div>

<!-- hit -->
<script type="text/javascript">
//(function()
//{
//    var news_id = 4703757;
//    var last_news_id = null;
//    if (sessionStorage) {
//        last_news_id = localStorage.getItem('last_news_id');
//        localStorage.setItem('last_news_id', news_id);
//    }
//    if(news_id != last_news_id) {
//        nhi = new Image;
//        if (npb.client_data.user_id == null) {
//            user_id = 0
//        } else {
//            user_id = npb.client_data.user_id
//        }
//        nhi.src = '/new_hit/4703757?user_id=' + user_id + '&ref=&r=' + Math.random() + '&p=1&gc=1&site=1';
//        document.querySelector('#npb-mw').appendChild(nhi);
//    } else {
//    }
//})();


(function()
{
    var news_id = 4703757;
    nhi = new Image;
    if (npb.client_data.user_id == null) {
       user_id = 0
    } else {
       user_id = npb.client_data.user_id
    }
    nhi.src = '/new_hit/' + news_id + '?user_id=' + user_id + '&ref=&r=' + Math.random() + '&p=1&gc=1&site=1';
    document.querySelector('#npb-mw').appendChild(nhi);
})();

</script><!-- crt -->
<script type="text/javascript">
(function(){
var access_to_article = 1;
var article_id = 938553;

if (article_id && npb.client_data.user_id && access_to_article == 1) {
  var user_id = npb.client_data.user_id;
} else {
  return false;
}

var mygroup = "PBPL";
var bdata = {
userId: "" + user_id,
articleId: "" + article_id,
url: "https://www.pb.pl/pgnig-liczy-na-rozstrzygniecie-arbitrazu-z-gazpromem-do-konca-roku-938553"
};
try { var xhr = new XMLHttpRequest();}
catch (e){ return; }
xhr.open("POST","https://bonnieraws.dergan.net/?group=" + mygroup, true);
xhr.setRequestHeader("Content-Type", "application/json; charset=UTF-8");
var j="";
if (typeof JSON !== "object" || typeof JSON.stringify !== "function"){
var c=0;
var l=0; for (var i in bdata){ l++;}
j = "{";
for (var i in bdata){
j += "\"" + i + "\":\"" + bdata[i].replace(/\\([\s\S])|(")/, "\\$1$2") + "\"";
c++;
if (c < l){ j += ",";}
}
j += "}";
}
else { j = JSON.stringify(bdata);}
xhr.send(j);
xhr.onloadend = function () {
// we’re in here when the request is done, do whatever you want
};
})();
</script>
    </div> 
<footer class="npb-mf npb-mf-ap">
	<div class="npb-g-s">
		<div class="npb-g-r">
			<div class="npb-g-c npb-g-c-12">
				<div id="npb-js-toggle-0" class="npb-js-toggle-target" aria-expanded="true">

<section class="karaluch">
    <div class="body">

<ul>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp" title="Średnie kursy walut"  >Średnie kursy walut</a></li>
    
    <li><a href="https://www.bankier.pl/kredyty-hipoteczne" title="Kredyt hipoteczny"  >Kredyt hipoteczny</a></li>
    
    <li><a href="https://www.bankier.pl/narzedzia/kalkulator-placowy" title="Kalkulator wynagrodzeń"  >Kalkulator wynagrodzeń</a></li>
    
    <li><a href="https://www.bankier.pl/tag/renta-socjalna" title="Renta socjalna"  >Renta socjalna</a></li>
    
    <li><a href="http://www.pb.pl/4633861,6829,jak-zainwestowac-10-000-zlotych" title="Jak zainwestować" target="_blank" >Jak zainwestować</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-podniesc-zdolnosc-kredytowa-7496449.html" title="Jak podnieść zdolność kredytową"  >Jak podnieść zdolność kredytową</a></li>
    
    <li><a href="http://www.pit.pl/pit-37/" title="Pit 37" target="_blank" >Pit 37</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Leasing-konsumencki-dla-kogo-jak-dziala-i-czy-warto-7521079.html" title="Leasing konsumencki"  >Leasing konsumencki</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ranking-funduszy-inwestycyjnych-luty-2016-r-7332815.html" title="Ranking funduszy inwestycyjnych"  >Ranking funduszy inwestycyjnych</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/USD" title="Kurs Dolara"  >Kurs Dolara</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/EUR" title="Kurs Euro"  >Kurs Euro</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp" title="Kursy walut" target="_blank" >Kursy walut</a></li>
    
    <li><a href="https://www.bankier.pl/pozyczki-pozabankowe" title="Pożyczki chwilówki" target="_blank" >Pożyczki chwilówki</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/EUR" title="Euro" target="_blank" >Euro</a></li>
    
    <li><a href="https://www.bankier.pl/kredyty-hipoteczne/stopy-procentowe/wibor" title="Wibor" target="_blank" >Wibor</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Kurs-zlotego-najnizszy-od-frankogeddonu-7416031.html" title="Kurs złotego"  >Kurs złotego</a></li>
    
    <li><a href="https://www.bankier.pl/kredyty-hipoteczne/porownaj-oferty" title="Kredyt hipoteczny"  >Kredyt hipoteczny</a></li>
    
    <li><a href="https://www.pb.pl/puls-inwestora/dywidendy/" title="Dywidendy"  >Dywidendy</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/10-niedrogich-kart-kredytowych-dla-kazdego-7519018.html" title="10 niedrogich kart kredytowych dla każdego"  >10 niedrogich kart kredytowych dla każdego</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp" title="Przelicznik walut" target="_blank" >Przelicznik walut</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Rzad-wprowadzi-prawie-darmowe-konta-dla-kazdego-3561805.html" title="Darmowe konto" target="_blank" >Darmowe konto</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/forex" title="Forex"  >Forex</a></li>
    
    <li><a href="https://www.bankier.pl/lokaty/porownaj-lokaty" title="Najlepsze lokaty" target="_blank" >Najlepsze lokaty</a></li>
    
    <li><a href="http://www.pb.pl/4424477,75920,forbes-najbogatsi-polacy-2016-ranking" title="Najbogatsi Polacy" target="_blank" >Najbogatsi Polacy</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Sejm-uchwalil-budzet-na-2017-rok-3630665.html" title="Budżet"  >Budżet</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-sprawdzic-czy-jestem-w-BIK-7496430.html" title="Jak sprawdzić czy jestem w BIK"  >Jak sprawdzić czy jestem w BIK</a></li>
    
    <li><a href="https://mambiznes.pl/startupy" title="Startup"  >Startup</a></li>
    
    <li><a href="http://www.pit.pl/pit-2017/" title="rozliczenie pit 2017"  >rozliczenie pit 2017</a></li>
    
</ul>

<ul>
    
    <li><a href="http://konferencje.pb.pl/" title="Konferencje" target="_blank" >Konferencje</a></li>
    
    <li><a href="https://www.bankier.pl/gielda/gieldy-swiatowe/indeksy" title="Giełdy na świecie" target="_blank" >Giełdy na świecie</a></li>
    
    <li><a href="https://www.bankier.pl/pozyczki-pozabankowe" title="Pożyczki online"  >Pożyczki online</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-bezpiecznie-korzystac-z-konta-bankowego-7499825.html" title="Jak bezpiecznie korzystać z konta bankowego"  >Jak bezpiecznie korzystać z konta bankowego</a></li>
    
    <li><a href="https://mambiznes.pl" title="Pomysł na własny biznes " target="_blank" >Pomysł na własny biznes </a></li>
    
    <li><a href="https://mambiznes.pl/poradniki/zarzadzanie" title="Biznes plan" target="_blank" >Biznes plan</a></li>
    
    <li><a href="https://www.bankier.pl/pozyczki-gotowkowe/Pozyczka-gotowkowa-w-ING-Banku-Slaskim-jakie-warunki" title="Kredyt gotówkowy w ing"  >Kredyt gotówkowy w ing</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Najlepsze-lokaty-firmowe-czerwiec-2017-Ranking-Bankier-pl-7524236.html" title="Lokata firmowa"  >Lokata firmowa</a></li>
    
    <li><a href="http://spotdata.pl/" title="SpotData. Twoje źródło danych" target="_blank" >SpotData. Twoje źródło danych</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/porownaj-kantory-internetowe" title="Kantor internetowy"  >Kantor internetowy</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/konta-osobiste/porownaj-oferty/darmowe-konto-bankowe" title="Konto bankowe" target="_blank" >Konto bankowe</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jednolity-podatek-kto-zyska-a-kto-straci-7480374.html" title="Jednolity Podatek" target="_blank" >Jednolity Podatek</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Sesje-Elixir-7368466.html" title="Sesje elixir" target="_blank" >Sesje elixir</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ile-moze-zabrac-komornik-Nowe-limity-potracen-i-kwoty-wolne-7500741.html" title="Ile może zabrać komornik"  >Ile może zabrać komornik</a></li>
    
    <li><a href="https://www.pb.pl/jak-zaczac-oszczedzac-poradnik-dla-opornych-841466" title="Jak oszczędzać pieniądze"  >Jak oszczędzać pieniądze</a></li>
    
    <li><a href="http://www.pit.pl/0304-sprawdz-kiedy-dostaniesz-zwrot-podatku-pit-za-2016-rok-16664/" title="Kiedy zwrot podatku 2017"  >Kiedy zwrot podatku 2017</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Tajemnica-wynagrodzenia-kiedy-kolega-z-pracy-zarabia-wiecej-7555702.html" title="Tajemnica wynagrodzenia – kiedy kolega z pracy zarabia więcej"  >Tajemnica wynagrodzenia – kiedy kolega z pracy zarabia więcej</a></li>
    
    <li><a href="http://www.pit.pl/pit-11/" title="Pit 11"  >Pit 11</a></li>
    
    <li><a href="http://www.pit.pl/pit-28/" title="Pit 28 "  >Pit 28 </a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/lokaty" title="Ranking lokat" target="_blank" >Ranking lokat</a></li>
    
    <li><a href="https://www.bankier.pl/konta-osobiste/porownaj-oferty/darmowe-konto-bankowe" title="Konto"  >Konto</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/porownaj-kantory-internetowe" title="Kantor internetowy" target="_blank" >Kantor internetowy</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp" title="Przelicznik walut" target="_blank" >Przelicznik walut</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-rozwiazac-umowe-z-Orange-T-Mobile-Play-Plus-Sprawdzilismy-procedury-7500250.html" title="Jak rozwiązać umowę z Orange"  >Jak rozwiązać umowę z Orange</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-wziac-kredyt-hipoteczny-7518400.html" title="Jak wziąć kredyt hipoteczny"  >Jak wziąć kredyt hipoteczny</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ranking-kont-osobistych-dla-obywateli-Ukrainy-pazdziernik-2017-7551627.html" title="банківські рахунки"  >банківські рахунки</a></li>
    
    <li><a href="http://www.pit.pl/pit-online/" title="pit online"  >pit online</a></li>
    
    <li><a href="http://www.pit.pl/pit-2018/" title="pit 2018"  >pit 2018</a></li>
    
    <li><a href="https://zgarnijpremie.pl/promocje/" title="Najlepsze promocje bankowe "  >Najlepsze promocje bankowe </a></li>
    
</ul>

    </div>
</section>

				</div>
			</div>
			<div class="npb-g-c npb-g-c-12">
				<button class="npb-btn npb-js-toggle npb-g-pr" type="button" data-target='{"target": ["#npb-js-toggle-0"]}'>
					Tematy
    			</button>
			</div>
		</div>
		<div class="npb-g-r">
			<div class="npb-g-c npb-g-c-12 npb-g-mc-3">
        <span class="npb-h6">Puls Biznesu</span>
        <ul class="npb-nav npb-mf-nav npb-mf-nav-0" role="menu">
                <li>
                    <a href="http://bonnier.pl/2465958,45854,kim-jestesmy">O nas</a>
                </li>
                <li>
                    <a href="http://bonnier.pl/reklama">Reklama</a>
                </li>
                <li>
                    <a href="http://bonnier.pl/kontakt">Kontakt</a>
                </li>
                <li>
                    <a href="http://bonnier.pl/praca">Praca</a>
                </li>
                <li>
                    <a href="http://bonnier.pl/odpowiedzialnosc">Csr</a>
                </li>
                <li>
                    <a href="http://bonnier.pl/img/regulamin.pdf">Regulamin</a>
                </li>
                <li>
                    <a href="http://notowania.pb.pl">Notowania</a>
                </li>
                <li>
                    <a href="/puls-inwestora/">Puls Inwestora</a>
                </li>
                <li>
                    <a href="/puls-innowacji/">Innowacje</a>
                </li>
                <li>
                    <a href="/puls-firmy/">Firma</a>
                </li>
                <li>
                    <a href="/po-godzinach/">Weekend</a>
                </li>
                <li>
                    <a href="http://gazele.pb.pl">Gazele</a>
                </li>
                <li>
                    <a href="http://konferencje.pb.pl">Konferencje</a>
                </li>
                <li>
                    <a href="http://sklep.pb.pl/faq">FAQ</a>
                </li>
        </ul>
    </div>
			<div class="npb-g-c npb-g-c-12 npb-g-mc-3">
        <span class="npb-h6">Grupa Bonnier</span>
        <ul class="npb-nav npb-mf-nav npb-mf-nav-1" role="menu">
                <li>
                    <a href="http://www.bankier.pl">Bankier.pl</a>
                </li>
                <li>
                    <a href="http://www.pit.pl">Pit.pl</a>
                </li>
                <li>
                    <a href="https://dyskusja.biz">Dyskusja.biz</a>
                </li>
                <li>
                    <a href="http://mambiznes.pl">Mambiznes.pl</a>
                </li>
                <li>
                    <a href="http://prnews.pl">PRnews.pl</a>
                </li>
                <li>
                    <a href="http://www.arslege.pl">Arslege.pl</a>
                </li>
                <li>
                    <a href="http://pulsmedycyny.pl">Puls Medycyny</a>
                </li>
                <li>
                    <a href="http://pulsfarmacji.pl">Puls Farmacji</a>
                </li>
                <li>
                    <a href="http://www.systempartnerski.pl">System Partnerski</a>
                </li>
                <li>
                    <a href="https://zgarnijpremie.pl/">Zgarnij Premię</a>
                </li>
                <li>
                    <a href="http://spotdata.pl/">Spotdata.pl</a>
                </li>
        </ul>
    </div>
		</div>
		<div class="npb-g-r">
			<div class="npb-g-c npb-g-c-12 npb-g-mc-6">
				<ul class="npb-nav" role="menu">
					<li>
						Bonnier&nbsp;&copy;&nbsp;2018&nbsp;Puls&nbsp;Biznesu&nbsp;&#124;&nbsp;
					</li>
                	<li>
                    	<a href="https://bonnier.pl/img/polityka_plikow_cookies.pdf" target="_blank">Serwis używa cookies&nbsp;&#124;&nbsp;</a>
                	</li>
					<li>
                    	<a href="https://bonnier.pl/img/polityka_prywatnosci_bbp.pdf" target="_blank">Polityka Prywatności</a>
                	</li>
        		</ul>
        	</div>
		</div>
	</div>
    <div class="npb-g-s-f npb-g-s-0">
        <div class="npb-g-r">
<div id="sas_42546" class="npb-sas-layer npb-sas-1"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42546'); // Format : Layer 0x0
	});
</script>
        </div>
    </div>
</footer>    </div>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / pb_pl -->
<script type="text/javascript">
    var ghmxy_type = 'absolute';
    var ghmxy_align = 'center';
    var ghmxy_hitcollector = 'ghmpl.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ghmpl.hit.gemius.pl/hmapxy.js"></script>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button> <button class="pswp__button pswp__button--fs" title="Pełny ekran"></button> <button class="pswp__button pswp__button--zoom" title="Powiększ/Pomniejsz"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" title="Poprzedni (lewa strzałka)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Następny (prawa strzałka)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>    <script type="text/javascript" async src="/static/js/gruffalo.js?v=224"></script>
    <script type="text/javascript" async src="/static/js/npb.pf.min.js?v=221"></script>
    <script type="text/javascript" async src="/static/js/npb.min.js?v=07132"></script>
<script type="text/javascript">
    function dtx_data () {
        return {
            mt_pid: 6195
        };
    }
</script>
<script async="true" src="//cdn.dtxngr.com/init.js"></script>
<script type="text/javascript" async src="/static/js/npb.a.min.js?v=2202"></script>

<script type="text/javascript">
function onPswpGalleryImageLoad(pfn) {
    dataLayer.push({'eventCategory': 'Akcje uzytkownika', 'eventAction': 'Wyświetl zdjęcie', 'eventLabel': pfn, 'eventValue': 0, 'eventNonInteraction': false, 'event': 'zdarzenie' });
}
</script>
</body>
</html>