<!DOCTYPE HTML>
<html lang="pl">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <link rel="canonical" href="https://www.pb.pl/trump-musimy-zbudowac-mur-na-granicy-z-meksykiem-949818">
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="pb.pl">
<meta property="og:type" content="article">
<meta property="og:title" content="Trump: musimy zbudować mur na granicy z Meksykiem">
<meta property="og:description" content="Amerykański prezydent Donald Trump po raz kolejny podkreślił w niedzielę konieczność wybudowania muru na granicy z Meksykiem. Jednocześnie, z powodu sporu dotyczącego finansowania budowy, od ponad dwóch tygodni trwa częściowe zawieszenie działalności rządu USA.">
<meta property="og:url" content="//pb.pl/trump-musimy-zbudowac-mur-na-granicy-z-meksykiem-949818">

<meta property="og:image" content="//www.pb.pl/static/img/puls-biznesu-og-logo.png">
<meta property="twitter:image" content="//www.pb.pl/static/img/puls-biznesu-og-logo.png">

<meta property="fb:pages" content="383296170843" />
<meta name="twitter:title" content="Trump: musimy zbudować mur na granicy z Meksykiem">
<meta name="twitter:site" content="@puls_biznesu">
<meta name="twitter:card" content="summary_large_image">

<meta name="twitter:description" content="Amerykański prezydent Donald Trump po raz kolejny podkreślił w niedzielę konieczność wybudowania muru na granicy z Meksykiem. Jednocześnie, z powodu sporu dotyczącego finansowania budowy, od ponad dwóch tygodni trwa częściowe zawieszenie działalności rządu USA.">
    <meta name="google-site-verification" content="jU3zgoN2Yer7QP3whPTCtDM3wIyzfmltMohgmW70OVA">
    <title>Trump: musimy zbudować mur na granicy z Meksykiem - Puls Biznesu - pb.pl</title>
    <link rel="stylesheet" type="text/css" href="/static/css/npb.min.css?v=012">
<link rel="stylesheet" href="/static/css/npb.a.min.css?v=220">
    <link rel="shortcut icon" href="/static/img/favicon/favicon.ico" type="image/x-icon">
    <link rel="icon" href="/static/img/favicon/favicon.ico" type="image/x-icon">
        <link rel="manifest" href="/manifest.json">

<script>

var dataLayer=[];sas_target='';dataLayer.push({"page_section_top_level": "Archiwum", "page_section_detail": "Archiwum", "page_categories_top_level": "Archiwum", "page_categories_detail": "Archiwum", "newsId": "949818", "author": " PAP", "publicationDate": "2019-01-06", "publication_status": "metered", "gate_status": "0"});
window.google_anal_push = function google_anal_push(event) {
    try {
        // id': article ID:'+ID_ARTYKUŁU, // W INNYCH PRZYPADKACH: 'Page: '+window.location.href,
        var Promotions = {
            'promotions': [{
                'id': 'Page: ' + window.location.href,
                'name': event.name,
                'creative': 'display',
                'position': 'footer'
            }]
        };

        var EventData = {'promoView': Promotions};

        if (event.click === 1) {
          EventData = {'promoClick': Promotions};
        }

        dataLayer.push({
            'eventCategory': 'E-commerce',
            'eventAction': 'Akcje rozszerzonego e-commerce',
            'eventLabel': event.eventLabel,
            'eventValue': 0,
            'eventNonInteraction': true,
            'event': 'zdarzenie_enh_ecom',
            'ecommerce': EventData
        });

    } catch (error) {
        console.error(error.message);
    }
};</script>
                <script type="text/javascript">var npb=npb||{};npb.client_data={articles_in_stash:[],user_id:0,old_user_id:0,welcome_text:"Czytelniku",access_type: null,email: null,publication_status: "metered"};ghmxy_identifier ='p8ZFz7d0GcYQ06oZLC.kxqRvDqs6LQ_yR14I61iWYuP.07'</script>
<style>.async-hide { opacity: 0 !important} </style>
<script>
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-PTPFH5':true});
</script>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PTPFH5');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTPFH5&"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<script async src="https://cdn.onthe.io/io.js/CtdP6K1ijpjI"></script>
<script type="text/javascript">
if (npb.client_data.access_type === 'premium' || npb.client_data.access_type === 'basic') {
    user_status = "paid";
} else if (npb.client_data.access_type === 0) {
    user_status = "free_reg";
} else {
    user_status = "free_unreg";
}
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];

window._io_config["0.2.0"].push({
    page_url: "https://www.pb.pl/trump-musimy-zbudowac-mur-na-granicy-z-meksykiem-949818",
    page_url_canonical: "https://www.pb.pl/trump-musimy-zbudowac-mur-na-granicy-z-meksykiem-949818",
    page_title: "Trump: musimy zbudować mur na granicy z Meksykiem",
    page_type: "article",
    page_language: "pl",
    article_authors: [" PAP"],
    article_categories: ["ARCHIWUM"],
    article_type: "metered",
    article_word_count: "179",
    article_publication_date: "Sun, 06 Jan 2019 18:28:49 +0100",
    user_status: user_status
});

</script>



<script type="text/javascript">sas_target+='article_id=949818;article_authors=_PAP;article_main_category=Archiwum;article_pub_date=2019-01-06;article_char_count=1453;article_categories=Archiwum;article_source=Puls_Biznesu;';</script><script type="text/javascript" async src="https://www3.smartadserver.com/config.js?nwid=1947"></script>


<script type="text/javascript">var breakpoint="R960";window.innerWidth>960&&window.innerWidth<=1460?breakpoint="R1460":window.innerWidth>1460&&(breakpoint="R1461");var sas=sas||{};sas.cmd=sas.cmd||[],sas.cmd.push(function(){sas.setup({domain:"https://www3.smartadserver.com",async:!0,renderMode:1})}),sas.cmd.push(function(){sas.call("onecall",{siteId:106276,pageId:738434,formatId:"42550,42536,42546,42547,42548,42537,63983,42713",target:"breakpoint="+breakpoint+";user_id="+npb.client_data.user_id+";"+sas_target},{beforeRender:function(s){sas_manager&&"function"==typeof sas_manager.exists&&sas_manager.exists(s.formatId)&&(document.getElementById("sas_"+s.formatId)?document.getElementById("sas_"+s.formatId).classList.add("npb-sas"):"")},onNoad:function(s){s.formatId&&(document.getElementById("sas_"+s.formatId)?document.getElementById("sas_"+s.formatId).classList.add("npb-no-sas"):"")}})});</script>


<script type="text/javascript">var _smid="en2eym7pqp9kfwsq",_smcustom=!0;!function(t,e,s){e=document.createElement("script"),e.type="text/javascript",e.async=!0,e.src=t,s=document.getElementsByTagName("script")[0],s.parentNode.insertBefore(e,s)}(("https:"==document.location.protocol?"https://":"http://")+"bbp.salesmanago.pl/dynamic/"+_smid+"/popups.js"),function(t,e,s,n,a){t.SalesmanagoObject=e,t[e]=t[e]||function(){(t[e].q=t[e].q||[]).push(arguments)},n=document.createElement("script"),n.type="text/javascript",n.async=!0,n.src=s,a=document.getElementsByTagName("script")[0],a.parentNode.insertBefore(n,a)}(window,"sm",("https:"==document.location.protocol?"https://":"http://")+"bbp.salesmanago.pl/static/sm.js");sm('webPush', ['c9063cf4-5b45-481b-89fe-7a520bc38bcc', '87600']);</script>
<script type="application/ld+json">{"@context": "http://schema.org", "@type": "WebPage", "mainEntity": {"@type": "NewsArticle", "name": "Trump: musimy zbudowa\u0107 mur na granicy z Meksykiem", "headline": "Trump: musimy zbudowa\u0107 mur na granicy z Meksykiem", "description": "Ameryka\u0144ski prezydent Donald Trump po raz kolejny podkre\u015bli\u0142 w niedziel\u0119 konieczno\u015b\u0107 wybudowania muru na granicy z Meksykiem. Jednocze\u015bnie, z powodu sporu dotycz\u0105cego finansowania budowy, od ponad dw\u00f3ch tygodni trwa cz\u0119\u015bciowe zawieszenie dzia\u0142alno\u015bci rz\u0105du USA.", "author": [{"@type": "Person", "name": " PAP", "telephone": "", "email": null, "url": "https://www.pb.pl/autor/pap/"}], "datePublished": "2019-01-06 17:28:49", "dateModified": "2019-01-06 17:28:49", "mainEntityOfPage": {"@type": "WebPage", "@id": "https://www.pb.pl/trump-musimy-zbudowac-mur-na-granicy-z-meksykiem-949818"}, "articleSection": "Archiwum", "articleBody": "\"Musimy wybudowa\u0107 mur\" - powt\u00f3rzy\u0142 Trump, przemawiaj\u0105c przed Bia\u0142ym Domem do dziennikarzy. \"Chodzi o zabezpieczenie, chodzi o bezpiecze\u0144stwa naszego kraju\" - wyja\u015bnia\u0142, dodaj\u0105c: \"Nie mamy wyboru\".Shutdown, czyli cz\u0119\u015bciowe zawieszenie dzia\u0142alno\u015bci ameryka\u0144skiego rz\u0105du federalnego, trwa od 22 grudnia. W\u00f3wczas Senat USA nie zdo\u0142a\u0142 zag\u0142osowa\u0107 nad prowizorium bud\u017cetowym, gdy\u017c Republikanie nie mieli szans na przeforsowanie ustawy przewiduj\u0105cej \u015brodki na budow\u0119 muru.W sobot\u0119 w sprawie zako\u0144czenia zawieszenia odbywa\u0142y si\u0119 rozmowy przedstawicieli Bia\u0142ego Domu oraz Kongresu, jednak nie przynios\u0142y rezultatu.Uczestnicz\u0105cy w rozmowach Demokraci poinformowali,...", "publisher": {"@type": "Organization", "name": "Puls Biznesu", "logo": {"@type": "ImageObject", "name": "Logo Pulsu Biznesu", "author": "", "datePublished": "1997-01-14", "url": "https://www.pb.pl/static/img/puls-biznesu.png"}}, "image": [{"@type": "ImageObject", "name": "Logo Pulsu Biznesu", "author": "", "datePublished": "1997-01-14", "url": "https://www.pb.pl/static/img/puls-biznesu.png", "height": "400 px", "width": "500 px"}], "isAccessibleForFree": "False", "hasPart": {"@type": "WebPageElement", "isAccessibleForFree": "False", "cssSelector": ".paywall"}}, "breadcrumb": {"@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem", "position": 1, "item": {"@type": "Website", "@id": "https://www.pb.pl", "name": "Puls Biznesu"}, "image": {"@type": "ImageObject", "name": "Logo Pulsu Biznesu", "author": "", "datePublished": "1997-01-14", "url": "https://www.pb.pl/static/img/puls-biznesu.png"}}, {"@type": "ListItem", "position": 2, "item": {"@type": "Webpage", "@id": "https://www.pb.pl/inne/", "name": "Inne"}}, {"@type": "ListItem", "position": 3, "item": {"@type": "Webpage", "@id": null, "name": "Trump: musimy zbudowa\u0107 mur na granicy z Meksykiem"}}]}}</script>
 
<style>#smart-cmp-host #smart-cmp-footer{padding-bottom:70px!important}#smart-cmp-host #smart-cmp-footer #smart-cmp-header{font-size:14px!important;line-height:20px!important}#smart-cmp-host #smart-cmp-footer #smart-cmp-header span{font-size:14px}#smart-cmp-header img{display:none!important}#smart-cmp-host #smart-cmp-footer #smart-cmp-text{text-align:left!important;padding:0 10px 10px!important;margin:0 auto}#smart-cmp-host #smart-cmp-footer #smart-cmp-text span{font-size:11px;line-height:1.33;text-align:left}.smart-cmp-btn-primary,.smart-cmp-manage-btn{font-size:12px!important}.smart-cmp-btn-primary{padding:5px 10px!important}#smart-cmp-host #smart-cmp-modal h1.smart-cmp-modal-title{font-size:24px}@media only screen and (min-width:768px){.smart-cmp-btn-primary,.smart-cmp-manage-btn{font-size:15px!important}#smart-cmp-footer{padding-top:20px!important}.smart-cmp-btn-primary{padding:15px 30px!important}#smart-cmp-host #smart-cmp-footer #smart-cmp-header{font-size:24px!important;line-height:32px!important}#smart-cmp-host #smart-cmp-footer #smart-cmp-header span{font-size:24px}#smart-cmp-header img{display:none!important}#smart-cmp-host #smart-cmp-footer #smart-cmp-text{padding:10px 15px 20px!important;font-size:12px!important}#smart-cmp-host #smart-cmp-footer #smart-cmp-text span{font-size:12px;line-height:1.5}}@media (min-width:980px){#smart-cmp-host #smart-cmp-footer{padding-bottom:20px!important}#smart-cmp-host #smart-cmp-footer #smart-cmp-text{max-width:960px!important}}@media (min-width:1460px){#smart-cmp-host #smart-cmp-footer #smart-cmp-text{max-width:1320px!important}}</style>
<script src="//cmp.smartadserver.mgr.consensu.org/stub.js"></script>
<script type="application/javascript">
    __cmp('setConfig', {
        "consentStorageUrl": "https://www.pb.pl/static/gdprConsentStorage.html?v=704",
        "gdprAppliesGlobally": false,
        "minimumDelayBetweenConsent": 30
    });
    window.cmpLang = {
        "pl": {
            "footerTitle": "Drogi Czytelniku!",
            "footerLogoUrl": "data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=",
            "footerDescription": "Serwisy internetowe Bonnier Business (Polska) wraz z\&nbsp;podmiotami współpracującymi wykorzystują pliki cookies w\&nbsp;celach statystycznych i\&nbsp;reklamowych, w\&nbsp;tym w\&nbsp;celu prowadzenia analiz i\&nbsp;prezentowania treści reklamowych dopasowanych do Twoich preferencji i\&nbsp;zachowań. Klikając w przycisk „Przejdź do serwisu” lub zamykając to okno wyrażasz zgodę na użycie plików cookies w\&nbsp;celach opisanych powyżej. W\&nbsp;każdej chwili możesz wycofać lub ograniczyć zakres swojej zgody poprzez wprowadzenie odpowiednich zmian w\&nbsp;ustawieniach przeglądarki. <br>Więcej informacji na temat plików cookies i\&nbsp;profilowania reklam znajdziesz w\&nbsp;naszej <a href=\"https://bonnier.pl/img/polityka_plikow_cookies.pdf\" target=\"_blank\">Polityce plików cookies</a> i\&nbsp;<a href=\"https://bonnier.pl/img/polityka_prywatnosci_bbp.pdf\" target=\"_blank\">Polityce prywatności</a>.",
            "footerManageBtnText": "Ustawienia",
            "footerAcceptAllBtnText": "Przejdź do serwisu",
            "modalTitle": "Drogi Czytelniku!",
            "modalDescription": "Serwisy internetowe Bonnier Business (Polska) wraz z\&nbsp;podmiotami współpracującymi wykorzystują pliki cookies w\&nbsp;celach statystycznych i\&nbsp;reklamowych, w\&nbsp;tym w\&nbsp;celu prowadzenia analiz i\&nbsp;prezentowania treści reklamowych dopasowanych do Twoich preferencji i\&nbsp;zachowań. Klikając w\&nbsp;przycisk „Przejdź do serwisu” lub zamykając to okno wyrażasz zgodę na użycie plików cookies w\&nbsp;celach opisanych powyżej. W\&nbsp;każdej chwili możesz wycofać lub ograniczyć zakres swojej zgody poprzez wprowadzenie odpowiednich zmian w\&nbsp;ustawieniach przeglądarki. <br>Więcej informacji na temat plików cookies i\&nbsp;profilowania reklam znajdziesz w naszej <a href=\"https://bonnier.pl/img/polityka_plikow_cookies.pdf\" target=\"_blank\">Polityce plików cookies</a> i\&nbsp;<a href=\"https://bonnier.pl/img/polityka_prywatnosci_bbp.pdf\" target=\"_blank\">Polityce prywatności</a>.",
            "modalPurposeTitle": "Wyrażasz zgodę na",
            "modalVendorTitle": "Dla następujących partnerów",
            "modalSaveBtnText": "Zapisz",
            "modalAcceptAllBtnText": "Zaakceptuj wszystkie",
            "modalRejectAllBtnText": "Odrzuć wszystkie"
        }
    }
</script>
<script src="//cmp.smartadserver.mgr.consensu.org/cmp.js" async="true"></script>
</head>
<body>
<noscript>
<img style="display: none !important;" src="//www.pb.pl/static/img/puls-biznesu.png">
</noscript>
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bODq8RxA9xlPkMYJX4xobbcfzZVYGhtaqrc3Xq7u9b..27';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

    <div id="npb-su">
<header class="npb-mh npb-mh-ap">
    <div class="npb-g-s-f npb-g-s-0 npb-g-s-adv">
        <div class="npb-g-r">
<div class="npb-g-c-adv">
	<div id="sas_42537" class="npb-sas-navibox npb-sas-1"></div>
	<script type="text/javascript">
		sas.cmd.push(function() {
			sas.render('42537'); // Format : Partner_Serwisu 1920x130
		});
	</script>
</div>
        </div>
    </div>  
    <div class="npb-mh-t npb-g-c-hidden-down">
        <div class="npb-g-s">
            <div class="npb-g-r">

        <div class="npb-g-c npb-g-c-12">
            <div class="npb-g-r">
                <div class="npb-g-c npb-g-c-12 npb-g-ipr" id="LinkArea:User" data-vr-zone="User">
<ul class="npb-nav npb-mh-nav-0 npb-login-toggle npb-g-c-hidden-up">
    
    <li>
        <a href="/konto/schowek/">
            Witaj,
            <u id="npb-nav-user-name">Czytelniku</u>
        </a>
    </li>
    <li>
        <a class="npb-btn npb-btn-safe" href="/konto/schowek/">
            <span class="npb-btn-l">Schowek
                <span id="npb-nav-stash-counter" class="npb-stash-counter" data-stash-counter="0"></span>
            </span>
            <span class="npb-l-i npb-l-i-star-f"></span>
        </a>
    </li>
    <li>
        <a class="npb-js-next" href="/konto/wyloguj/">Wyloguj się</a>
    </li>
</ul>
<span id="npb-salesmanago-placeholder"></span>
<ul class="npb-nav npb-mh-nav-0 npb-login-toggle">
    <li>
        <a class="npb-btn npb-dd-toggle npb-nav-dd-um-toggle" href="/konto/logowanie/" data-target="#npb-nav-dd-um">Zaloguj <span class="npb-l-i npb-l-i-close"></span></a>
    </li>
</ul>                </div>
            </div>
        </div>
            </div>  
        </div>
    </div>

	<div class="npb-mh-m">
		<div class="npb-g-s">
			<div class="npb-g-r npb-g-r-c-mp-0-down">
				<div class="npb-g-c npb-g-c-12">
					<nav class="navbar npb-nav-mm">
                        <div id="LinkArea:Logotype">
                            	<a class="npb-nav-logo" title="Puls Biznesu" href="/">
                                    <picture>
                                      <!--[if IE 9]><video style="display: none;"><![endif]-->
                                      <source srcset="/static/img/pb-logo-mc.png, /static/img/pb-logo-mc-2x.png 2x" media="(min-width: 980px)">
                                      <source srcset="/static/img/pb-logo.png, /static/img/pb-logo-2x.png 2x"> <!--  media="(min-width: 0px)" -->
                                      <!--[if IE 9]></video><![endif]-->
                                      <img srcset="/static/img/pb-logo.png, /static/img/pb-logo-2x.png 2x" alt="Puls Biznesu">
                                    </picture>
                            	</a>
                        </div>

    <ul class="npb-nav npb-mh-nav-2" role="menu" id="LinkArea:NavBar" data-vr-zone="NavBar">
            <li>
                <a target="_blank" href="http://notowania.pb.pl">
                        Notowania
                </a>
            </li>
            <li>
                <a href="/puls-dnia/live/">
                        Z ostatniej chwili
                </a>
            </li>
            <li>
                <a href="/puls-inwestora/">
                        <span class="npb-t-c-w">Puls</span> Inwestora
                </a>
            </li>
            <li>
                <a href="/puls-innowacji/">
                        <span class="npb-t-c-w">Puls</span> Innowacji
                </a>
            </li>
            <li>
                <a href="/puls-firmy/">
                        <span class="npb-t-c-w">Puls</span> Firmy
                </a>
            </li>
    </ul>

<div id="npb-nav-dd-um" class="npb-dd npb-nav-dd-um" role="navigation">
    <div class="npb-g-r npb-g-r-mp-0">
        <div class="npb-g-c npb-g-c-12">
<ul class="npb-nav npb-mh-nav-3 npb-login-toggle npb-g-c-hidden-up" role="menu">
    <li>
        <a href="/konto/schowek/">
            Witaj,
            <u id="npb-mnav-user-name">Czytelniku</u>
        </a>
    </li>
    <li>
        <a class="npb-btn npb-btn-safe" href="/konto/schowek/">
            <span class="npb-btn-l">Schowek
                <span id="npb-mnav-stash-counter" class="npb-stash-counter" data-stash-counter="0"></span>
            </span>
            <span class="npb-l-i npb-l-i-star-f"></span>
        </a>
    </li>
    <li>
        <a class="npb-js-next" href="/konto/wyloguj/">Wyloguj się</a>
    </li>
</ul>
<form id="login-box-form" class="npb-form npb-form-k-13 npb-js-next npb-login-toggle" autocomplete="off" method="post" action="/konto/logowanie/">     <p class="legend">Zaloguj się</p>
    <input class="csrf_token" name="csrf_token" type="hidden" value="">
    <div class="npb-form-g">
        <label for="email">email:</label>
        <input class="npb-form-ctrl jqv-email" id="email" name="email" type="text" value="">
    </div>
    <div class="npb-form-g">
        <label for="password">hasło:</label>
        <input autocomplete="off" class="npb-form-ctrl jqv-password" id="password" name="password" type="password" value="">
    </div>
    <div class="npb-form-g">
        <button class="npb-btn npb-bbtn npb-btn-1 npb-btn-red" type="submit">Zaloguj się</button>     </div>
    <div class="npb-form-g">
        <a class="npb-btn npb-bbtn npb-btn-1 npb-btn-blue" href="/konto/rejestracja/" role="button">Zarejestruj się</a>     </div>
    <a class="npb-btn npb-btn-link" href="/konto/przypomnienie-hasla/">Nie pamiętasz hasła?</a>
</form>        </div>
    </div>
</div>                        
<div id="npb-nav-dd-mm" class="npb-dd npb-nav-dd-mm" role="navigation">
    <div class="npb-g-r npb-g-r-mp-0 npb-g-o-c">
        <div class="npb-g-c npb-g-c-12 npb-g-mc-7d2 npb-g-o-1">

            <ul class="npb-nav npb-mh-nav-3" role="menu">
                            <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_1">
                <a href="/puls-dnia/live/">
                        Z ostatniej chwili
                </a>
            </li>

                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2">
        <a href="/puls-firmy/">
            Puls Firmy
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-0">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-0" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_1">
                        <a href="https://www.pb.pl/gazele/">
                            Gazele Biznesu
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_2">
                        <a href="/puls-firmy/fundusze-unijne/">
                            Fundusze unijne
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_3">
                        <a href="/puls-firmy/finansowanie/">
                            Finansowanie
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_4">
                        <a href="/puls-firmy/zarzadzanie/">
                            Zarządzanie
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_5">
                        <a href="https://lexbiznes.pb.pl">
                            Prawo dla firm
                        </a>
                    </li>
            </ul>
        </div>
    </li>

                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3">
        <a href="/puls-innowacji/">
            Puls Innowacji
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-1">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-1" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_1">
                        <a href="/puls-innowacji/nauka-biznes/">
                            Nauka&amp;Biznes
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_2">
                        <a href="/puls-innowacji/finansowanie/">
                            Finansowanie
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_3">
                        <a href="/puls-innowacji/start-upy/">
                            Start-upy
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_4">
                        <a href="/puls-innowacji/technologie/">
                            Technologie
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_5">
                        <a href="/puls-innowacji/medycyna-farmacja/">
                            Medycyna&amp;Farmacja
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_6">
                        <a href="/puls-innowacji/energetyka/">
                            Energetyka
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_7">
                        <a href="/puls-innowacji/it-internet/">
                            IT&amp;Internet
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_8">
                        <a href="/puls-innowacji/gadzety/">
                            Gadżety
                        </a>
                    </li>
            </ul>
        </div>
    </li>

            </ul>

            <ul class="npb-nav npb-mh-nav-3" role="menu">
                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4">
        <a href="/puls-inwestora/">
            Puls Inwestora
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-2">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-2" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_1">
                        <a href="/puls-inwestora/komentarze-gpw/">
                            GPW
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_2">
                        <a href="/puls-inwestora/komentarze-swiat/">
                            Świat
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_3">
                        <a href="/puls-inwestora/waluty/">
                            Waluty
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_4">
                        <a href="/puls-inwestora/surowce/">
                            Surowce
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_5">
                        <a href="/puls-inwestora/rekomendacje/">
                            Rekomendacje
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_6">
                        <a href="https://www.pb.pl/ai">
                            Akcja Inwestor
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_7">
                        <a href="/puls-inwestora/wyniki-spolek/">
                            Wyniki spółek
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_8">
                        <a href="/puls-inwestora/spolka-roku/">
                            Spółka roku
                        </a>
                    </li>
            </ul>
        </div>
    </li>

                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5">
        <a href="http://notowania.pb.pl">
            Notowania
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-3">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-3" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_1">
                        <a href="http://notowania.pb.pl/stocktable/UTP000,Wallets">
                            Indeksy
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_2">
                        <a href="http://notowania.pb.pl/stocktable/GPWAKCJE">
                            Spółki
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_3">
                        <a href="http://notowania.pb.pl/currencies/">
                            Waluty
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_4">
                        <a href="http://notowania.pb.pl/funds/">
                            Fundusze
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_5">
                        <a href="http://notowania.pb.pl/foreign/">
                            Zagranica
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_6">
                        <a href="http://notowania.pb.pl/commodities/">
                            Surowce
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_7">
                        <a href="http://notowania.pb.pl/makro">
                            Wskaźniki makro
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_8">
                        <a href="http://nieruchomosci.pb.pl/ceny-mieszkan">
                            Ceny nieruchomości
                        </a>
                    </li>
            </ul>
        </div>
    </li>

            </ul>

            <ul class="npb-nav npb-mh-nav-3" role="menu">
                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_6">
        <a href="/puls-historii/">
            Puls Historii
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-4">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-4" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_6_1">
                        <a href="/puls-historii/ludzie/">
                            Ludzie
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_6_2">
                        <a href="/puls-historii/konflikty/">
                            Konflikty
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_6_3">
                        <a href="/puls-historii/technika/">
                            Technika
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_6_4">
                        <a href="/puls-historii/prawo-i-podatki/">
                            Prawo i podatki
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_6_5">
                        <a href="/puls-historii/musisz-to-zobaczyc/">
                            Musisz to zobaczyć
                        </a>
                    </li>
            </ul>
        </div>
    </li>


                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_7">
                <a href="/dosluchania/">
                        PB do słuchania
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_8">
                <a href="/nieruchomosci/">
                        Nieruchomości
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_9">
                <a href="/motoryzacja/">
                        Motoryzacja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_10">
                <a href="/kariera/">
                        Kariera
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_11">
                <a href="/transport-i-logistyka/">
                        Transport i logistyka
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_12">
                <a href="/po-godzinach/">
                        Po godzinach
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_13">
                <a href="https://www.pb.pl/konferencje/">
                        Konferencje i eventy
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_14">
                <a href="https://pulsmedycyny.pl">
                        <span class="npb-t-c-w">Puls</span> Medycyny
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_15">
                <a href="https://dyskusja.biz">
                        Dyskusja.biz
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_16">
                <a href="https://www.pb.pl/wideo/">
                        <span class="npb-t-c-w">Puls</span>Biznesu.tv
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_17">
                <a href="https://oferta.pb.pl/raporty">
                        Katalogi i raporty
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_18">
                <a href="/subskrypcja/licencja/">
                        Licencja
                </a>
            </li>

            </ul>

        </div>

        <div class="npb-g-c npb-g-c-12 npb-g-mc-4d8 npb-g-o-3">
            <ul class="npb-nav npb-mh-nav-4" role="menu">
                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_19">
                <a href="/faq/">
                        FAQ
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_20">
                <a href="http://e.pb.pl">
                        e-Wydanie
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_21">
                <a href="/banki/">
                        Banki
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_22">
                <a href="/branza-spozywcza/">
                        Branża spożywcza
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_23">
                <a href="/chemia/">
                        Chemia
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_24">
                <a href="/ekologia/">
                        Ekologia
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_25">
                <a href="/energetyka/">
                        Energetyka
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_26">
                <a href="/farmacja/">
                        Farmacja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_27">
                <a href="/gospodarka/">
                        Gospodarka
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_28">
                <a href="/gornictwo/">
                        Górnictwo
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_29">
                <a href="/handel/">
                        Handel
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_30">
                <a href="/huty/">
                        Huty
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_31">
                <a href="/media/">
                        Media
                </a>
            </li>

            </ul>

            <ul class="npb-nav npb-mh-nav-4" role="menu">
                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_32">
                <a href="/medycyna/">
                        Medycyna
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_33">
                <a href="/obronnosc/">
                        Obronność
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_34">
                <a href="/podatki/">
                        Podatki
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_35">
                <a href="/polityka/">
                        Polityka
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_36">
                <a href="/prawo/">
                        Prawo
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_37">
                <a href="/rolnictwo/">
                        Rolnictwo
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_38">
                <a href="/samorzady/">
                        Samorządy
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_39">
                <a href="/stocznie/">
                        Stocznie
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_40">
                <a href="/swiat/">
                        Świat
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_41">
                <a href="/telekomunikacja/">
                        Telekomunikacja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_42">
                <a href="/ubezpieczenia/">
                        Ubezpieczenia
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_43">
                <a href="/uslugi/">
                        Usługi
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_44">
                <a href="/komunikaty/">
                        Komunikaty
                </a>
            </li>

            </ul>
        </div>

        <div class="npb-g-c npb-g-c-12 npb-g-o-2 npb-g-mc-hidden-up">
            <a class="npb-promo-box npb-mh-nav-promo-1" href="/subskrypcja/">
                <!--<div class="npb-sprite"></div>-->
                <img src="/static/img/promo-1.png" alt="Kup subskrypcje">
                <span class="npb-btn npb-btn-2 npb-btn-red">Subskrybuj</span>             </a>
        </div>

<div class="npb-g-c npb-g-mc-4d8 npb-g-c-hidden-down npb-promo-box npb-mh-nav-promo-2">
    <div class="npb-g-mc-t-up">
        <div class="npb-g-t-r">
            <div class="npb-g-t-c-l">
                Subskrypcja
            </div>
            <div class="npb-g-t-c-b">
                <a class="npb-btn npb-btn-um npb-g-pr npb-login-toggle npb-g-c-hidden-up" href="/konto/">
                    <span class="npb-btn-l">Moje konto</span>
                    <span class="npb-l-i npb-l-i-user"></span>
                </a>
            </div>
        </div>
        <a href="/subskrypcja/" class="npb-g-t-r">
            <div class="npb-g-t-c-l">
                <div class="npb-sprite"></div>
                <div class="npb-g-ipc npb-login-toggle">
                    <span class="npb-btn npb-btn-2 npb-btn-red">Subskrybuj</span>                 </div>
            </div>
            <div class="npb-g-t-c-b">
                <ul>
                    <li>
                        subskrypcja Pulsu Biznesu
                        <span class="npb-t-c-b">od&nbsp;79&nbsp;zł&nbsp;/&nbsp;miesiąc</span>
                        Wybierz pakiet dla siebie
                    </li>
                    <li>
                        Bądź na bieżąco, gdziekolwiek jesteś!
                    </li>
                </ul>
            </div>
        </a>
    </div>
</div>        
    </div>
</div>

<div id="npb-nav-dd-s" class="npb-dd npb-nav-dd-s">
    <div class="npb-g-r npb-g-r-mp-0">
        <div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-pr">
            <form id="search-bar-form" class="npb-form npb-iform npb-form-k-13 jqv-form-no-msg" role="search" autocomplete="off" method="get" action="/wyszukiwarka">
                <div class="npb-input-g">
                    <input class="npb-form-ctrl" id="q" name="q" placeholder="wpisz kategorie, spółkę, nazwisko..." type="text" value="">
                    <span class="npb-input-g-btn">
                        <button class="npb-btn" type="submit">
                            <span class="npb-l-i npb-l-i-magnifier"></span>
                        </button>
                    </span>
                </div>
                <input type="hidden" name="sort_type" value="1">
                <input type="hidden" name="page" value="1">
             </form>
        </div>
    </div>
</div>                        
						<div class="npb-btn-g-v npb-g-pr">
                			<button class="npb-btn npb-dd-toggle npb-nav-dd-mm-toggle" type="button" data-target="#npb-nav-dd-mm" id="LinkArea:NavMainHam" data-vr-zone="NavMainHam">
                    			<span class="sr-only">Rozwiń/Zwiń menu</span>
                    			<span class="npb-l-i-bar npb-l-i-bar-1"></span>
                    			<span class="npb-l-i-bar npb-l-i-bar-2"></span>
                    			<span class="npb-l-i-bar npb-l-i-bar-3"></span>
                			</button>

                			<button class="npb-btn npb-dd-toggle npb-nav-dd-s-toggle" type="button" data-target="#npb-nav-dd-s">
                    			<span class="sr-only">Rozwiń/Zwiń wyszukiwarkę</span>
                    			<span class="npb-l-i npb-l-i-magnifier"></span>

                                <span class="npb-dd-toggle-close">
                                    <span class="npb-l-i-bar npb-l-i-bar-1"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-2"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-3"></span>
                                </span>
                            </button>

                			<button class="npb-btn npb-dd-toggle npb-nav-dd-um-toggle npb-g-mc-hidden-up" type="button" data-target="#npb-nav-dd-um">
                    			<span class="sr-only">Rozwiń/Zwiń menu Użytkownika</span>
                    			<span class="npb-l-i npb-l-i-user"></span>

                			    <span class="npb-dd-toggle-close">
                                    <span class="npb-l-i-bar npb-l-i-bar-1"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-2"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-3"></span>
                                </span>
                            </button>
                			
                		</div>
                    </nav>
				</div>
			</div>
		</div>
	</div>
</header>
    <div id="npb-mw" class="npb-mw npb-mw-ap"> 
<div id="npb-sas-1" class="npb-g-s-f npb-g-s-1">
    <div class="npb-g-r">
<div class="npb-g-c-adv">
	<div id="sas_42536" class="npb-sas-billboard npb-sas-1"></div>
	<script type="text/javascript">
		sas.cmd.push(function() {
			sas.render('42536'); // Format : Billboard 750x100
		});
	</script>
</div>

        <div class="npb-g-s">             <div class="npb-g-r">
                <div class="npb-g-c npb-g-c-12  ">                     <div class="npb-g-r npb-g-o-c">
                        <article class="npb-a npb-g-o-1"> 
                            <header class="npb-g-c npb-g-c-12 npb-a-h">
                                    <h1>Trump: musimy zbudować mur na&nbsp;granicy z&nbsp;Meksykiem</h1>
<div class="npb-g-r">
<div class="npb-g-c npb-g-c-12 npb-g-mc-t-up npb-a-h-d">
            <div class="npb-g-r npb-g-t-r npb-g-o-c">

                <div class="npb-g-t-c-b npb-a-h-d-author npb-g-o-2">
            <div class="npb-g-t-c-l npb-author-info">                  <ul>
                    <li class="npb-a-h-d-author-name">
                            
 PAP
                    </li>
                </ul>
            </div>
            <div class="npb-g-t-c-b npb-a-h-d-author-btn">
            </div>
        </div>


            <div class="npb-g-t-c-b npb-a-h-d-date npb-g-o-1">
                <span class="npb-a-h-d-pub-date">
                    opublikowano: dzisiaj, 06-01-2019, 17:28
                </span>
            </div>
    </div>

</div>
</div>                            </header>
                            <div data-io-article-url="https://www.pb.pl/trump-musimy-zbudowac-mur-na-granicy-z-meksykiem-949818" id="npb-a-c" class="npb-g-c npb-g-c-12 npb-g-mc-8 npb-g-lc-9 npb-a-c">
                                        <p class="npb-a-l">Amerykański prezydent Donald Trump po&nbsp;raz kolejny podkreślił w&nbsp;niedzielę konieczność wybudowania muru na&nbsp;granicy z&nbsp;Meksykiem. Jednocześnie, z&nbsp;powodu sporu dotyczącego finansowania budowy, od&nbsp;ponad dwóch tygodni trwa częściowe zawieszenie działalności rządu USA.</p>
<div class="paywall">                                            <p>"Musimy wybudować mur" - powtórzył Trump, przemawiając przed Białym Domem do dziennikarzy. "Chodzi o zabezpieczenie, chodzi o bezpieczeństwa naszego kraju" - wyjaśniał, dodając: "Nie mamy wyboru".<br /><br />Shutdown, czyli częściowe zawieszenie działalności amerykańskiego rządu federalnego, trwa od 22 grudnia. Wówczas Senat USA nie zdołał zagłosować nad prowizorium budżetowym, gdyż Republikanie nie mieli szans na przeforsowanie ustawy przewidującej środki na budowę muru.<br /><br />W sobotę w sprawie zakończenia zawieszenia odbywały się rozmowy przedstawicieli Białego Domu oraz Kongresu, jednak nie przyniosły rezultatu.<br /><br />Uczestniczący w rozmowach Demokraci poinformowali, że Biały Dom "ani drgnął" w kwestii żądania ponad 5 mld dolarów na budowę muru; jednocześnie przedstawiciele demokratycznej przewodniczącej Izby Reprezentantów Nancy Pelosi utrzymują, że obecne stanowisko Białego Domu jest "nie do utrzymania".<br /><br />W piątek Trump ostrzegał, że może utrzymać częściowe zawieszenie funkcjonowania rządu federalnego "przez miesiące, a nawet lata". Powiedział też, że rozważa skorzystanie z nadzwyczajnych uprawnień, by szybko zbudować mur na granicy z Meksykiem bez aprobaty Kongresu.<br /><br />Obie strony sporu mają się spotkać ponownie w niedzielę po południu miejscowego czasu. W ocenie amerykańskich mediów nie ma jednak wielkiej nadziei, że w najbliższych dniach dojdzie do porozumienia i zakończenia shutdownu.</p>
<span class="npb-tooltip">&#169;&nbsp;&#8471;
    <div class="npb-tooltip-content">Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i&nbsp;wyłącznie zgodnie z&nbsp;postanowieniami <a href="https://pulsbiznesu.pb.pl/premium/3980705,17768,regulamin-korzystania-z-artykulow-prasowych">„Regulaminu korzystania z&nbsp;artykułów prasowych”</a> i&nbsp;po&nbsp;wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a href="http://sklep.pb.pl/offer/licencja">cennikiem</a>.
    </div>
</span></div>
                                    <div class="npb-a-c-f">

                                            <p>Podpis: PAP</p>
                                    </div>
<div class="npb-gate npb-gate-private" style="display: none;">
	<div class="npb-g-r" style="margin-top: -80px;">
		<div class="npb-g-c npb-g-c-12 npb-g-c-p-0" style="height:100px;">
			<span class="npb-l-bg-grad" style="height:100px;left: 0;position: absolute;bottom: -1px;width: 100%;background-size: 100%;background-image: linear-gradient(to top, #fbeee1 0%, #fbeee1 25%, rgba(251, 238, 225, 0) 50%, rgba(255, 255, 255, 0) 100%);"></span>
		</div>
		<div class="npb-g-c npb-g-c-12"> <!-- npb-g-c-p-0 -->
			<div class="npb-g-r io-subscription-block">
				<div class="npb-g-c npb-g-c-12 npb-g-c-p-0">
					<div class="npb-promo-box npb-g-ipc">
						<span class="npb-h3">Historia nie kończy się tutaj...</span>
						<div class="npb-g-t-c">
					        <div class="npb-g-t-c-b">
					            <p>Kup subskrypcję Pulsu Biznesu i zyskaj nieograniczony dostęp do serwisu.</p>
					        </div>
					    </div>
					</div>
				</div>
				<div class="npb-g-c npb-g-c-12 npb-g-c-p-0">
					<div class="npb-promo-box">
						<div class="npb-g-r npb-g-o-c">
							<div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-o-2">
								<div class="npb-promo-box npb-promo-box-offer npb-promo-box-basic">
									<span class="npb-h2">Basic</span>
									<ul class="npb-list-b npb-list-b-blue">
										<li>Nieograniczony dostęp do newsów, analiz i&nbsp;komentarzy „Pulsu Biznesu”</li>
										<li>Milion archiwalnych artykułów</li>
										<li>Aplikacja na smartfony i tablety</li>
										<li>Powiadomienia i newslettery o&nbsp;najważniejszych informacjach dnia</li>
									</ul>
									<form method="post" action="/subskrypcja/oferta/">
										<div class="npb-g-r">
											<div class="npb-g-c npb-g-c-7 npb-g-mc-12 npb-g-lc-7">
												<div class="npb-slider-container">
													<div id="npb-slider-subscription-basic" class="npb-slider-wrapper">
														<div class="npb-slider-slide npb-slider-slide-1 active">
															<div class="npb-subscription-info">
																<span class="npb-t-c-b">79 zł</span>
																<span>64,23 zł netto</span>
															</div>
														</div>
														<div class="npb-slider-slide npb-slider-slide-2">
															<div class="npb-subscription-info">
																<span class="npb-t-c-b">225,15 zł</span>
																<span>183,05 zł netto</span>
															</div>
														</div>
														<div class="npb-slider-slide npb-slider-slide-3">
															<div class="npb-subscription-info">
																<span class="npb-t-c-b">426,60 zł</span>
																<span>346,83 zł netto</span>
															</div>
														</div>
														<div class="npb-slider-slide npb-slider-slide-4">
															<div class="npb-subscription-info">
																<span class="npb-t-c-b">758,41 zł</span>
																<span>616,59 zł netto</span>
															</div>
														</div>
													</div>
												</div>
											</div>

											<div class="npb-g-c npb-g-c-5 npb-g-mc-12 npb-g-lc-5">
											    <div class="npb-form-g npb-slider-ctrl" data-target="#npb-slider-subscription-basic">
											    	<div class="npb-g-r">
											    		<div class="npb-g-c npb-g-c-12">

		                        							<div class="npb-checkbox-g">
			                        							<label class="npb-checkbox-g-label">
			                        								<input name="offer" class="npb-checkbox-g-ctrl npb-slider-ctrl-btn npb-input-enabled" type="radio" value="npb-basic-01m" data-target=".npb-slider-slide-1" checked>1 miesiąc
			                        							</label>
			                        						</div>

											    		</div>
											    	</div>

													<div id="npb-ec-basic-period" class="npb-ec" aria-expanded="true">
		                        						<div class="npb-checkbox-g">
		                        							<label class="npb-checkbox-g-label">
		                        								<input name="offer" class="npb-checkbox-g-ctrl npb-slider-ctrl-btn" type="radio" value="npb-basic-03m" data-target=".npb-slider-slide-2">3 miesiące
		                        							</label>
		                        						</div>
		                        						<div class="npb-checkbox-g">
		                        							<label class="npb-checkbox-g-label">
		                        								<input name="offer" class="npb-checkbox-g-ctrl npb-slider-ctrl-btn" type="radio" value="npb-basic-06m" data-target=".npb-slider-slide-3">6 miesięcy
		                        							</label>
		                        						</div>
		                        					</div>

	                        						<div class="npb-checkbox-g">
	                        							<label class="npb-checkbox-g-label">
	                        								<input name="offer" class="npb-checkbox-g-ctrl npb-slider-ctrl-btn" type="radio" value="npb-basic-12m" data-target=".npb-slider-slide-4">12 miesięcy
	                        							</label>
	                        						</div>

													<button class="npb-btn npb-bbtn npb-btn-link npb-ec-toggle" type="button" data-target='{"target": ["#npb-ec-basic-period"]}'>
													    <span class="npb-btn npb-bbtn npb-btn-link">
													    	<span class="npb-btn-l"></span>
													        <span class="sr-only">Więcej/Mniej opcji</span>
													        <span class="npb-l-i npb-l-i-arrow-t"></span>
													        <span class="npb-l-i npb-l-i-arrow-d"></span>
													    </span>
													</button>
												</div>

											</div>
										</div>

										<div class="npb-g-r npb-form-g">
                                            <div class="npb-g-c-12">
                                                <input class="npb-btn npb-bbtn npb-btn-1 npb-btn-blue io-subscription-button" type="submit" value="Wybieram" onclick="
                                                dataLayer.push({
													'eventCategory': 'E-commerce', 'eventAction': 'Akcje roszerzonego e-commerce', 'eventLabel': 'Gate: wybór oferty',
													'eventValue': 0, 'eventNonInteraction': true, 'event': 'zdarzenie_enh_ecom',
													'ecommerce': {'promoClick': {'promotions': [{'name': 'Gate:metered', 'creative': 'form', 'id': 'article ID:949818', 'position': 'article'}]}}
												});">                                             </div>
                                        </div>
									</form>
								</div>
							</div><!-- end basic -->

							<div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-o-1">
								<div class="npb-promo-box npb-promo-box-offer npb-promo-box-premium">
									<span class="npb-h2 npb-t-c-r">Premium</span>
									<ul class="npb-list-b">
										<li>Nieograniczony dostęp do newsów, analiz i&nbsp;komentarzy „Pulsu Biznesu”</li>
										<li>Milion archiwalnych artykułów</li>
										<li>Aplikacja na smartfony i tablety</li>
										<li>Powiadomienia i newslettery o&nbsp;najważniejszych informacjach dnia</li>
										<li>Unikatowe raporty branżowe</li>
										<li>Wszystkie e-wydania „Pulsu Biznesu” wcześniej niż w papierze — już o 22:00</li>
										<li>Dostęp do systemu wiedzy prawnej LexBiznes</li>
										<li>5% rabat na szkolenia i konferencje</li>
									</ul>
									<form method="post" action="/subskrypcja/oferta/">
										<div class="npb-g-r">

											<div class="npb-g-c npb-g-c-7 npb-g-mc-12 npb-g-lc-7">
												<div class="npb-slider-container">
													<div id="npb-slider-subscription-premium" class="npb-slider-wrapper">
														<div class="npb-slider-slide npb-slider-slide-1 active">
															<div class="npb-subscription-info">
																<span class="npb-t-c-b">129 zł</span>
																<span>104,87 zł netto</span>
															</div>
														</div>
														<div class="npb-slider-slide npb-slider-slide-2">
															<div class="npb-subscription-info">
																<span class="npb-t-c-b">367,65 zł</span>
																<span>298,90 zł netto</span>
															</div>
														</div>
														<div class="npb-slider-slide npb-slider-slide-3">
															<div class="npb-subscription-info">
																<span class="npb-t-c-b">696,60 zł</span>
																<span>566,34 zł netto</span>
															</div>
														</div>
														<div class="npb-slider-slide npb-slider-slide-4">
															<div class="npb-subscription-info">
																<span class="npb-t-c-b">1238,40 zł</span>
																<span>1006,83 zł netto</span>
															</div>
														</div>
													</div>
												</div>
											</div>

											<div class="npb-g-c npb-g-c-5 npb-g-mc-12 npb-g-lc-5">
											    <div class="npb-form-g npb-slider-ctrl" data-target="#npb-slider-subscription-premium">
											    	<div class="npb-g-r">
											    		<div class="npb-g-c npb-g-c-12">

															<div class="npb-checkbox-g">
			                        							<label class="npb-checkbox-g-label">
																	<input name="offer" class="npb-checkbox-g-ctrl npb-slider-ctrl-btn npb-input-enabled" type="radio" value="npb-premium-01m" data-target=".npb-slider-slide-1" checked>1 miesiąc
																</label>
															</div>

											    		</div>
											    	</div>

													<div id="npb-ec-premium-period-1" class="npb-ec" aria-expanded="true">
													    <div class="npb-checkbox-g">
		                        							<label class="npb-checkbox-g-label">
																<input name="offer" class="npb-checkbox-g-ctrl npb-slider-ctrl-btn" type="radio" value="npb-premium-03m" data-target=".npb-slider-slide-2">3 miesiące
															</label>
														</div>
													    <div class="npb-checkbox-g">
		                        							<label class="npb-checkbox-g-label">
																<input name="offer" class="npb-checkbox-g-ctrl npb-slider-ctrl-btn" type="radio" value="npb-premium-06m" data-target=".npb-slider-slide-3">6 miesięcy
															</label>
														</div>
													</div>
												    <div class="npb-checkbox-g">
		                    							<label class="npb-checkbox-g-label">
															<input name="offer" class="npb-checkbox-g-ctrl npb-slider-ctrl-btn" type="radio" value="npb-premium-12m" data-target=".npb-slider-slide-4">12 miesięcy
														</label>
													</div>

													<button class="npb-btn npb-bbtn npb-btn-link npb-ec-toggle" type="button" data-target='{"target": ["#npb-ec-premium-period-1", "#npb-ec-premium-period-2"]}'>
													    <span class="npb-btn npb-bbtn npb-btn-link">
													    	<span class="npb-btn-l"></span>
													        <span class="sr-only">Więcej/Mniej opcji</span>
													        <span class="npb-l-i npb-l-i-arrow-t"></span>
													        <span class="npb-l-i npb-l-i-arrow-d"></span>
													    </span>
													</button>
												</div>
											</div>

										</div>
										<div class="npb-g-r npb-form-g">
                                            <div class="npb-g-c-12">
                                                <input class="npb-btn npb-bbtn npb-btn-1 npb-btn-red io-subscription-button" type="submit" value="Wybieram" onclick="
                                                dataLayer.push({
													'eventCategory': 'E-commerce', 'eventAction': 'Akcje roszerzonego e-commerce', 'eventLabel': 'Gate: wybór oferty',
													'eventValue': 0, 'eventNonInteraction': true, 'event': 'zdarzenie_enh_ecom',
													'ecommerce': {'promoClick': {'promotions': [{'name': 'Gate:metered', 'creative': 'form', 'id': 'article ID:949818', 'position': 'article'}]}}
												});">                                             </div>
                                        </div>
									</form>
								</div>
							</div><!-- end premium -->


						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div><div class="npb-g-r">
  <div class="npb-g-c npb-g-c-12">
    <div class="npb-g-r">
      <div class="npb-g-c-adv">
      	<div id="sas_63983" class="npb-sas-navibox npb-sas-1" style="padding-top:20px;padding-bottom:20px;"></div>
      	<script type="text/javascript">
      		sas.cmd.push(function() {
      			sas.render("63983"); // Format : Banner_pod_artykulem_PB
      		});
      	</script>
      </div>
    </div>
  </div>
</div>
                                <div class="npb-a-share npb-sticky-container npb-g-c-hidden-down"> <!-- id="npb-sticky-container" --> <!-- npb-g-c-hidden-down -->
                                    <div class="npb-sticky-wrapper"> <!-- id="npb-sticky-wrapper" -->
                                        <div class="npb-sticky"> <!-- id="npb-sticky" --> <!-- npb-btn-g-v -->
<a class="npb-btn npb-btn-social npb-btn-fb" href="https://www.facebook.com/sharer/sharer.php?u=http://www.pb.pl/trump-musimy-zbudowac-mur-na-granicy-z-meksykiem-949818&amp;t=Trump: musimy zbudować mur na granicy z Meksykiem"
   title="Udostępnij na Facebooku" target="_blank" aria-label="Udostępnij na Facebooku">
  <span class="npb-l-i npb-l-i-fb" aria-hidden="true"></span> 
</a>
<a class="npb-btn npb-btn-social npb-btn-twitter" href="https://twitter.com/intent/tweet?source=http://www.pb.pl/trump-musimy-zbudowac-mur-na-granicy-z-meksykiem-949818&amp;text=Trump: musimy zbudować mur na granicy z Meksykiem&amp;url=http://www.pb.pl/trump-musimy-zbudowac-mur-na-granicy-z-meksykiem-949818"
   title="Udostępnij na Twitterze"  target="_blank" aria-label="Udostępnij na Twitterze">
  <span class="npb-l-i npb-l-i-twitter" aria-hidden="true"></span>
</a>
<span class="npb-btn npb-btn-ats" data-ats-id="949818" title="dodaj do schowka"> <!-- add to safe --> <!-- npb-g-c-hidden-down -->
    <span class="npb-l-i npb-l-i-star"></span>
</span>
                                        </div>
                                    </div>
                                </div>

                            </div>
                        </article>

    <div class="npb-a-q npb-g-mc-hidden-down">         <ul>
            <li class="active">
                <a href="/trump-musimy-zbudowac-mur-na-granicy-z-meksykiem-949818">
                    <span class="excerpt">Trump: musimy zbudować mur na granicy z Meksykiem</span>
                </a>
            </li>
            <li>
                <a href="/warminsko-mazurska-specjalna-strefa-ekonomiczna-w-2018-r-wydala-24-zezwolenia-949817">
                    <span class="excerpt">Warmińsko-Mazurska Specjalna Strefa Ekonomiczna w 2018 r wydała 24 zezwolenia</span>
                </a>
            </li>
            <li>
                <a href="/energetyka-cieplna-opolszczyzny-podniosla-ceny-949816">
                    <span class="excerpt">Energetyka Cieplna Opolszczyzny podniosła ceny</span>
                </a>
            </li>
            <li>
                <a href="/w-poniedzialek-spotkanie-w-sprawie-frankowiczow-949815">
                    <span class="excerpt">W poniedziałek spotkanie w sprawie frankowiczów</span>
                </a>
            </li>
            <li>
                <a href="/rzad-chce-powolania-centrum-lobbingowego-by-biznes-oddzialywal-na-bruksele-949814">
                    <span class="excerpt">Rząd chce powołania centrum lobbingowego, by biznes oddziaływał na Brukselę</span>
                </a>
            </li>
        </ul>
    </div>

<!--<aside class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-4 npb-g-xlc-3 npb-g-mc-pr-up npb-sb npb-g-o-3">-->
<aside id="npb-sb" class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-3 npb-g-mc-pr-up npb-sb npb-g-o-5">
<!--<aside class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-4 npb-g-lc-offset-1 npb-g-mc-pr-up npb-sb npb-g-o-3">-->
    <div class="npb-g-r">

<div class="npb-g-c-adv npb-g-c npb-g-c-12">
<div id="sas_42547" class="npb-sas-navibox npb-sas-1"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42547'); // Format : Navibox_1 300x250
	});
</script>
</div>







 

                <div class="npb-g-c npb-g-c-12 npb-events">
    <div class="npb-box-events">
        <section class="npb-section">
            <header class="npb-header npb-b-h" style="border-bottom: 6px solid #000;" > <!-- npb-b-h -->
                <h4>Z ostatniej chwili</h4>
            </header>
            <div class="npb-b-c  " id="events"> <!--  npb-l-bt-6 mCustomScrollbar-->
                <ul>



                        <li>
                            <a href="/trump-musimy-zbudowac-mur-na-granicy-z-meksykiem-949818">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">17:28</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Trump: musimy zbudować mur na&nbsp;granicy z&nbsp;Meksykiem
                                    </div>
                                </div>
                            </a>
                        </li>

                        <li>
                            <a href="/warminsko-mazurska-specjalna-strefa-ekonomiczna-w-2018-r-wydala-24-zezwolenia-949817">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">15:33</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Warmińsko-Mazurska Specjalna Strefa Ekonomiczna w&nbsp;2018 r&nbsp;wydała 24&nbsp;zezwolenia
                                    </div>
                                </div>
                            </a>
                        </li>

                        <li>
                            <a href="/energetyka-cieplna-opolszczyzny-podniosla-ceny-949816">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">13:52</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Energetyka Cieplna Opolszczyzny podniosła ceny
                                    </div>
                                </div>
                            </a>
                        </li>
                </ul>
            </div>
            <footer class="npb-footer npb-g-ipc">
                <a class="npb-btn npb-btn-more" href="/puls-dnia/live/">
                    Więcej
                </a>
            </footer>
        </section>
    </div>
</div>


<div id="npb-adv-sticky-container" class="npb-g-c npb-g-c-12"> <div class="npb-g-c-adv npb-g-c">  <div id="sas_42713" class="npb-sas-navibox npb-sas-3"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42713'); // Format : Navibox_3 300x250
	});
</script>
</div>
</div>
    </div>
</aside>

                        <div class="npb-g-c npb-g-c-12 npb-g-o-2">


                        </div>


                        <div class="npb-g-c npb-g-c-12 npb-clearfix npb-g-c-hidden-down"></div>


    <div class="npb-g-c npb-g-c-12 npb-g-mc-8 npb-g-lc-7 npb-g-lc-push-2 npb-g-o-3">
        <div class="npb-g-r">
            <div class="npb-g-c npb-g-c-12">
                <!-- Strossle abgroup tests -->
                <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                    <header class="npb-b-h" style="border-bottom: 6px solid #000;">
                        <h4>Być może zainteresuje Cię też:</h4>
                    </header>
                    <div class="npb-g-r">
                        <div class="npb-g-c npb-g-c-12">
                            <div data-spklw-widget="widget-59acf96730453"></div>
                        </div>
                    </div>
                    <footer class="npb-b-f"></footer>
                </section>
            </div>
        </div>
    </div>

<div class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-3 npb-g-mc-pr-up npb-sb npb-g-o-7">     <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12">
            <!-- Strossle abgroup tests -->
            <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                <header class="npb-b-h" style="border-bottom: 6px solid #000; margin-bottom: 25px;">
                    <h4>Polecane</h4>
                </header>
                <div class="npb-g-r">
                    <div class="npb-g-c npb-g-c-12">
                        <div data-spklw-widget="widget-59c8d9bce057f"></div>
                        <div class="npb-box">
<div id="sas_42548" class="npb-sas-navibox npb-sas-2"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42548'); // Format : Navibox_2 300x250
	});
</script>
                        </div>
                    </div>
                </div>
                <footer class="npb-b-f"></footer>
            </section>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>

    </div>
</div>


<div class="npb-g-s-f npb-g-s-2">
    <div class="npb-g-r">
        <div class="npb-g-s">
            <div class="npb-g-r">


<div class="npb-g-c npb-g-c-12 npb-g-lc-10 npb-g-lc-push-2">
    <section class="npb-b npb-b-s-4 npb-b-al" style="margin-bottom: 20px;">
        <header class="npb-b-h" style="border-bottom: 6px solid #000;">
            <h4>Inspiracje Pulsu Biznesu</h4>
        </header>
        <div class="npb-g-r">
            <div class="npb-g-c npb-g-c-12">
                <div class="npb-a-box npb-a-box-1">
                        


    <a href="/piksele-przyciagaja-wzrok-833630">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/8a/167562,10145,z_440_275.jpg" media="(min-width: 1460px)">
                                <source srcset="//static.pb.pl/filtered/8a/167562,10145,z_360_225.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/8a/167562,10145,z_680_425.jpg" media="(min-width: 401px)">
                                <source srcset="//static.pb.pl/filtered/8a/167562,10145,z_360_225.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/8a/167562,10145,z_440_275.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                        <div class="npb-a-b">
                            <h2>
                                <span class="excerpt">Piksele przyciągają wzrok</span>
                            </h2>
                            <p class="npb-a-l">
                                <span class="excerpt">Stworzyć produkt przeznaczony zarówno dla dzieci, jak i&nbsp;dorosłych, dla klientów indywidualnych i&nbsp;firm — to&nbsp;niełatwy test z&nbsp;kreatywności. Znaleźć sposób, aby wszystkie te&nbsp;grupy produktem zainteresować i&nbsp;pozyskać — to&nbsp;dopiero wyzwanie! Tak ambitny plan wyznaczyły sobie Iza Kędzia i&nbsp;Monika Brandys, właścicielki Puzzlove.Nie takie zwykłe puzzleCzym są&nbsp;Puzzlove i&nbsp;co mają wspólnego z&nbsp;zasugerowanymi w&nbsp;nazwie puzzlami? To&nbsp;nietuzinkowe dekoracje na&nbsp;każdą powierzchnię, które poza funkcją ozdabiania przestrzeni zapewniają doskonałą zabawę związaną właśnie z&nbsp;układaniem puzzli. Puzzlove to&nbsp;wzory złożone z&nbsp;kwadratów, które można nakleić na: ścianę, laptopa, lodówkę, wannę, samochód, okno i... tak naprawdę wszędzie, gdzie tylko się chce. Nie wszyscy jednak widzą w&nbsp;Puzzlove puzzle...— Zaskoczyło i&nbsp;rozbawiło nas różne postrzeganie naszego produktu przez różne grupy wiekowe. Od&nbsp;pokolenia naszych rodziców słyszymy, że&nbsp;mamy „ładne kwadraciki”, dla naszych rówieśników najlepszym punktem odniesienia są&nbsp;piksele i&nbsp;świat starych gier, które znają z&nbsp;dzieciństwa, dla nastolatków zaś wszystko, co&nbsp;wyprodukujemy, wygląda jak...</span>
                            </p>
                            <div class="npb-l-bg-grad"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </a>

                </div>
                <div class="npb-a-box npb-a-box-1">
                        


    <a href="/shareit-czyli-podziel-sie-a-sasiad-pomoze-856854">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/95/193685,859385,z_440_275.jpg" media="(min-width: 1460px)">
                                <source srcset="//static.pb.pl/filtered/95/193685,859385,z_360_225.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/95/193685,859385,z_680_425.jpg" media="(min-width: 401px)">
                                <source srcset="//static.pb.pl/filtered/95/193685,859385,z_360_225.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/95/193685,859385,z_440_275.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                        <div class="npb-a-b">
                            <h2>
                                <span class="excerpt">ShareIt, czyli podziel się, a&nbsp;sąsiad pomoże</span>
                            </h2>
                            <p class="npb-a-l">
                                <span class="excerpt">Pomysłodawcy produktu — bracia Tomasz i&nbsp;Bartłomiej Iwanowiczowie — zainspirowani ideą współdzielenia chcą sprawić, aby przy użyciu ich technologii osoby mieszkające w&nbsp;sąsiedztwie w&nbsp;prosty sposób mogły dzielić się swoimi zasobami, np. przedmiotami, wolnym czasem czy umiejętnościami. Wszystko za&nbsp;sprawą systemu geolokalizacji, który umożliwia łatwy dostęp do&nbsp;ogłoszeń w&nbsp;czasie rzeczywistym i&nbsp;z najbliższej okolicy. Najprościej mówiąc — będzie można z&nbsp;nich skorzystać tu&nbsp;i teraz. Wszystko za&nbsp;sprawą stworzonej przez braci aplikacji ShareIt.Jak to&nbsp;działa?ShareIt ma&nbsp;służyć do&nbsp;zamieszczania ogłoszeń lub korzystania z&nbsp;już opublikowanych ofert, które będą pogrupowane w&nbsp;trzech kategoriach — „przedmioty codziennego użytku”, „drobne usługi” oraz „czas wolny”. W&nbsp;pierwszej grupie klienci mogą wyszukać przedmioty, które potrzebują do&nbsp;wykonania pewnych czynności, np. wiertarkę do&nbsp;wywiercenia dziury w&nbsp;ścianie. W&nbsp;drugiej znajdziemy oferty usług, których nie potrafimy lub nie mamy czasu wykonać, np. wyprowadzenie psa na&nbsp;spacer czy pomalowanie przedpokoju. Natomiast kategoria „czas wolny” ułatwi nawiązanie nowych...</span>
                            </p>
                            <div class="npb-l-bg-grad"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </a>

                </div>
                <div class="npb-a-box npb-a-box-1">
                        


    <a href="/domowy-klimat-w-cieniu-palacu-835387">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/eb/169195,818977,z_440_275.jpg" media="(min-width: 1460px)">
                                <source srcset="//static.pb.pl/filtered/eb/169195,818977,z_360_225.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/eb/169195,818977,z_680_425.jpg" media="(min-width: 401px)">
                                <source srcset="//static.pb.pl/filtered/eb/169195,818977,z_360_225.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/eb/169195,818977,z_440_275.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                        <div class="npb-a-b">
                            <h2>
                                <span class="excerpt">Domowy klimat w&nbsp;cieniu pałacu</span>
                            </h2>
                            <p class="npb-a-l">
                                <span class="excerpt"> Pałac Sobańskich przy Alejach Ujazdowskich w&nbsp;Warszawie ostatnimi czasy zyskał nieco rozgłosu. Niekoniecznie dlatego, że&nbsp;mieści się w&nbsp;nim siedziba szacownej Polskiej Rady Biznesu, a&nbsp;raczej ze&nbsp;względu na&nbsp;restaurację Amber Room i&nbsp;toczące się w&nbsp;niej dysputy. Dużo ciszej jest o&nbsp;niewielkim, wpasowanym w&nbsp;narożnik działki biurowcu. Kompaktowy budynek to&nbsp;od dekady nieodłączny element otoczenia pałacu, oczka w&nbsp;głowie Jana Wejcherta. Teraz schedę po&nbsp;ojcu objął Łukasz Wejchert. Na&nbsp;parterze przeszklonego biurowca zadomowiło się zatem Dirlango, skupiające grupę spółek technologicznych (m.in. iTaxi). &#8212; Jestem z&nbsp;tym miejscem związany od&nbsp;lat. To&nbsp;ja, jako niegdysiejszy menedżer w&nbsp;banku, składałem biznesplan pod kredyt na&nbsp;zakup działki z&nbsp;pałacem. Biurowiec miał w&nbsp;początkowych latach finansować raty kredytu. Zresztą budynek zaprojektował nieżyjący już mój wuj Andrzej Wejchert &#8212; tłumaczy Łukasz Wejchert, który w&nbsp;Al. Ujazdowskich za&nbsp;sąsiada ma&nbsp;m.in. Wojciecha Kostrzewę, byłego szefa ITI. &#8212; Miejsce jest genialne. Wszędzie blisko, w&nbsp;zasięgu spaceru, a&nbsp;jednocześnie nieco na&nbsp;uboczu &#8212; podkreśla Maciej Żak, prezes i&nbsp;wspólnik w...</span>
                            </p>
                            <div class="npb-l-bg-grad"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </a>

                </div>
            </div>
        </div>
        <footer class="npb-b-f"></footer>
    </section>
</div>


<div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-lc-5 npb-g-lc-push-2">
    <section class="npb-b npb-b-s-1 npb-a-breadcrumb">
        <header class="npb-b-h" style="border-bottom: 6px solid #000;">
            <h4><a href="/">Puls Biznesu</a></h4>
        </header>
        <div class="npb-b-c" style="padding: 10px 0; margin-bottom: 20px;">
<a class="npb-a-breadcrumb-i" href="https://www.pb.pl/inne/">Inne</a> / <span class="npb-a-breadcrumb-i">Trump: musimy zbudować mur na granicy z Meksykiem</span> </div>
    </section>
</div>

            </div>
        </div>
    </div>
</div>

<div class="npb-sticky-container npb-a-share npb-g-mc-hidden-up">
    <div class="npb-sticky-wrapper">
        <div class="npb-sticky"> 

<a class="npb-btn npb-btn-social npb-btn-fb" href="https://www.facebook.com/sharer/sharer.php?u=http://www.pb.pl/trump-musimy-zbudowac-mur-na-granicy-z-meksykiem-949818&amp;t=Trump: musimy zbudować mur na granicy z Meksykiem"
   title="Udostępnij na Facebooku" target="_blank" aria-label="Udostępnij na Facebooku">
  <span class="npb-l-i npb-l-i-fb" aria-hidden="true"></span> 
</a>
<a class="npb-btn npb-btn-social npb-btn-twitter" href="https://twitter.com/intent/tweet?source=http://www.pb.pl/trump-musimy-zbudowac-mur-na-granicy-z-meksykiem-949818&amp;text=Trump: musimy zbudować mur na granicy z Meksykiem&amp;url=http://www.pb.pl/trump-musimy-zbudowac-mur-na-granicy-z-meksykiem-949818"
   title="Udostępnij na Twitterze"  target="_blank" aria-label="Udostępnij na Twitterze">
  <span class="npb-l-i npb-l-i-twitter" aria-hidden="true"></span>
</a>
<span class="npb-btn npb-btn-ats" data-ats-id="949818" title="dodaj do schowka"> <!-- add to safe --> <!-- npb-g-c-hidden-down -->
    <span class="npb-l-i npb-l-i-star"></span>
</span>


        </div>
    </div>
</div>

<!-- Strossle abgroup tests -->
    <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

<div class="npb-g-s-f npb-g-s-adv">
	<div class="npb-g-r">
		<div class="npb-g-c-adv">
			<div id="sas_42550" class="npb-sas-banner npb-sas-1"></div>
			<script type="text/javascript">
				sas.cmd.push(function() {
					sas.render('42550'); // Format : Banner_800 800x30
				});
			</script>
		</div>
	</div>
</div>

<!-- hit -->
<script type="text/javascript">
//(function()
//{
//    var news_id = 4714404;
//    var last_news_id = null;
//    if (sessionStorage) {
//        last_news_id = localStorage.getItem('last_news_id');
//        localStorage.setItem('last_news_id', news_id);
//    }
//    if(news_id != last_news_id) {
//        nhi = new Image;
//        if (npb.client_data.user_id == null) {
//            user_id = 0
//        } else {
//            user_id = npb.client_data.user_id
//        }
//        nhi.src = '/new_hit/4714404?user_id=' + user_id + '&ref=&r=' + Math.random() + '&p=1&gc=1&site=1';
//        document.querySelector('#npb-mw').appendChild(nhi);
//    } else {
//    }
//})();


(function()
{
    var news_id = 4714404;
    nhi = new Image;
    if (npb.client_data.user_id == null) {
       user_id = 0
    } else {
       user_id = npb.client_data.user_id
    }
    nhi.src = '/new_hit/' + news_id + '?user_id=' + user_id + '&ref=&r=' + Math.random() + '&p=1&gc=1&site=1';
    document.querySelector('#npb-mw').appendChild(nhi);
})();

</script><!-- crt -->
<script type="text/javascript">
(function(){
var access_to_article = 1;
var article_id = 949818;

if (article_id && npb.client_data.user_id && access_to_article == 1) {
  var user_id = npb.client_data.user_id;
} else {
  return false;
}

var mygroup = "PBPL";
var bdata = {
userId: "" + user_id,
articleId: "" + article_id,
url: "https://www.pb.pl/trump-musimy-zbudowac-mur-na-granicy-z-meksykiem-949818",
article_param1: " PAP",
article_param2: "Archiwum",
article_param3: ""
};
try { var xhr = new XMLHttpRequest();}
catch (e){ return; }
xhr.open("POST","https://bonnieraws.dergan.net/?group=" + mygroup, true);
xhr.setRequestHeader("Content-Type", "application/json; charset=UTF-8");
var j="";
if (typeof JSON !== "object" || typeof JSON.stringify !== "function"){
var c=0;
var l=0; for (var i in bdata){ l++;}
j = "{";
for (var i in bdata){
j += "\"" + i + "\":\"" + bdata[i].replace(/\\([\s\S])|(")/, "\\$1$2") + "\"";
c++;
if (c < l){ j += ",";}
}
j += "}";
}
else { j = JSON.stringify(bdata);}
xhr.send(j);
xhr.onloadend = function () {
// we’re in here when the request is done, do whatever you want
};
})();
</script>
    </div> 
<footer class="npb-mf npb-mf-ap">
  <div class="npb-g-s">
    <div class="npb-g-r">
      <div class="npb-g-c npb-g-c-12">
        <div id="npb-js-toggle-0" class="npb-js-toggle-target" aria-expanded="true">

<section class="karaluch">
    <div class="body">

<ul>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp" title="Średnie kursy walut"  >Średnie kursy walut</a></li>
    
    <li><a href="https://www.bankier.pl/kredyty-hipoteczne" title="Kredyt hipoteczny"  >Kredyt hipoteczny</a></li>
    
    <li><a href="https://www.bankier.pl/narzedzia/kalkulator-placowy" title="Kalkulator wynagrodzeń"  >Kalkulator wynagrodzeń</a></li>
    
    <li><a href="https://www.bankier.pl/tag/renta-socjalna" title="Renta socjalna"  >Renta socjalna</a></li>
    
    <li><a href="http://www.pb.pl/4633861,6829,jak-zainwestowac-10-000-zlotych" title="Jak zainwestować" target="_blank" >Jak zainwestować</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-podniesc-zdolnosc-kredytowa-7496449.html" title="Jak podnieść zdolność kredytową"  >Jak podnieść zdolność kredytową</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Leasing-konsumencki-dla-kogo-jak-dziala-i-czy-warto-7521079.html" title="Leasing konsumencki"  >Leasing konsumencki</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ranking-funduszy-inwestycyjnych-luty-2016-r-7332815.html" title="Ranking funduszy inwestycyjnych"  >Ranking funduszy inwestycyjnych</a></li>
    
    <li><a href="https://www.bankier.pl/tag/komunikaty" title="Komunikaty"  >Komunikaty</a></li>
    
    <li><a href="https://pulsmedycyny.pl/jestem-smutny-nie-moge-spac-zapominam-875168" title="Depresja"  >Depresja</a></li>
    
    <li><a href="https://pulsmedycyny.pl/choroba-hashimoto-rozwija-sie-w-ukryciu-887596" title="Choroba Hashimoto"  >Choroba Hashimoto</a></li>
    
    <li><a href="https://www.pit.pl/koszty-uzyskania-przychodu-pit/" title="Koszty uzyskania przychodu"  >Koszty uzyskania przychodu</a></li>
    
    <li><a href="https://www.bankier.pl/lokaty" title="Ranking lokat" target="_blank" >Ranking lokat</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-wyjsc-z-dlugow-Mozliwosci-7626937.html" title="Jak wyjść z długów"  >Jak wyjść z długów</a></li>
    
    <li><a href="https://www.bankier.pl/moto/nowy-model-fiata-postanie-w-tychach-1728/" title="Nowy model Fiata"  >Nowy model Fiata</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/USD" title="Kurs Dolara"  >Kurs Dolara</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/EUR" title="Kurs Euro"  >Kurs Euro</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp" title="Kursy walut" target="_blank" >Kursy walut</a></li>
    
    <li><a href="https://www.bankier.pl/pozyczki-pozabankowe" title="Pożyczki chwilówki" target="_blank" >Pożyczki chwilówki</a></li>
    
    <li><a href="https://www.bankier.pl/kredyty-hipoteczne/stopy-procentowe/wibor" title="Wibor" target="_blank" >Wibor</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Kurs-zlotego-najnizszy-od-frankogeddonu-7416031.html" title="Kurs złotego"  >Kurs złotego</a></li>
    
    <li><a href="https://www.bankier.pl/kredyty-hipoteczne/porownaj-oferty" title="Kredyt hipoteczny"  >Kredyt hipoteczny</a></li>
    
    <li><a href="https://www.pb.pl/puls-inwestora/dywidendy/" title="Dywidendy"  >Dywidendy</a></li>
    
    <li><a href="https://pulsmedycyny.pl/ostre-zapalenie-zatok-przynosowych-jest-zwykle-nastepstwem-kataru-891443" title="Ostre zapalenie zatok"  >Ostre zapalenie zatok</a></li>
    
    <li><a href="https://pulsmedycyny.pl/odra-grozna-nie-tylko-dla-dzieci-przebieg-choroby-u-doroslych-moze-byc-jeszcze-ciezszy-944548" title="Odra u dorosłych"  >Odra u dorosłych</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/porownaj-kantory-internetowe" title="Kantor internetowy" target="_blank" >Kantor internetowy</a></li>
    
    <li><a href="https://www.pit.pl/kiedy-zwrot-podatku/" title="Zwrot podatku"  >Zwrot podatku</a></li>
    
    <li><a href="http://www.pit.pl/pit-online/" title="pit online"  >pit online</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Tchorzewski-Projekt-ws-rekompensat-za-wzrost-cen-energii-bedzie-gotowy-w-tym-tygodniu-7630143.html" title="Tchórzewski"  >Tchórzewski</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Prace-na-zakopiance-opoznione-przez-klopoty-Astaldi-7630240.html" title="Budowa zakopianki"  >Budowa zakopianki</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Karol-Zarajczyk-zrezygnowal-z-funkcji-prezesa-Ursusa-nowym-prezesem-Tomasz-Zadroga-7630154.html" title="Nowy prezes Ursusa"  >Nowy prezes Ursusa</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/CBA-zatrzymalo-na-goracym-uczynku-czworo-biznesmenow-i-naczelnika-US-w-Jaroslawiu-4182606.html" title="CBA"  >CBA</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp" title="Przelicznik walut" target="_blank" >Przelicznik walut</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Rzad-wprowadzi-prawie-darmowe-konta-dla-kazdego-3561805.html" title="Darmowe konto" target="_blank" >Darmowe konto</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/forex" title="Forex"  >Forex</a></li>
    
    <li><a href="https://www.bankier.pl/lokaty/porownaj-lokaty" title="Najlepsze lokaty" target="_blank" >Najlepsze lokaty</a></li>
    
    <li><a href="http://www.pb.pl/4424477,75920,forbes-najbogatsi-polacy-2016-ranking" title="Najbogatsi Polacy" target="_blank" >Najbogatsi Polacy</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Sejm-uchwalil-budzet-na-2017-rok-3630665.html" title="Budżet"  >Budżet</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-sprawdzic-czy-jestem-w-BIK-7496430.html" title="Jak sprawdzić czy jestem w BIK"  >Jak sprawdzić czy jestem w BIK</a></li>
    
    <li><a href="https://mambiznes.pl/startupy" title="Startup"  >Startup</a></li>
    
    <li><a href="http://www.pit.pl/pit-2017/" title="rozliczenie pit 2017"  >rozliczenie pit 2017</a></li>
    
    <li><a href="https://pulsmedycyny.pl/zmiany-w-kalendarzu-szczepien-obowiazkowych-od-2019-r-942478" title="Zmiany w kalendarzu szczepień 2019"  >Zmiany w kalendarzu szczepień 2019</a></li>
    
    <li><a href="https://pulsmedycyny.pl/ospa-wietrzna-oslabia-odpornosc-na-dlugie-tygodnie-876190" title="Ospa wietrzna"  >Ospa wietrzna</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-wziac-kredyt-hipoteczny-7518400.html" title="Jak wziąć kredyt hipoteczny"  >Jak wziąć kredyt hipoteczny</a></li>
    
    <li><a href="https://www.pit.pl/pit-2018/" title="Pit 2018"  >Pit 2018</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp" title="Przelicznik walut" target="_blank" >Przelicznik walut</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Szpitale-szukaja-leku-na-drogi-prad-4182596.html" title="Podwyżki cen prądu"  >Podwyżki cen prądu</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ropa-w-USA-w-dwa-dni-zdrozala-najmocniej-od-czerwca-7630200.html" title="Ropa naftowa"  >Ropa naftowa</a></li>
    
</ul>

<ul>
    
    <li><a href="http://konferencje.pb.pl/" title="Konferencje" target="_blank" >Konferencje</a></li>
    
    <li><a href="https://www.bankier.pl/gielda/gieldy-swiatowe/indeksy" title="Giełdy na świecie" target="_blank" >Giełdy na świecie</a></li>
    
    <li><a href="https://www.bankier.pl/pozyczki-pozabankowe" title="Pożyczki online"  >Pożyczki online</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-bezpiecznie-korzystac-z-konta-bankowego-7499825.html" title="Jak bezpiecznie korzystać z konta bankowego"  >Jak bezpiecznie korzystać z konta bankowego</a></li>
    
    <li><a href="https://mambiznes.pl" title="Pomysł na własny biznes " target="_blank" >Pomysł na własny biznes </a></li>
    
    <li><a href="https://mambiznes.pl/poradniki/zarzadzanie" title="Biznes plan" target="_blank" >Biznes plan</a></li>
    
    <li><a href="https://www.bankier.pl/pozyczki-gotowkowe/Pozyczka-gotowkowa-w-ING-Banku-Slaskim-jakie-warunki" title="Kredyt gotówkowy w ing"  >Kredyt gotówkowy w ing</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Najlepsze-lokaty-firmowe-czerwiec-2017-Ranking-Bankier-pl-7524236.html" title="Lokata firmowa"  >Lokata firmowa</a></li>
    
    <li><a href="https://www.pit.pl/ulga-rehabilitacyjna/" title="Ulga rehabilitacyjna"  >Ulga rehabilitacyjna</a></li>
    
    <li><a href="https://www.pit.pl/kwota-wolna-od-podatku-2018/" title="Kwota wolna od podatku"  >Kwota wolna od podatku</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Przewodnik-po-aferze-KNF-Czarnecki-Chrzanowski-plan-Zdzislawa-i-cala-reszta-7627653.html" title="Przewodnik po aferze KNF"  >Przewodnik po aferze KNF</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Zmiana-czasu-jednak-nie-tak-szybko-Podano-nowy-termin-7630211.html" title="Zmiana czasu"  >Zmiana czasu</a></li>
    
    <li><a href="https://www.bankier.pl/moto/volkswagen-ma-pomysl-na-ekologiczne-paliwo-do-diesle-z-oleju-po-frytkach-1709/" title="Ekologiczne paliwo"  >Ekologiczne paliwo</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/konta-osobiste/porownaj-oferty/darmowe-konto-bankowe" title="Konto bankowe" target="_blank" >Konto bankowe</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jednolity-podatek-kto-zyska-a-kto-straci-7480374.html" title="Jednolity Podatek" target="_blank" >Jednolity Podatek</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Sesje-Elixir-7368466.html" title="Sesje elixir" target="_blank" >Sesje elixir</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ile-moze-zabrac-komornik-Nowe-limity-potracen-i-kwoty-wolne-7500741.html" title="Ile może zabrać komornik"  >Ile może zabrać komornik</a></li>
    
    <li><a href="https://www.pb.pl/jak-zaczac-oszczedzac-poradnik-dla-opornych-841466" title="Jak oszczędzać pieniądze"  >Jak oszczędzać pieniądze</a></li>
    
    <li><a href="http://www.pit.pl/0304-sprawdz-kiedy-dostaniesz-zwrot-podatku-pit-za-2016-rok-16664/" title="Kiedy zwrot podatku 2017"  >Kiedy zwrot podatku 2017</a></li>
    
    <li><a href="https://www.pit.pl/skala-podatkowa-pit/" title="Skala podatkowa"  >Skala podatkowa</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-sprawdzic-swoje-dlugi-7625560.html" title="Jak wyjść z długów"  >Jak wyjść z długów</a></li>
    
    <li><a href="https://www.pit.pl/ulga-prorodzinna/" title="Ulga prorodzinna"  >Ulga prorodzinna</a></li>
    
    <li><a href="https://www.pit.pl/ulga-internet/" title="Ulga na internet"  >Ulga na internet</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Kursy-producentow-gier-w-gore-po-obnizce-prowizji-na-portalu-Steam-7629996.html" title="Kurs CD Projekt"  >Kurs CD Projekt</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Microsoft-zbroi-sie-na-wojny-gier-7630258.html" title="Microsoft"  >Microsoft</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Udany-start-rakiety-Falcon9-z-polskim-satelita-PW-Sat2-4182548.html" title="Falcon9"  >Falcon9</a></li>
    
    <li><a href="https://www.bankier.pl/moto/milosnicy-e-pojazdow-beda-traktowani-jak-rowerzysci-1696/" title="E-pojazdy"  >E-pojazdy</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.pit.pl/1procent/" title="1 procent"  >1 procent</a></li>
    
    <li><a href="https://www.pit.pl/pit-8c/" title="Pit 8c"  >Pit 8c</a></li>
    
    <li><a href="https://www.pit.pl/pit-11/" title="Pit 11"  >Pit 11</a></li>
    
    <li><a href="https://www.pit.pl/pit-28" title="Pit 28"  >Pit 28</a></li>
    
    <li><a href="https://www.pit.pl/pit-36/" title="Pit 36"  >Pit 36</a></li>
    
    <li><a href="https://www.pit.pl/pit-36l/" title="Pit 36l"  >Pit 36l</a></li>
    
    <li><a href="http://www.pit.pl/pit-37/" title="Pit 37" target="_blank" >Pit 37</a></li>
    
    <li><a href="https://www.pit.pl/pit-38/" title="Pit 38"  >Pit 38</a></li>
    
    <li><a href="https://www.pit.pl/pit-39/" title="Pit 39"  >Pit 39</a></li>
    
    <li><a href="https://www.pit.pl/pit-40a/" title="Pit 40a"  >Pit 40a</a></li>
    
    <li><a href="https://www.pit.pl/pit-b/" title="Pit B"  >Pit B</a></li>
    
    <li><a href="https://www.pit.pl/pit-d/" title="Pit D"  >Pit D</a></li>
    
    <li><a href="https://www.pit.pl/pit-o/" title="Pit O"  >Pit O</a></li>
    
    <li><a href="https://www.pit.pl/pit-online/" title="Pit online"  >Pit online</a></li>
    
    <li><a href="https://www.pit.pl/pit-studenta/" title="Pit studenta"  >Pit studenta</a></li>
    
</ul>

    </div>
</section>

        </div>
      </div>
      <div class="npb-g-c npb-g-c-12">
        <button class="npb-btn npb-js-toggle npb-g-pr" type="button" data-target='{"target": ["#npb-js-toggle-0"]}'>
          Tematy
          </button>
      </div>
    </div>
    <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-mf-promo npb-g-pr" id='footer-area'>
      <div class="npb-g-r" id="activate-button-container">
        <div class="npb-g-c npb-g-c-4">
           <img src="//static.pb.pl/filtered/9e/243102,836737,fw_400.jpg" alt="Grafika_stopka" class="npb-r-image">
        </div>
        <div class="npb-g-c npb-g-c-8">
          <p>Potrzebujesz swobodnego dostępu do najświeższych i&nbsp;wiarygodnych wiadomości gospodarczych?</p>
<p>Aktywuj treści “Pulsu Biznesu” i&nbsp;nie&nbsp;trać czasu na szukanie ich w&nbsp;niesprawdzonych źródłach.</p>
          <a class="npb-btn npb-btn-white" href="https://www.pb.pl/subskrypcja/" onclick="
dataLayer.push({
      'eventCategory': 'E-commerce',
      'eventAction': 'Akcje rozszerzonego e-commerce',
      'eventLabel': 'Kampania wewnetrzna - Oferta, stopka',
      'eventValue': 0,
      'eventNonInteraction': true,
      'event': 'zdarzenie_enh_ecom',
      'ecommerce': {
          'promoClick': {
              'promotions': [
                  {
                      'id':  'article ID:949818' ,
                      'name': 'Footer:offer',
                      'creative': 'display',
                      'position': 'footer'
                  }
              ]
          }
      }
});

"> Aktywuj teraz</a>
        </div>
      </div>
    </div>
<script>
window.onscroll = function (e) {
    var positionToLaunch = window.scrollY + window.innerHeight - 75;
    var buttonAreaHeight = document.getElementById('activate-button-container').clientHeight;
    if (window.innerWidth < 980) {
        positionToLaunch = window.scrollY + window.innerHeight - buttonAreaHeight;
    }
    if (positionToLaunch >= document.getElementById('footer-area').offsetTop) {
        dataLayer.push({
            'eventCategory': 'E-commerce',
            'eventAction': 'Akcje rozszerzonego e-commerce',
            'eventLabel': 'Kampania wewnetrzna - Oferta, stopka',
            'eventValue': 0,
            'eventNonInteraction': true,
            'event': 'zdarzenie_enh_ecom',
            'ecommerce': {
                'promoView': {
                    'promotions': [
                        {
                            'id':  'article ID:949818' ,
                            'name': 'Footer:offer',
                            'creative': 'display',
                            'position': 'footer'
                        }
                    ]
                }
            }
        });
        window.onscroll = null;
    }
}
</script>
      <div class="npb-g-c npb-g-c-12 npb-g-mc-3">
        <span class="npb-h6">Puls Biznesu</span>
        <ul class="npb-nav npb-mf-nav npb-mf-nav-0" role="menu">
                <li>
                    <a href="https://bonnier.pl/2465958,45854,kim-jestesmy">O nas</a>
                </li>
                <li>
                    <a href="https://bonnier.pl/reklama">Reklama</a>
                </li>
                <li>
                    <a href="https://bonnier.pl/kontakt">Kontakt</a>
                </li>
                <li>
                    <a href="https://bonnier.pl/praca">Praca</a>
                </li>
                <li>
                    <a href="https://bonnier.pl/odpowiedzialnosc">Csr</a>
                </li>
                <li>
                    <a href="https://bonnier.pl/img/regulamin.pdf">Regulamin</a>
                </li>
                <li>
                    <a href="http://notowania.pb.pl">Notowania</a>
                </li>
                <li>
                    <a href="/puls-inwestora/">Puls Inwestora</a>
                </li>
                <li>
                    <a href="/puls-innowacji/">Innowacje</a>
                </li>
                <li>
                    <a href="/puls-firmy/">Firma</a>
                </li>
                <li>
                    <a href="/po-godzinach/">Weekend</a>
                </li>
                <li>
                    <a href="https://www.pb.pl/gazele/">Gazele</a>
                </li>
                <li>
                    <a href="https://www.pb.pl/konferencje">Konferencje</a>
                </li>
                <li>
                    <a href="/faq/">FAQ</a>
                </li>
        </ul>
    </div>
      <div class="npb-g-c npb-g-c-12 npb-g-mc-3">
        <span class="npb-h6">Grupa Bonnier</span>
        <ul class="npb-nav npb-mf-nav npb-mf-nav-1" role="menu">
                <li>
                    <a href="https://www.bankier.pl">Bankier.pl</a>
                </li>
                <li>
                    <a href="https://www.pit.pl">Pit.pl</a>
                </li>
                <li>
                    <a href="https://dyskusja.biz">Dyskusja.biz</a>
                </li>
                <li>
                    <a href="https://mambiznes.pl">Mambiznes.pl</a>
                </li>
                <li>
                    <a href="https://prnews.pl">PRnews.pl</a>
                </li>
                <li>
                    <a href="https://www.arslege.pl">Arslege.pl</a>
                </li>
                <li>
                    <a href="https://pulsmedycyny.pl">Puls Medycyny</a>
                </li>
                <li>
                    <a href="https://pulsfarmacji.pl">Puls Farmacji</a>
                </li>
                <li>
                    <a href="https://www.systempartnerski.pl">System Partnerski</a>
                </li>
                <li>
                    <a href="https://zgarnijpremie.pl/">Zgarnij Premię</a>
                </li>
                <li>
                    <a href="https://spotdata.pl/">Spotdata.pl</a>
                </li>
        </ul>
    </div>
    </div>
    <div class="npb-g-r">
      <div class="npb-g-c npb-g-c-12 npb-g-mc-6">
        <ul class="npb-nav" role="menu">
          <li>
            Bonnier&nbsp;&copy;&nbsp;2019&nbsp;Puls&nbsp;Biznesu&nbsp;&#124;&nbsp;
          </li>
          <li>
              <a href="https://bonnier.pl/img/polityka_plikow_cookies.pdf" target="_blank">Serwis używa cookies&nbsp;&#124;&nbsp;</a>
          </li>
          <li>
              <a href="https://bonnier.pl/img/polityka_prywatnosci_bbp.pdf" target="_blank">Polityka Prywatności</a>
          </li>
        </ul>
      </div>
    </div>
  </div>
    <div class="npb-g-s-f npb-g-s-0">
        <div class="npb-g-r">
<div id="sas_42546" class="npb-sas-layer npb-sas-1"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42546'); // Format : Layer 0x0
	});
</script>
        </div>
    </div>
</footer>

    </div>

<script>var ghmxy_type = 'absolute',ghmxy_align = 'center',ghmxy_hitcollector = 'ghmpl.hit.gemius.pl';</script>
<script async src="https://ghmpl.hit.gemius.pl/hmapxy.js"></script>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button> <button class="pswp__button pswp__button--fs" title="Pełny ekran"></button> <button class="pswp__button pswp__button--zoom" title="Powiększ/Pomniejsz"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" title="Poprzedni (lewa strzałka)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Następny (prawa strzałka)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>    <script type="text/javascript" async src="/static/js/gruffalo.js?v=224"></script>
    <script type="text/javascript" async src="/static/js/npb.pf.min.js?v=221"></script>
    <script type="text/javascript" async src="/static/js/npb.min.js?v=012"></script>
<script>function dtx_data () { return { mt_pid: 6195 }; }</script>
<script async="true" src="//cdn.dtxngr.com/init.js"></script><script type="text/javascript" async src="/static/js/npb.a.min.js?v=2202"></script>


<script type="text/javascript">
function onPswpGalleryImageLoad(pfn) {
    dataLayer.push({'eventCategory': 'Akcje uzytkownika', 'eventAction': 'Wyświetl zdjęcie', 'eventLabel': pfn, 'eventValue': 0, 'eventNonInteraction': false, 'event': 'zdarzenie' });
}
</script>
</body>
</html>