<!DOCTYPE HTML>
<html lang="pl">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <link rel="canonical" href="https://www.pb.pl/usa-zakaz-podpisywania-umow-z-firma-bytedance-do-ktorej-nalezy-tiktok-998747">
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="pb.pl">
<meta property="og:type" content="article">
<meta property="og:title" content="USA: zakaz podpisywania umów z firmą ByteDance, do której należy TikTok">
<meta property="og:description" content="Prezydent Donald Trump podpisał w czwartek rozporządzenie, zgodnie z którym transakcje i umowy z właścicielką popularnej aplikacji internetowej TikTok - chińską firmą ByteDance - stają się nielegalne. Rozporządzenie zacznie obowiązywać za 45 dni.">
<meta property="og:url" content="//pb.pl/usa-zakaz-podpisywania-umow-z-firma-bytedance-do-ktorej-nalezy-tiktok-998747">

<meta property="og:image" content="//www.pb.pl/static/img/puls-biznesu-og-logo.png">
<meta property="twitter:image" content="//www.pb.pl/static/img/puls-biznesu-og-logo.png">
<meta property="fb:pages" content="383296170843" />
<meta name="twitter:title" content="USA: zakaz podpisywania umów z firmą ByteDance, do której należy TikTok">
<meta name="twitter:site" content="@puls_biznesu">
<meta name="twitter:card" content="summary_large_image">

<meta name="twitter:description" content="Prezydent Donald Trump podpisał w czwartek rozporządzenie, zgodnie z którym transakcje i umowy z właścicielką popularnej aplikacji internetowej TikTok - chińską firmą ByteDance - stają się nielegalne. Rozporządzenie zacznie obowiązywać za 45 dni.">
<meta name="robots" content="noarchive">
    <meta name="google-site-verification" content="jU3zgoN2Yer7QP3whPTCtDM3wIyzfmltMohgmW70OVA">

    <script src="https://apis.google.com/js/api:client.js"></script>
    <link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet" type="text/css">

    <title>USA: zakaz podpisywania umów z firmą ByteDance, do której należy TikTok - Puls Biznesu - pb.pl</title>
    <link href="https://fonts.googleapis.com/css?family=Lato:400i,700&amp;subset=latin-ext" rel="stylesheet">
    <link rel="stylesheet" type="text/css" href="/static/css/npb.min.css?v=2007151">
    <link rel="stylesheet" type="text/css" href="/static/css/jquery-ui.min.css">
<link rel="stylesheet" href="/static/css/npb.a.min.css?v=2007151">
<link rel="stylesheet" type="text/css" href="/static/css/ns.min.css?v=2007151">
    <link rel="shortcut icon" href="/static/img/favicon/favicon.ico" type="image/x-icon">
    <link rel="icon" href="/static/img/favicon/favicon.ico" type="image/x-icon">
        <link rel="manifest" href="/manifest.json">

<script>

var dataLayer=[];sas_target='';dataLayer.push({'page_section_top_level': 'Świat', 'page_section_detail': 'Świat', 'page_categories_top_level': 'Świat|Puls Innowacji', 'page_categories_detail': 'Świat|Puls Innowacji/Informatyka i internet', 'newsId': 998747, 'author': 'PAP', 'publicationDate': '2020-08-07', 'publication_status': 'metered', 'dont_show_industry_tags_hn_box': 0, 'gate_status': 0});
window.google_anal_push = function google_anal_push(event) {
    try {
        // id': article ID:'+ID_ARTYKUŁU, // W INNYCH PRZYPADKACH: 'Page: '+window.location.href,
        var Promotions = {
            'promotions': [{
                'id': 'Page: ' + window.location.href,
                'name': event.name,
                'creative': 'display',
                'position': 'footer'
            }]
        };

        var EventData = {'promoView': Promotions};

        if (event.click === 1) {
          EventData = {'promoClick': Promotions};
        }

        dataLayer.push({
            'eventCategory': 'E-commerce',
            'eventAction': 'Akcje rozszerzonego e-commerce',
            'eventLabel': event.eventLabel,
            'eventValue': 0,
            'eventNonInteraction': true,
            'event': 'zdarzenie_enh_ecom',
            'ecommerce': EventData
        });

    } catch (error) {
        console.error(error.message);
    }
};</script>                <script type="text/javascript">
var npb=npb||{};npb.client_data={user_newsletters:[],articles_in_stash:[],user_id:0,old_user_id:'0',welcome_text:"Czytelniku",access_type: null,email: null,publication_status: "metered",access_dates:null,has_trial:false,had_subscription:false,show_box: 0,article_id: 998747,isp:[]};ghmxy_identifier ='p8ZFz7d0GcYQ06oZLC.kxqRvDqs6LQ_yR14I61iWYuP.07'</script>
<style>.async-hide { opacity: 0 !important} </style>
<script>
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-PTPFH5':true});
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PTPFH5');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTPFH5&"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<script async src="https://cdn.onthe.io/io.js/CtdP6K1ijpjI"></script>
<script type="text/javascript">

if (typeof npb == 'undefined') {
    npb = {client_data: {access_type: ''}};
}

if (npb && npb.client_data.access_type === 'premium' || npb.client_data.access_type === 'basic') {
    user_status = "paid";
} else if (npb && npb.client_data.access_type === 0) {
    user_status = "free_reg";
} else {
    user_status = "free_unreg";
}
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];

window._io_config["0.2.0"].push({
    page_url: "https://www.pb.pl/usa-zakaz-podpisywania-umow-z-firma-bytedance-do-ktorej-nalezy-tiktok-998747",
    page_url_canonical: "https://www.pb.pl/usa-zakaz-podpisywania-umow-z-firma-bytedance-do-ktorej-nalezy-tiktok-998747",
    page_title: "USA: zakaz podpisywania umów z firmą ByteDance, do której należy TikTok",
    page_type: "article",
    page_language: "pl",
    article_authors: ["PAP"],
    article_categories: ["Media społecznoścowe", "Usługi internetowe"],
    article_tags: ["Media społecznoścowe", "Usługi internetowe"],
    article_type: "metered",
    article_word_count: "366",
    article_publication_date: "Fri, 07 Aug 2020 08:20:00 +0200",
    user_status: user_status
});

</script>



<script type="text/javascript">sas_target+='article_id=998747;article_authors=PAP;article_main_category=Świat;article_pub_date=2020-08-07;article_char_count=2780;article_categories=Świat|Informatyka_i_internet;article_source=Puls_Biznesu;article_tag=USA;article_tag=Media_społecznościowe;article_tag=Social_media;article_tag=typ:_news;';</script><script type="text/javascript" async src="https://www3.smartadserver.com/config.js?nwid=1947"></script>


<script type="text/javascript">var breakpoint="R960";window.innerWidth>960&&window.innerWidth<=1460?breakpoint="R1460":window.innerWidth>1460&&(breakpoint="R1461");var sas=sas||{};sas.cmd=sas.cmd||[],sas.cmd.push(function(){sas.setup({domain:"https://www3.smartadserver.com",async:!0,renderMode:1})}),sas.cmd.push(function(){sas.call("onecall",{siteId:106276,pageId:738553,formatId:"42550,42536,42546,42547,42548,42537,63983,42713",target:"breakpoint="+breakpoint+";user_id="+npb.client_data.user_id+";"+sas_target},{beforeRender:function(s){sas_manager&&"function"==typeof sas_manager.exists&&sas_manager.exists(s.formatId)&&(document.getElementById("sas_"+s.formatId)?document.getElementById("sas_"+s.formatId).classList.add("npb-sas"):"")},onNoad:function(s){s.formatId&&(document.getElementById("sas_"+s.formatId)?document.getElementById("sas_"+s.formatId).classList.add("npb-no-sas"):"")}})});</script>


<script type="text/javascript">var _smid="en2eym7pqp9kfwsq",_smcustom=!0;!function(t,e,s){e=document.createElement("script"),e.type="text/javascript",e.async=!0,e.src=t,s=document.getElementsByTagName("script")[0],s.parentNode.insertBefore(e,s)}(("https:"==document.location.protocol?"https://":"http://")+"bbp.salesmanago.pl/dynamic/"+_smid+"/popups.js");!function(t,e,s,n,a){t.SalesmanagoObject=e,t[e]=t[e]||function(){(t[e].q=t[e].q||[]).push(arguments)},n=document.createElement("script"),n.type="text/javascript",n.async=!0,n.src=s,a=document.getElementsByTagName("script")[0],a.parentNode.insertBefore(n,a)}(window,"sm",("https:"==document.location.protocol?"https://":"http://")+"bbp.salesmanago.pl/static/sm.js");sm('webPush', ['c9063cf4-5b45-481b-89fe-7a520bc38bcc', '87600']);</script>
<script type="application/ld+json">{"@context": "http://schema.org", "@type": "WebPage", "mainEntity": {"@type": "NewsArticle", "name": "USA: zakaz podpisywania um\u00f3w z firm\u0105 ByteDance, do kt\u00f3rej nale\u017cy TikTok", "headline": "USA: zakaz podpisywania um\u00f3w z firm\u0105 ByteDance, do kt\u00f3rej nale\u017cy TikTok", "description": "Prezydent Donald Trump podpisa\u0142 w czwartek rozporz\u0105dzenie, zgodnie z kt\u00f3rym transakcje i umowy z w\u0142a\u015bcicielk\u0105 popularnej aplikacji internetowej TikTok - chi\u0144sk\u0105 firm\u0105 ByteDance - staj\u0105 si\u0119 nielegalne. Rozporz\u0105dzenie zacznie obowi\u0105zywa\u0107 za 45 dni.", "author": {"@type": "Organization", "name": "Puls Biznesu", "logo": {"@type": "ImageObject", "name": "Logo Pulsu Biznesu", "author": "", "datePublished": "1997-01-14", "url": "https://www.pb.pl/static/img/puls-biznesu.png"}}, "datePublished": "2020-08-07 06:20:00", "dateModified": "2020-08-07 06:08:49", "mainEntityOfPage": {"@type": "WebPage", "@id": "https://www.pb.pl/usa-zakaz-podpisywania-umow-z-firma-bytedance-do-ktorej-nalezy-tiktok-998747"}, "articleSection": "\u015awiat", "articleBody": "Podobny zakaz ma obj\u0105\u0107 te\u017c chi\u0144ski komunikator internetowy i portal spo\u0142eczno\u015bciowy WeChat, kt\u00f3ry zosta\u0142 stworzony przez firm\u0119 Tencent.", "publisher": {"@type": "Organization", "name": "Puls Biznesu", "logo": {"@type": "ImageObject", "name": "Logo Pulsu Biznesu", "author": "", "datePublished": "1997-01-14", "url": "https://www.pb.pl/static/img/puls-biznesu.png"}}, "image": [{"@type": "ImageObject", "name": "Logo Pulsu Biznesu", "author": "", "datePublished": "1997-01-14", "url": "https://www.pb.pl/static/img/puls-biznesu.png", "height": "400 px", "width": "500 px"}], "isAccessibleForFree": "False", "hasPart": {"@type": "WebPageElement", "isAccessibleForFree": "False", "cssSelector": ".paywall"}}, "breadcrumb": {"@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem", "position": 1, "item": {"@type": "Website", "@id": "https://www.pb.pl", "name": "Puls Biznesu"}, "image": {"@type": "ImageObject", "name": "Logo Pulsu Biznesu", "author": "", "datePublished": "1997-01-14", "url": "https://www.pb.pl/static/img/puls-biznesu.png"}}, {"@type": "ListItem", "position": 2, "item": {"@type": "Webpage", "@id": "https://www.pb.pl/swiat/", "name": "\u015awiat"}}, {"@type": "ListItem", "position": 3, "item": {"@type": "Webpage", "@id": "https://www.pb.pl/usa-zakaz-podpisywania-umow-z-firma-bytedance-do-ktorej-nalezy-tiktok-998747", "name": "USA: zakaz podpisywania um\u00f3w z firm\u0105 ByteDance, do kt\u00f3rej nale\u017cy TikTok"}}]}}</script>
 

<script>
(function(w,d,t,u,n,a,m,l,s){
w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};
a=d.createElement(t);
m=d.getElementsByTagName(t)[0];
a.async=1;
a.src=u;
m.parentNode.insertBefore(a,m);
})(window,document,'script','https://bart.bonnieraws.dergan.net/bart.js','_BART');
</script>

<script>
if (npb && npb.client_data.user_id) {
    var user_id = npb.client_data.user_id;
} else {
    var user_id = null;
}
if (user_id) {
    _BART("init", {
        groupId: "PBPL",
        userId: "" + user_id
    });

    var bart_data = { url: window.location.href };
    _BART("push", "freq", bart_data);


    var article_id = 998747;
    var title = "USA: zakaz podpisywania umów z firmą ByteDance, do której należy TikTok";

    if (article_id) {
        var art_data = {
            userId: "" + user_id,
            articleId: "" + article_id,
            marker: "article_read",
            title: "" + title,
            url: "https://www.pb.pl/usa-zakaz-podpisywania-umow-z-firma-bytedance-do-ktorej-nalezy-tiktok-998747",
            article_param1: "PAP",
            article_param2: "Świat, Informatyka i internet",
            article_param3: "USA, Media społecznościowe, Social media, typ: news",
            article_param4: "Media społecznoścowe, Usługi internetowe"
        };
        _BART("push", "event", art_data);
    }

}


</script></head>
<body>
<noscript>
<img style="display: none !important;" src="//www.pb.pl/static/img/puls-biznesu.png">
</noscript>
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bJ6bGxxu7NZZze.A._AX.JSqHQJ6XTtObmrx672VfRL.s7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

    <div id="npb-su">
<header class="npb-mh npb-mh-ap">
    <div class="npb-g-s-f npb-g-s-0 npb-g-s-adv">
        <div class="npb-g-r">
<div class="npb-g-c-adv">
	<div id="sas_42537" class="npb-sas-navibox npb-sas-1" style="text-align:center"></div>
	<script type="text/javascript">
		sas.cmd.push(function() {
			sas.render("42537"); // Format : Partner_Serwisu 1920x130
		});
	</script>
</div>
        </div>
    </div>
    <div class="mobile-view free-account">
<div class="npb-subscription-bar">
    <div class="npb-subscription-bar__content">
        <span>CZYTAJ BEZ OGRANICZEŃ</span>
        <a class="buySubscriptionBtn" href="/subskrypcja/">KUP SUBSKRYPCJĘ</a>
    </div>
</div>    </div> 
    <div class="mobile-view">
        <div class="npb-sponsor-top-bar">
<div class="npb-sponsor">
    <span class="npb-sponsor__text">Czytasz dzięki</span>
    <a class="npb-sponsor__link" href="" target="_blank"><img class="npb-sponsor__img -link" src="" alt=""></a>
    <img class="npb-sponsor__img -nolink" src="" alt="">
</div>        </div>
    </div>  
    <div class="npb-mh-t npb-g-c-hidden-down">
        <div class="npb-g-s">
            <div class="npb-g-r">

        <div class="npb-g-c npb-g-c-12">
            <div class="npb-g-r">
                <div class="npb-g-c npb-g-c-12 npb-g-ipr" id="LinkArea:User" data-vr-zone="User">
                    <div class="npb-user-menu-sponsor">
<div class="npb-sponsor">
    <span class="npb-sponsor__text">Czytasz dzięki</span>
    <a class="npb-sponsor__link" href="" target="_blank"><img class="npb-sponsor__img -link" src="" alt=""></a>
    <img class="npb-sponsor__img -nolink" src="" alt="">
</div>                    </div>
<ul class="npb-nav npb-mh-nav-0 npb-login-toggle npb-g-c-hidden-up">
    
    <li>
        <a href="/konto/schowek/">
            Witaj,
            <u id="npb-nav-user-name">Czytelniku</u>
        </a>
    </li>
    <li>
        <a class="npb-btn npb-btn-safe" href="/konto/schowek/">
            <span class="npb-btn-l">Schowek
                <span id="npb-nav-stash-counter" class="npb-stash-counter" data-stash-counter="0"></span>
            </span>
            <span class="npb-l-i npb-l-i-star-f"></span>
        </a>
    </li>
    <li>
        <a class="npb-js-next" href="/konto/wyloguj/">Wyloguj się</a>
    </li>
    <li class="user-menu-line free-account">|</li>
    <li class="free-account">
        <a class="buySubscriptionBtn" href="/subskrypcja/">Kup subskrypcję</a>
    </li>
</ul>
<ul class="npb-nav npb-mh-nav-0 npb-login-toggle">
    <li>
        <a class="npb-btn npb-dd-toggle npb-nav-dd-um-toggle" href="/konto/logowanie/" data-target="#npb-nav-dd-um">Zaloguj <span class="npb-l-i npb-l-i-close"></span></a>
    </li>
    <li class="user-menu-line -login free-account">|</li>
    <li class="free-account">
        <a class="npb-btn buySubscriptionBtn" href="/subskrypcja/">Kup subskrypcję</a>
    </li>
</ul>                </div>
            </div>
        </div>
            </div>  
        </div>
    </div>

	<div class="npb-mh-m">
		<div class="npb-g-s">
			<div class="npb-g-r npb-g-r-c-mp-0-down">
				<div class="npb-g-c npb-g-c-12">
					<nav class="navbar npb-nav-mm">
                        <div id="LinkArea:Logotype">
                            	<a class="npb-nav-logo" title="Puls Biznesu" href="/">
                                    <picture>
                                      <!--[if IE 9]><video style="display: none;"><![endif]-->
                                      <source srcset="/static/img/pb-logo-mc.png, /static/img/pb-logo-mc-2x.png 2x" media="(min-width: 980px)">
                                      <source srcset="/static/img/pb-logo.png, /static/img/pb-logo-2x.png 2x"> <!--  media="(min-width: 0px)" -->
                                      <!--[if IE 9]></video><![endif]-->
                                      <img srcset="/static/img/pb-logo.png, /static/img/pb-logo-2x.png 2x" alt="Puls Biznesu">
                                    </picture>
                            	</a>
                        </div>

    <ul class="npb-nav npb-mh-nav-2" role="menu" id="LinkArea:NavBar" data-vr-zone="NavBar">
            <li>
                <a href="/puls-dnia/live/">
                        Z ostatniej chwili
                </a>
            </li>
            <li>
                <a target="_blank" href="https://notowania.pb.pl">
                        Notowania
                </a>
            </li>
            <li>
                <a href="http://360.pb.pl/webinary">
                        Webinary
                </a>
            </li>
            <li>
                <a href="https://360.pb.pl/newsletter?utm_source=pb.pl&amp;utm_medium=belka&amp;utm_campaign=newslettery">
                        Newslettery
                </a>
            </li>
            <li>
                <a href="/konto/e-wydania/">
                        E-Wydanie
                </a>
            </li>
    </ul>

<div id="npb-nav-dd-um" class="npb-dd npb-nav-dd-um" role="navigation">
    <div class="npb-g-r npb-g-r-mp-0">
        <div class="npb-g-c npb-g-c-12">
<ul class="npb-nav npb-mh-nav-3 npb-login-toggle npb-g-c-hidden-up" role="menu">
    <li>
        <a href="/konto/schowek/">
            Witaj,
            <u id="npb-mnav-user-name">Czytelniku</u>
        </a>
    </li>
    <li>
        <a class="npb-btn npb-btn-safe" href="/konto/schowek/">
            <span class="npb-btn-l">Schowek
                <span id="npb-mnav-stash-counter" class="npb-stash-counter" data-stash-counter="0"></span>
            </span>
            <span class="npb-l-i npb-l-i-star-f"></span>
        </a>
    </li>
    <li>
        <a class="npb-js-next" href="/konto/wyloguj/">Wyloguj się</a>
    </li>
</ul>
<form id="login-box-form" class="npb-form npb-form-k-13 npb-js-next npb-login-toggle" autocomplete="off" method="post" action="/konto/logowanie/">     <p class="legend">Zaloguj się</p>
    <input class="csrf_token" name="csrf_token" type="hidden" value="">
    <div class="npb-form-g">
        <label for="email">email:</label>
        <input class="npb-form-ctrl jqv-email" id="email" name="email" required type="text" value="">
    </div>
    <div class="npb-form-g">
        <label for="password">hasło:</label>
        <input autocomplete="off" class="npb-form-ctrl jqv-password" id="password" name="password" required type="password" value="">
    </div>
    <a class="npb-btn npb-btn-link reminder-link" href="/konto/przypomnienie-hasla/">Nie pamiętasz hasła?</a>
    <div class="npb-form-g">
        <button class="npb-btn npb-bbtn npb-btn-1 npb-btn-red" type="submit">Zaloguj się</button>     </div>
    <div class="npb-form-g">
        <a class="npb-btn npb-bbtn npb-btn-1 npb-btn-blue" href="/konto/rejestracja/" role="button">Zarejestruj się</a>     </div>
    <div class="gate-social user-menu">
    <span>lub użyj konta:</span>
        <div class="gate-social__list">
<div class="gate-social__btn -google customGoogleBtn">
    <span class="icon"></span>
    <span class="buttonText">Google</span>
</div><div class="gate-social__btn -linkedin customLinkedinBtn">
    <span class="icon"></span>
    <span class="buttonText">LinkedIn</span>
</div>        </div>
    </div>
</form>        </div>
    </div>
</div>                        
<div id="npb-nav-dd-mm" class="npb-dd npb-nav-dd-mm" role="navigation">
    <div class="npb-g-r npb-g-r-mp-0 npb-g-o-c">
        <div class="npb-g-c npb-g-c-12 npb-g-mc-7d2 npb-g-o-1">

            <ul class="npb-nav npb-mh-nav-3" role="menu">
                            <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_1">
                <a href="/puls-dnia/live/">
                        Z ostatniej chwili
                </a>
            </li>

                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2">
        <a href="/puls-firmy/">
            Puls Firmy
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-0">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-0" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_1">
                        <a href="https://www.pb.pl/gazele/">
                            Gazele Biznesu
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_2">
                        <a href="/puls-firmy/fundusze-unijne/">
                            Fundusze unijne
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_3">
                        <a href="/puls-firmy/finansowanie/">
                            Finansowanie
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_4">
                        <a href="/puls-firmy/zarzadzanie/">
                            Zarządzanie
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_5">
                        <a href="https://lexbiznes.pb.pl">
                            Prawo dla firm
                        </a>
                    </li>
            </ul>
        </div>
    </li>

                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3">
        <a href="/puls-innowacji/">
            Puls Innowacji
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-1">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-1" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_1">
                        <a href="/puls-innowacji/nauka-biznes/">
                            Nauka&amp;Biznes
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_2">
                        <a href="/puls-innowacji/finansowanie/">
                            Finansowanie
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_3">
                        <a href="/puls-innowacji/start-upy/">
                            Start-upy
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_4">
                        <a href="/puls-innowacji/technologie/">
                            Technologie
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_5">
                        <a href="/puls-innowacji/medycyna-farmacja/">
                            Medycyna&amp;Farmacja
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_6">
                        <a href="/puls-innowacji/energetyka/">
                            Energetyka
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_7">
                        <a href="/puls-innowacji/it-internet/">
                            IT&amp;Internet
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_8">
                        <a href="/puls-innowacji/gadzety/">
                            Gadżety
                        </a>
                    </li>
            </ul>
        </div>
    </li>

            </ul>

            <ul class="npb-nav npb-mh-nav-3" role="menu">
                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4">
        <a href="/puls-inwestora/">
            Puls Inwestora
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-2">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-2" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_1">
                        <a href="/puls-inwestora/komentarze-gpw/">
                            GPW
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_2">
                        <a href="/puls-inwestora/komentarze-swiat/">
                            Świat
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_3">
                        <a href="/puls-inwestora/waluty/">
                            Waluty
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_4">
                        <a href="/puls-inwestora/surowce/">
                            Surowce
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_5">
                        <a href="/puls-inwestora/rekomendacje/">
                            Rekomendacje
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_6">
                        <a href="https://www.pb.pl/ai">
                            Akcja Inwestor
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_7">
                        <a href="/puls-inwestora/wyniki-spolek/">
                            Wyniki spółek
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_8">
                        <a href="/puls-inwestora/spolka-roku/">
                            Spółka roku
                        </a>
                    </li>
            </ul>
        </div>
    </li>

                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5">
        <a href="https://notowania.pb.pl">
            Notowania
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-3">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-3" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_1">
                        <a href="https://notowania.pb.pl/stocktable/UTP000,Wallets">
                            Indeksy
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_2">
                        <a href="https://notowania.pb.pl/stocktable/GPWAKCJE">
                            Spółki
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_3">
                        <a href="https://notowania.pb.pl/currencies/">
                            Waluty
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_4">
                        <a href="https://notowania.pb.pl/funds/">
                            Fundusze
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_5">
                        <a href="https://notowania.pb.pl/foreign/">
                            Zagranica
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_6">
                        <a href="https://notowania.pb.pl/commodities/">
                            Surowce
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_7">
                        <a href="https://notowania.pb.pl/makro">
                            Wskaźniki makro
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_8">
                        <a href="https://nieruchomosci.pb.pl/ceny-mieszkan">
                            Ceny nieruchomości
                        </a>
                    </li>
            </ul>
        </div>
    </li>

            </ul>

            <ul class="npb-nav npb-mh-nav-3" role="menu">
                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_6">
        <a href="/dosluchania/">
            PB do słuchania
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-4">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-4" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
            </ul>
        </div>
    </li>


                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_7">
                <a href="/nieruchomosci/">
                        Nieruchomości
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_8">
                <a href="/motoryzacja/">
                        Motoryzacja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_9">
                <a href="/kariera/">
                        Kariera
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_10">
                <a href="/transport-i-logistyka/">
                        Transport i logistyka
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_11">
                <a href="/po-godzinach/">
                        Po godzinach
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_12">
                <a href="https://www.pb.pl/konferencje/">
                        Konferencje i eventy
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_13">
                <a href="https://pulsmedycyny.pl">
                        <span class="npb-t-c-w">Puls</span> Medycyny
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_14">
                <a href="https://dyskusja.biz">
                        Dyskusja.biz
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_15">
                <a href="https://www.pb.pl/wideo/">
                        <span class="npb-t-c-w">Puls</span>Biznesu.tv
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_16">
                <a href="https://oferta.pb.pl/raporty">
                        Katalogi i raporty
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_17">
                <a href="/subskrypcja/licencja/">
                        Licencja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_18">
                <a href="/faq/">
                        FAQ
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_19">
                <a href="/konto/e-wydania/">
                        e-Wydanie
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_20">
                <a href="https://oferta.pb.pl/weekend">
                        PB Weekend
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_21">
                <a href="https://360.pb.pl/aplikacja">
                        Aplikacja mobilna
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_22">
                <a href="https://360.pb.pl/newsletter">
                        Newslettery
                </a>
            </li>

            </ul>

        </div>

        <div class="npb-g-c npb-g-c-12 npb-g-mc-4d8 npb-g-o-3">
            <ul class="npb-nav npb-mh-nav-4" role="menu">
                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_23">
                <a href="/banki/">
                        Banki
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_24">
                <a href="/branza-spozywcza/">
                        Branża spożywcza
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_25">
                <a href="/chemia/">
                        Chemia
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_26">
                <a href="/ekologia/">
                        Ekologia
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_27">
                <a href="/energetyka/">
                        Energetyka
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_28">
                <a href="/farmacja/">
                        Farmacja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_29">
                <a href="/gospodarka/">
                        Gospodarka
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_30">
                <a href="/gornictwo/">
                        Górnictwo
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_31">
                <a href="/handel/">
                        Handel
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_32">
                <a href="/huty/">
                        Huty
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_33">
                <a href="/media/">
                        Media
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_34">
                <a href="/medycyna/">
                        Medycyna
                </a>
            </li>

            </ul>

            <ul class="npb-nav npb-mh-nav-4" role="menu">
                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_35">
                <a href="/obronnosc/">
                        Obronność
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_36">
                <a href="/podatki/">
                        Podatki
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_37">
                <a href="/polityka/">
                        Polityka
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_38">
                <a href="/prawo/">
                        Prawo
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_39">
                <a href="/rolnictwo/">
                        Rolnictwo
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_40">
                <a href="/samorzady/">
                        Samorządy
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_41">
                <a href="/stocznie/">
                        Stocznie
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_42">
                <a href="/swiat/">
                        Świat
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_43">
                <a href="/telekomunikacja/">
                        Telekomunikacja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_44">
                <a href="/ubezpieczenia/">
                        Ubezpieczenia
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_45">
                <a href="/uslugi/">
                        Usługi
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_46">
                <a href="/komunikaty/">
                        Komunikaty
                </a>
            </li>

            </ul>
        </div>

<div class="ns-ham-promo">
    <div class="ns-ham-promo__body">
        <div class="ns-ham-promo__title">Subskrybuj „PB”</div>
        <div class="ns-ham-promo__subtitle">i przekształcaj zdobytą wiedzę w&nbsp;biznesowy sukces.</div>
        <div>Już od 7.90 zł za pierwszy miesiąc!</div>
        <a href="/subskrypcja/" class="ns-ham-promo__btn">Dołącz do społeczności PB</a>
    </div>
</div>        
    </div>
</div>

<div id="npb-nav-dd-s" class="npb-dd npb-nav-dd-s">
    <div class="npb-g-r npb-g-r-mp-0">
        <div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-pr">
            <form id="search-bar-form" class="npb-form npb-iform npb-form-k-13 jqv-form-no-msg" role="search" autocomplete="off" method="get" action="/wyszukiwarka">
                <div class="npb-input-g">
                    <input class="npb-form-ctrl" id="q" name="q" placeholder="wpisz kategorie, spółkę, nazwisko..." required type="text" value="">
                    <span class="npb-input-g-btn">
                        <button class="npb-btn" type="submit">
                            <span class="npb-l-i npb-l-i-magnifier"></span>
                        </button>
                    </span>
                </div>
                <input type="hidden" name="sort_type" value="1">
                <input type="hidden" name="page" value="1">
             </form>
        </div>
    </div>
</div>                        
						<div class="npb-btn-g-v npb-g-pr">
                			<button class="npb-btn npb-dd-toggle npb-nav-dd-mm-toggle" type="button" data-target="#npb-nav-dd-mm" id="LinkArea:NavMainHam" data-vr-zone="NavMainHam">
                    			<span class="sr-only">Rozwiń/Zwiń menu</span>
                    			<span class="npb-l-i-bar npb-l-i-bar-1"></span>
                    			<span class="npb-l-i-bar npb-l-i-bar-2"></span>
                    			<span class="npb-l-i-bar npb-l-i-bar-3"></span>
                			</button>

                			<button class="npb-btn npb-dd-toggle npb-nav-dd-s-toggle" type="button" data-target="#npb-nav-dd-s">
                    			<span class="sr-only">Rozwiń/Zwiń wyszukiwarkę</span>
                    			<span class="npb-l-i npb-l-i-magnifier"></span>

                                <span class="npb-dd-toggle-close">
                                    <span class="npb-l-i-bar npb-l-i-bar-1"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-2"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-3"></span>
                                </span>
                            </button>

                			<button class="npb-btn npb-dd-toggle npb-nav-dd-um-toggle npb-g-mc-hidden-up" type="button" data-target="#npb-nav-dd-um">
                    			<span class="sr-only">Rozwiń/Zwiń menu Użytkownika</span>
                    			<span class="npb-l-i npb-l-i-user"></span>

                			    <span class="npb-dd-toggle-close">
                                    <span class="npb-l-i-bar npb-l-i-bar-1"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-2"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-3"></span>
                                </span>
                            </button>
                			
                		</div>
                    </nav>
				</div>
			</div>
		</div>
	</div>
</header>
<div id="npb-mw" class="npb-mw npb-mw-ap">

    <div id="npb-sas-1" class="npb-g-s-f npb-g-s-1">
        <div class="npb-g-r">
<div class="npb-g-c-adv">
	<div id="sas_42536" class="npb-sas-billboard npb-sas-1" style="text-align:center"></div>
	<script type="text/javascript">
		sas.cmd.push(function() {
			sas.render("42536"); // Format : Billboard 750x100
		});
	</script>
</div>

            <div class="npb-g-s">
                <div class="npb-g-r">
                    <div class="npb-g-c npb-g-c-12">
                        <div class="npb-g-r npb-g-o-c">

                            <div class="ns-banner-up npb-g-o-1 -article "></div>

                            <div class="ns-gate-private npb-g-o-2" style="display:none">
<article class="npb-a ns-gate-article">
    <header class="npb-g-c npb-g-c-12 npb-a-h ns-gate-article__header">
        <h1>
            <p class="npb-a-l">USA: zakaz podpisywania umów z&nbsp;firmą ByteDance, do&nbsp;której należy TikTok</p>
        </h1>
<div class="npb-g-r">
    <div class="npb-g-c npb-g-c-12 npb-g-mc-t-up npb-a-h-d ns-gate-article__author">
        <div class="npb-g-r npb-g-t-r npb-g-o-c">
            <div class="npb-g-t-c-b npb-a-h-d-author npb-g-o-2">
                <span class="npb-a-h-d-author-name">PAP</span>
            </div>
            <div class="npb-g-t-c-b npb-a-h-d-date npb-g-o-1">
                <span class="npb-a-h-d-pub-date">
                    opublikowano: dzisiaj, 07-08-2020, 06:20
                </span>
            </div>
        </div>
    
    </div>
</div>    </header>
    <div data-io-article-url="https://www.pb.pl/usa-zakaz-podpisywania-umow-z-firma-bytedance-do-ktorej-nalezy-tiktok-998747" class="npb-g-c npb-g-c-12 npb-g-mc-8 npb-g-lc-9 npb-a-c ns-gate-article__content">

            <p class="npb-a-l">Prezydent Donald Trump podpisał w&nbsp;czwartek rozporządzenie, zgodnie z&nbsp;którym transakcje i&nbsp;umowy z&nbsp;właścicielką popularnej aplikacji internetowej TikTok - chińską firmą ByteDance - stają się nielegalne. Rozporządzenie zacznie obowiązywać za&nbsp;45 dni.</p>

            <p class="promo"><p>Podobny zakaz ma objąć też chiński komunikator internetowy i portal społecznościowy WeChat, który został stworzony przez firmę Tencent.</p></p>

<div class="npb-g-r">
  <div class="npb-g-c npb-g-c-12">
    <div class="npb-g-r">
      <div class="npb-g-c-adv">
      	<div id="sas_63983" class="npb-sas-navibox npb-sas-1" style="padding-top:20px;padding-bottom:20px;"></div>
      	<script type="text/javascript">
      		sas.cmd.push(function() {
      			sas.render("63983"); // Format : Banner_pod_artykulem_PB
      		});
      	</script>
      </div>
    </div>
  </div>
</div>
    </div>
</article>
<div id="ArticleGate" class="npb-g-c npb-g-c-12 ns-gate-container -gatePromo">
    <div class="ns-content -gate">
        <div class="io-subscription-block">
<div class="ns-sub-only">
    <div class="ns-sub-only__icon"></div>
    <div class="ns-sub-only__text">Artykuł dostępny dla subskrybentów i zarejestrowanych użytkowników</div>
</div>

<div class="ns-sub-tabs non-incognito non-user">
    <div class="ns-sub-tabs__button -active" id="NsRegistrationBtn">REJESTRACJA</div>
    <div class="ns-sub-tabs__button" id="NsSubscribeBtn">SUBSKRYBUJ PB</div>
</div><div class="ns-sub-tabs__body non-incognito non-user ns-registration" id="NsRegistrationTab">

    <form class="ns-registration__form" id="RegistrationForm" autocomplete="off" method="post" action="/konto/prosta-rejestracja/?redirect=/usa-zakaz-podpisywania-umow-z-firma-bytedance-do-ktorej-nalezy-tiktok-998747">
        <input class="csrf_token" name="csrf_token" type="hidden" value="">
        <input id="form_snapshot_id_gate" name="form_snapshot_id" required="" type="hidden" value="875" aria-required="true">
        

        <div class="ns-headline -registration">
            <div class="ns-headline__container">
                <div class="ns-headline__text">
                    <h1 class="ns-headline__title">Chcesz przeczytać ten artykuł? Zarejestruj&nbsp;się!</h1>
                </div>
                <div class="ns-headline__form">
                    <div class="ns-registration__group -email">
                        <input class="ns-registration__input" id="email_gate" name="email" placeholder="Wpisz adres email" required="" type="text" value="" aria-required="true">
                        <ul class="ns-registration__error-list">
                            <li><label class="ns-registration__error" id="NsRegistrationEmailError" for="email"></label></li>
                        </ul>
                    </div>


                    <div class="ns-registration__group -consent">
                        <label for="consents-consent_1">
                            <input class="ns-registration__input" id="consents-consent_1" name="consents-consent_1" required="required" sm_tag="RODO_ZGODA_REGULAMIN" sm_tag_id="107" type="checkbox" value="y">
                            <span class="ns-registration__label">Oświadczam, że zapoznałem się z <a href="https://apps.bonnier.pl/img/regulamin.pdf" target="_blank">regulaminem</a> i akceptuję jego treść</span>
                        </label>
                    </div>

                    <button class="ns-registration__submit" type="submit" id="NsRegistrationEmailBtn" disabled>Potwierdź</button>

                </div>
<div class="gate-social">
    <span>lub dołącz przez:</span>
    <div class="gate-social__list">
<div class="gate-social__btn -google customGoogleBtn">
    <span class="icon"></span>
    <span class="buttonText">Google</span>
</div><div class="gate-social__btn -linkedin customLinkedinBtn">
    <span class="icon"></span>
    <span class="buttonText">LinkedIn</span>
</div>    </div>
    <span>Masz już konto? <a href="/konto/logowanie/">Zaloguj się</a></span>
</div>            </div>
            <img class="ns-headline__img" src="/static/img/ns/sub-mobile.png" alt="PB online">
        </div>
        <div class="ns-registration__description">
            <p>Rejestrując się, otrzymasz limitowany dostęp do ograniczonej puli artykułów publikowanych w serwisie pb.pl. W ramach usługi będziemy mogli przesyłać Ci newslettery przygotowane przez redakcję "Pulsu Biznesu". Zawsze możesz zrezygnować z usługi poprzez usunięcie swojego konta z serwisu. Możesz to zrobić wysyłając e-mail na adres prenumerata@pb.pl.</p>
            <p>Jeżeli chcesz uzyskać nieograniczony dostęp do wszystkich artykułów, <a href="/subskrypcja/">zostań naszym subskrybentem</a>.</p>
            <p class="ns-registration__clause">Administratorem Twoich danych osobowych będzie Bonnier Business (Polska). Klauzula informacyjna w pełnej wersji dostępna jest <a href="https://apps.bonnier.pl/img/administrator.pdf" target="_blank" rel="noopener noreferrer">tutaj</a>.</p>
                        <input id="consents-consent_478" name="consents-consent_478" required type="hidden" value="y">
        </div>
    </form>
</div><div class="ns-sub-tabs__body" id="NsSubscribeTab"  style="display: none">
<div class="ns-headline">
    <div id="gateMainBar" class="ns-headline__container">
        <div class="ns-headline__text">
            <h1 class="ns-headline__title">Zyskaj wiedzę, oszczędź czas</h1>
            <span class="ns-headline__subtitle">Informacja jest na wagę złota. Piszemy tylko o biznesie</span>
        </div>
    </div>
    <img class="ns-headline__img" src="/static/img/ns/sub-mobile.png" alt="PB online">
</div>
<section class="ns-section -offer" id="section-offer">
    <div id="gateDetails" class="ns-section__container">
        <div class="ns-section__content">

<div class="ns-sub-offer -new_offer -gate">
    <div class="ns-sub-offer__content" id="GateChangingOffer">
        <div class="ns-sub-offer__text">
            <span class="ns-sub-offer__md">Poznaj „PB”</span>
            <div class="ns-sub-offer__title"><span class="-old -grey">79 zł</span>&nbsp;&nbsp;7,90 zł&nbsp;&nbsp;<span class="-grey">/&nbsp;miesiąc</span></div>
            <p>przez pierwsze <span class="-red">3 miesiące</span></p>
            <p>Chcesz nas lepiej poznać?</p>
            <p>Wypróbuj dostęp do pb.pl przez trzy miesiące w promocyjnej cenie!</p>
        </div>
        <div class="ns-sub-offer__info">
            <a class="ns-sub-offer__link promo-click-btn io-subscription-button" href="/subskrypcja/oferta/npb-recurring-trial-01m">wybierz</a>
        </div>
    </div>
</div>
<div class="ns-sub-offer -bas_offer -gate">
    <div class="ns-sub-offer__content">
        <div class="ns-sub-offer__label">Rabat 30%</div>
        <div class="ns-sub-offer__text">
            <span class="ns-sub-offer__md">„PB" NA 12 MIESIĘCY</span>
            <div class="ns-sub-offer__title">663 zł</div>
            <p>Skorzystaj z 30% rabatu</p>
            <p>Zapłać raz i czytaj nasze treści bez ograniczeń przez cały rok.</p>
            <p>Zaoszczędzisz 285 zł.</p>
        </div>
        <div class="ns-sub-offer__info">
            <a class="ns-sub-offer__link promo-click-btn io-subscription-button" href="/subskrypcja/basic">wybierz</a>
        </div>
    </div>
</div>

        </div>
    </div>
</section></div>
        </div>
    </div>
</div>                            </div>

                            <article class="ns-article-private npb-a npb-g-o-3" id="npb-a">
                                <div id="AccessToArticle"></div>
                                <header class="npb-g-c npb-g-c-12 npb-a-h">
                                    <h1>USA: zakaz podpisywania umów z&nbsp;firmą ByteDance, do&nbsp;której należy TikTok</h1>
<div class="npb-g-r">
<div class="npb-g-c npb-g-c-12 npb-g-mc-t-up npb-a-h-d">
    <div class="npb-g-r npb-g-t-r npb-g-o-c">
        <div class="npb-g-t-c-b npb-a-h-d-author npb-g-o-2">
            <span class="npb-a-h-d-author-name">PAP</span>
        </div>
        <div class="npb-g-t-c-b npb-a-h-d-date npb-g-o-1">
            <span class="npb-a-h-d-pub-date">
                opublikowano: dzisiaj, 07-08-2020, 06:20
            </span>
        </div>
    </div>

</div>
</div>
                                </header>

                                <div data-io-article-url="https://www.pb.pl/usa-zakaz-podpisywania-umow-z-firma-bytedance-do-ktorej-nalezy-tiktok-998747" id="npb-a-c" class="npb-g-c npb-g-c-12 npb-g-mc-8 npb-g-lc-9 npb-a-c">

                                        <p class="npb-a-l">Prezydent Donald Trump podpisał w&nbsp;czwartek rozporządzenie, zgodnie z&nbsp;którym transakcje i&nbsp;umowy z&nbsp;właścicielką popularnej aplikacji internetowej TikTok - chińską firmą ByteDance - stają się nielegalne. Rozporządzenie zacznie obowiązywać za&nbsp;45 dni.</p>
                                    <div id="mobile_social" class="npb-a-share npb-g-mc-hidden-up -underLead">
<a class="npb-btn npb-btn-social npb-btn-fb" href="https://www.facebook.com/sharer/sharer.php?u=http://www.pb.pl/usa-zakaz-podpisywania-umow-z-firma-bytedance-do-ktorej-nalezy-tiktok-998747&amp;t=USA: zakaz podpisywania umów z firmą ByteDance, do której należy TikTok"
   title="Udostępnij na Facebooku" target="_blank" aria-label="Udostępnij na Facebooku">
  <span class="npb-l-i npb-l-i-fb" aria-hidden="true"></span> 
</a>
<a class="npb-btn npb-btn-social npb-btn-twitter" href="https://twitter.com/intent/tweet?source=http://www.pb.pl/usa-zakaz-podpisywania-umow-z-firma-bytedance-do-ktorej-nalezy-tiktok-998747&amp;text=USA: zakaz podpisywania umów z firmą ByteDance, do której należy TikTok&amp;url=http://www.pb.pl/usa-zakaz-podpisywania-umow-z-firma-bytedance-do-ktorej-nalezy-tiktok-998747"
   title="Udostępnij na Twitterze"  target="_blank" aria-label="Udostępnij na Twitterze">
  <span class="npb-l-i npb-l-i-twitter" aria-hidden="true"></span>
</a>
<span class="npb-btn npb-btn-ats" data-ats-id="998747" title="dodaj do schowka"> <!-- add to safe --> <!-- npb-g-c-hidden-down -->
    <span class="npb-l-i npb-l-i-star"></span>
</span>
                                    </div>
                                                <p>Podobny zakaz ma objąć też chiński komunikator internetowy i portal społecznościowy WeChat, który został stworzony przez firmę Tencent.</p>
                                                    <div class="paywall">
                                                <p>Amerykańskie media podkreślają, że rozporządzenie Trumpa ma ogólnikowy charakter i "nie do końca wiadomo, co jest rozumiane przez określenie +transakcje+" - jak pisze serwis finansowy agencji Associated Press.</p>
                                                <p>Trump zapowiedział, że kontrolowana przez chińską spółkę aplikacja TikTok będzie objęta w USA zakazem, jeszcze w ubiegły weekend. Wywołało to protesty ze strony Chin.</p>
                                                <p>"Aplikacja ta może być wykorzystywana jako narzędzie dezinformacji w interesach Komunistycznej Partii Chin" - zaznaczył amerykański prezydent. Podkreślił też, że "Stany Zjednoczone musza podjąć tak zdecydowane działania, by chronić bezpieczeństwo kraju".</p>
                                                <p>Wielu ekspertów w dziedzinie cyberbezpieczeństwa uważa, że TikTok może być używany przez Chiny w celach sprzecznych z interesami USA, w tym - do szpiegowania. Aplikacja była przedmiotem specjalnego dochodzeniu komitetu ds. inwestycji zagranicznych w USA, czyli CFIUS (Committee on Foreign Investment in the United States). Miało on wyjaśnić, czy popularny zwłaszcza wśród młodzieży program do tworzenia krótkich filmów nie niesie zagrożeń dla bezpieczeństwa USA. Wyniki dochodzenia nie zostały jeszcze podane do publicznej wiadomości.</p>
                                                <p>Zapowiadając delegalizację TikToka Donald Trump odniósł się pośrednio informacji medialnych, że departament handlu USA zamierza zażądać od działającej też w USA chińskiej spółki internetowej ByteDance wyzbycia się udziałów w popularnej aplikacji, która pozwala na publikację krótkich materiałów filmowych. Ocenia się, że z TikTok korzysta ponad miliard użytkowników na całym świecie. W Stanach Zjednoczonych liczba użytkowników sięga już kilkudziesięciu milionów i wciąż rośnie.</p>
                                                <p>Zdaniem dziennika "Wall Street" i agencji Bloomberg, które powołują się na anonimowe źródła w departamencie handlu, kupnem TikTok miałby być zainteresowany gigant technologiczny Microsoft. Koncern założony przez Billa Gatesa odmówił komentarza w tej sprawie.</p>
                                                <p>ByteDance wystartował z TikTokiem w USA w 2017 r., po nabyciu serwisu Musical.ly. W Chinach spółka rozwinęła bliźniaczo podobną aplikację. Jednocześnie, związki z Chinami są dla firmy obciążeniem. Od początku rodziły podejrzenia o przejmowanie cech i zasad tamtejszej kultury w necie, co miałoby się wyrażać m.in. cenzurowaniem materiałów dotyczących ChRL i przekazywaniem Pekinowi danych o użytkownikach. Chiny uważają te podejrzenia za insynuację.</p>
                                                <p>TikTok został niedawno zakazany w Indiach wraz z 58 innymi chińskimi aplikacjami na smartfony po starciach w połowie czerwca na granicy obu krajów w Himalajach. Delhi powołało się przy tym na względy bezpieczeństwa narodowego.</p>

</div><span class="npb-tooltip">&#169;&nbsp;&#8471;
    <div class="npb-tooltip-content">Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i&nbsp;wyłącznie zgodnie z&nbsp;postanowieniami <a href="https://pulsbiznesu.pb.pl/premium/3980705,17768,regulamin-korzystania-z-artykulow-prasowych">„Regulaminu korzystania z&nbsp;artykułów prasowych”</a> i&nbsp;po&nbsp;wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a href="http://sklep.pb.pl/offer/licencja">cennikiem</a>.
    </div>
</span>
                                    <div class="npb-a-c-f">
                        
                                            <p>Podpis: PAP</p>
                                    </div>                                    
                                    
<div class="article-tags-cloud">
    <div class="article-tags-cloud__title">Czytaj więcej o:</div>
<a class="npb-btn npb-btn-tag" href="/tematy/media-spolecznoscowe/" >Media społecznoścowe</a><a class="npb-btn npb-btn-tag" href="/tematy/uslugi-internetowe/" >Usługi internetowe</a></div>

                        
<div class="npb-g-r">
  <div class="npb-g-c npb-g-c-12">
    <div class="npb-g-r">
      <div class="npb-g-c-adv">
      	<div id="sas_63983" class="npb-sas-navibox npb-sas-1" style="padding-top:20px;padding-bottom:20px;"></div>
      	<script type="text/javascript">
      		sas.cmd.push(function() {
      			sas.render("63983"); // Format : Banner_pod_artykulem_PB
      		});
      	</script>
      </div>
    </div>
  </div>
</div>
                                    <div class="npb-a-share npb-sticky-container npb-g-c-hidden-down">
                                        <div class="npb-sticky-wrapper"> 
                                            <div class="npb-sticky"> 
<a class="npb-btn npb-btn-social npb-btn-fb" href="https://www.facebook.com/sharer/sharer.php?u=http://www.pb.pl/usa-zakaz-podpisywania-umow-z-firma-bytedance-do-ktorej-nalezy-tiktok-998747&amp;t=USA: zakaz podpisywania umów z firmą ByteDance, do której należy TikTok"
   title="Udostępnij na Facebooku" target="_blank" aria-label="Udostępnij na Facebooku">
  <span class="npb-l-i npb-l-i-fb" aria-hidden="true"></span> 
</a>
<a class="npb-btn npb-btn-social npb-btn-twitter" href="https://twitter.com/intent/tweet?source=http://www.pb.pl/usa-zakaz-podpisywania-umow-z-firma-bytedance-do-ktorej-nalezy-tiktok-998747&amp;text=USA: zakaz podpisywania umów z firmą ByteDance, do której należy TikTok&amp;url=http://www.pb.pl/usa-zakaz-podpisywania-umow-z-firma-bytedance-do-ktorej-nalezy-tiktok-998747"
   title="Udostępnij na Twitterze"  target="_blank" aria-label="Udostępnij na Twitterze">
  <span class="npb-l-i npb-l-i-twitter" aria-hidden="true"></span>
</a>
<span class="npb-btn npb-btn-ats" data-ats-id="998747" title="dodaj do schowka"> <!-- add to safe --> <!-- npb-g-c-hidden-down -->
    <span class="npb-l-i npb-l-i-star"></span>
</span>
                                            </div>
                                        </div>
                                    </div>
                        
                                </div>

                            </article>
                        
    <div id="queue_original" class="npb-a-q npb-g-mc-hidden-down">
        <ul>
            <li>
                <a href="/nadwyzka-handlowa-chin-w-lipcu-wyniosla-3246-mld-usd-998748">
                    <img src="//static.pb.pl/filtered/4d/239949,674993,z_128_80.jpg" alt="Nadwyżka handlowa Chin w lipcu wyniosła 32,46 mld USD">
                    <span class="excerpt">Nadwyżka handlowa Chin w lipcu wyniosła 32,46 mld USD</span>
                </a>
            </li>
            <li class="active">
                <a href="/usa-zakaz-podpisywania-umow-z-firma-bytedance-do-ktorej-nalezy-tiktok-998747">
                    <span class="excerpt">USA: zakaz podpisywania umów z firmą ByteDance, do której należy TikTok</span>
                </a>
            </li>
            <li>
                <a href="/podcast-pod-psem-998746">
                    <img src="//static.pb.pl/filtered/b6/289718,146611,z_128_80.jpg" alt="Podcast pod psem">
                    <span class="excerpt">Podcast pod psem</span>
                </a>
            </li>
            <li>
                <a href="/wall-street-998745">
                    <img src="//static.pb.pl/filtered/32/279858,706346,z_128_80.jpg" alt="Wall Street czeka na decyzję ws. pakietów pomocowych">
                    <span class="excerpt">Wall Street czeka na decyzję ws. pakietów pomocowych</span>
                </a>
            </li>
            <li>
                <a href="/akcja-inwestor-czat-z-4mass-wydanie-specjalne-998690">
                    <img src="//static.pb.pl/filtered/b5/289717,64908,z_128_80.jpg" alt="Akcja Inwestor: czat z 4Mass (WYDANIE SPECJALNE)">
                    <span class="excerpt">Akcja Inwestor: czat z 4Mass (WYDANIE SPECJALNE)</span>
                </a>
            </li>
        </ul>
    </div>
    <div id="queue_mlt" style="display:none" class="npb-a-q npb-g-mc-hidden-down">
        <ul>
            <li>
                <a href="/trump-dal-microsoftowi-45-dni-na-kupno-tiktoka-998262">
                    <img src="//static.pb.pl/filtered/4b/288587,820313,z_128_80.jpg" alt="Trump dał Microsoftowi 45 dni na kupno TikToka">
                    <span class="excerpt">Trump dał Microsoftowi 45 dni na kupno TikToka</span>
                </a>
            </li>
            <li>
                <a href="/trump-zakaze-uzywania-aplikacji-tiktok-998207">
                    <img src="//static.pb.pl/filtered/a0/285088,791271,z_128_80.jpg" alt="Trump zakaże używania aplikacji TikTok">
                    <span class="excerpt">Trump zakaże używania aplikacji TikTok</span>
                </a>
            </li>
            <li>
                <a href="/prezydent-trump-potwierdza-mozliwosc-zakazania-tiktoka-996159">
                    <img src="//static.pb.pl/filtered/9d/218013,444144,z_128_80.jpg" alt="Prezydent Trump potwierdza możliwość zakazania TikToka">
                    <span class="excerpt">Prezydent Trump potwierdza możliwość zakazania TikToka</span>
                </a>
            </li>
            <li>
                <a href="/tiktok-i-jego-chinski-blizniak-na-szczycie-listy-aplikacji-z-najwiekszymi-przychodami-992018">
                    <img src="//static.pb.pl/filtered/a2/68770,46811,z_128_80.jpg" alt="TikTok i jego chiński bliźniak na szczycie listy aplikacji z największymi przychodami">
                    <span class="excerpt">TikTok i jego chiński bliźniak na szczycie listy aplikacji z największymi przychodami</span>
                </a>
            </li>
            <li>
                <a href="/pozew-zbiorowy-przeciwko-tiktok-w-usa-976828">
                    <img src="//static.pb.pl/filtered/a2/68770,46811,z_128_80.jpg" alt="Pozew zbiorowy przeciwko TikTok w USA">
                    <span class="excerpt">Pozew zbiorowy przeciwko TikTok w USA</span>
                </a>
            </li>
        </ul>
    </div>
<!--<aside class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-4 npb-g-xlc-3 npb-g-mc-pr-up npb-sb npb-g-o-3">-->
<aside id="npb-sb" class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-3 npb-g-mc-pr-up npb-sb npb-g-o-5">
<!--<aside class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-4 npb-g-lc-offset-1 npb-g-mc-pr-up npb-sb npb-g-o-3">-->
    <div class="npb-g-r">

    <div class="npb-g-c-adv npb-g-c npb-g-c-12">
<div id="sas_42547" class="npb-sas-navibox npb-sas-1"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42547'); // Format : Navibox_1 300x250
	});
</script>
    </div>







 

<div id="Newest__original">
                <div class="npb-g-c npb-g-c-12 npb-events">
    <div class="npb-box-events">
        <section class="npb-section">
            <header class="npb-header npb-b-h" style="border-bottom: 6px solid #000;" > <!-- npb-b-h -->
                <h4>Z ostatniej chwili</h4>
            </header>
            <div class="npb-b-c" id="events"> <!--  npb-l-bt-6 mCustomScrollbar-->
                <ul>
                        <li>
                            <a href="/rekordowa-cena-drewna-w-usa-998821">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">18:32</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Rekordowa cena drewna w&nbsp;USA
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/francja-moze-zwiekszyc-produkcje-wina-998820">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">18:14</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Francja może zwiększyć produkcję wina
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/czarny-piatek-w-british-airways-998819">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">17:53</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        „Czarny piątek” w&nbsp;British Airways
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/ure-moc-zainstalowana-wiekszych-oze-siegnela-w-polowie-roku-95-gw-998818">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">17:32</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        URE: moc zainstalowana większych OZE sięgnęła w&nbsp;połowie roku 9,5 GW
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/rynek-pracy-ostatecznie-wsparl-dolara-998817">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">17:30</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Rynek pracy ostatecznie wsparł dolara
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li class="npb-g-c-hidden-down">
                            <a href="/sesja-pod-znakiem-raportu-nfp-998816">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">17:27</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Sesja pod znakiem raportu NFP
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li class="npb-g-c-hidden-down">
                            <a href="/nie-da-ci-tego-newconnect-co-da-ci-catalyst-998815">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">17:26</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Nie da&nbsp;ci tego NewConnect, co&nbsp;da ci&nbsp;Catalyst
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li class="npb-g-c-hidden-down">
                            <a href="/administracja-trumpa-nalozyla-sankcje-na-oficjeli-z-chin-i-hongkongu-998814">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">17:16</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Administracja Trumpa nałożyła sankcje na&nbsp;oficjeli z&nbsp;Chin i&nbsp;Hongkongu
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li class="npb-g-c-hidden-down">
                            <a href="/analiza-w-lipcu-liczba-wnioskow-o-kredyt-mieszkaniowych-wieksza-niz-w-czerwcu-998813">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">17:05</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Analiza: w&nbsp;lipcu liczba wniosków o&nbsp;kredyt mieszkaniowych większa niż w&nbsp;czerwcu
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li class="npb-g-c-hidden-down">
                            <a href="/najciekawsze-zdjecia-tygodnia-32-2020-998811">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">16:53</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Najciekawsze zdjęcia tygodnia 32/2020
                                    </div>
                                </div>
                            </a>
                        </li>
                </ul>
            </div>
            <footer class="npb-footer npb-g-ipc">
                <a class="npb-btn npb-btn-more" href="/puls-dnia/live/">
                    Więcej
                </a>
            </footer>
        </section>
    </div>
</div>

</div>

<div id="npb-adv-sticky-container" class="npb-g-c npb-g-c-12">     <div class="npb-g-c-adv">
        <div id="Newest__test" style="display: none;">
                    <div class="npb-g-c npb-g-c-12 npb-events">
    <div class="npb-box-events">
        <section class="npb-section">
            <header class="npb-header npb-b-h" style="border-bottom: 6px solid #000;" > <!-- npb-b-h -->
                <h4>Z ostatniej chwili</h4>
            </header>
            <div class="npb-b-c" id="events"> <!--  npb-l-bt-6 mCustomScrollbar-->
                <ul>
                        <li>
                            <a href="/rekordowa-cena-drewna-w-usa-998821">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">18:32</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Rekordowa cena drewna w&nbsp;USA
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/francja-moze-zwiekszyc-produkcje-wina-998820">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">18:14</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Francja może zwiększyć produkcję wina
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/czarny-piatek-w-british-airways-998819">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">17:53</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        „Czarny piątek” w&nbsp;British Airways
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/ure-moc-zainstalowana-wiekszych-oze-siegnela-w-polowie-roku-95-gw-998818">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">17:32</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        URE: moc zainstalowana większych OZE sięgnęła w&nbsp;połowie roku 9,5 GW
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/rynek-pracy-ostatecznie-wsparl-dolara-998817">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">17:30</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Rynek pracy ostatecznie wsparł dolara
                                    </div>
                                </div>
                            </a>
                        </li>
                </ul>
            </div>
            <footer class="npb-footer npb-g-ipc">
                <a class="npb-btn npb-btn-more" href="/puls-dnia/live/">
                    Więcej
                </a>
            </footer>
        </section>
    </div>
</div>

        </div>
        <div class="npb-g-c">  <div id="sas_42713" class="npb-sas-navibox npb-sas-3"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42713'); // Format : Navibox_3 300x250
	});
</script>
        </div>
    </div>
</div>

    </div>
</aside>


                            <div class="npb-g-c npb-g-c-12 npb-g-o-4">
                            </div>
                        
                            <div class="npb-g-c npb-g-c-12 npb-clearfix npb-g-c-hidden-down"></div>

    <div id="most_important_original" class="npb-g-c npb-g-c-12 npb-g-mc-8 npb-g-lc-7 npb-g-lc-push-2 npb-g-o-6">
        <div class="npb-g-r">
            <div class="npb-g-c npb-g-c-12">
                <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                    <header class="npb-b-h" style="border-bottom: 6px solid #000;" id="most_important">
                        <h4>Być może zainteresuje Cię też:</h4>
                    </header>
                    <div class="npb-g-r">
                        <div class="npb-g-c npb-g-c-12">
                            <div class="npb-a-box npb-a-box-2">
                                    

    <a href="/esoleo-czyli-sloneczne-ramie-solorza-998733">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/9c/289692,294554,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/9c/289692,294554,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/9c/289692,294554,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Esoleo, czyli słoneczne ramię Solorza</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Wielu spośród milionów klientów Cyfrowego Polsatu mieszka w&nbsp;domach jednorodzinnych. Grupa chętnie zamontuje u&nbsp;nich kilkadziesiąt tysięcy instalacji fotowoltaicznych</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    

    <a href="/inwestorzy-nadzieje-kupuja-pkc-998718">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/a8/289704,782931,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/a8/289704,782931,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/a8/289704,782931,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Inwestorzy kupują nadzieję PKC</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Prof. Krzysztof Borowski twierdzi, że&nbsp;obecne nastroje na&nbsp;giełdzie przypominają te&nbsp;z czasów bańki internetowej. Ekspert podpowiada, jak się w&nbsp;tym odnaleźć</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    

    <a href="/rzadowy-projekt-45-krajow-na-liscie-z-zakazem-miedzynarodowego-ruchu-lotniczego-998801">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/36/180278,800919,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/36/180278,800919,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/36/180278,800919,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Rządowy projekt: 45&nbsp;krajów z&nbsp;zakazem lotów</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Rząd do&nbsp;25 sierpnia chce przedłużyć zakaz połączeń lotniczych w&nbsp;ruchu międzynarodowym w&nbsp;związku z&nbsp;epidemią koronawirusa; na&nbsp;liście znalazło się 45&nbsp;krajów - wynika z&nbsp;projektu rozporządzenia Rady Ministrów. Chodzi m.in. o&nbsp;Stany Zjednoczone, Rosję, Izrael, Singapur, Luksemburg.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    

    <a href="/dobre-wiesci-zza-odry-998737">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/98/289688,814607,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/98/289688,814607,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/98/289688,814607,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Dobre wieści zza Odry</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Niemiecki przemysł odbił się w&nbsp;czerwcu znacznie szybciej, niż spodziewali się tego eksperci, co&nbsp;jest dobrą wiadomością także dla Polski</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    

    <a href="/mleasing-wieszczy-rewolucje-w-branzy-998729">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/a1/289697,628987,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/a1/289697,628987,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/a1/289697,628987,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">mLeasing wieszczy rewolucję w&nbsp;branży</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Optymalizacja, digitalizacja, regulacja, zmiany ofertowe — punktuje wyzwania branży leasingowej Cezary Raczyński z&nbsp;grupy mBanku. Jednak gigantycznych strat z&nbsp;pierwszego półrocza nie da&nbsp;się szybko odrobić.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                        </div>
                    </div>
                    <footer class="npb-b-f"></footer>
                </section>
            </div>
        </div>
    </div>


    <div id="most_important_mlt" style="display:none" class="npb-g-c npb-g-c-12 npb-g-mc-8 npb-g-lc-7 npb-g-lc-push-2 npb-g-o-6">
        <div class="npb-g-r">
            <div class="npb-g-c npb-g-c-12">
                <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                    <header class="npb-b-h" style="border-bottom: 6px solid #000;" id="most_important">
                        <h4>Być może zainteresuje Cię też:</h4>
                    </header>
                    <div class="npb-g-r">
                        <div class="npb-g-c npb-g-c-12">
                            <div class="npb-a-box npb-a-box-2">
                                
    <a href="trump-dal-microsoftowi-45-dni-na-kupno-tiktoka-998262">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.pb.pl/filtered/4b/288587,820313,z_192_120.jpg" media="(min-width: 980px)">
                            <source srcset="https://static.pb.pl/filtered/4b/288587,820313,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="https://static.pb.pl/filtered/4b/288587,820313,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                      <h2>
                        <span class="excerpt">Trump dał Microsoftowi 45&nbsp;dni na&nbsp;kupno TikToka</span>
                      </h2>
                      <p class="npb-a-l npb-g-c-hidden-down">
                          <span class="excerpt">Prezydent Donald Trump dał Microsoftowi tylko 45&nbsp;dni na&nbsp;dogadanie się w&nbsp;sprawie zakupu aplikacji TikTok, informuje Reuters powołując się na&nbsp;nieoficjalne źródła.</span>
                      </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                
    <a href="trump-zakaze-uzywania-aplikacji-tiktok-998207">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.pb.pl/filtered/a0/285088,791271,z_192_120.jpg" media="(min-width: 980px)">
                            <source srcset="https://static.pb.pl/filtered/a0/285088,791271,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="https://static.pb.pl/filtered/a0/285088,791271,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                      <h2>
                        <span class="excerpt">Trump zakaże używania aplikacji TikTok</span>
                      </h2>
                      <p class="npb-a-l npb-g-c-hidden-down">
                          <span class="excerpt">Kontrolowana przez chińską spółkę aplikacja TikTok będzie objęta w&nbsp;USA zakazem. Odpowiednie zarządzenie w&nbsp;tej sprawie będzie podpisane w&nbsp;sobotę. Informację przekazał Donald Trump.</span>
                      </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                
    <a href="prezydent-trump-potwierdza-mozliwosc-zakazania-tiktoka-996159">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.pb.pl/filtered/9d/218013,444144,z_192_120.jpg" media="(min-width: 980px)">
                            <source srcset="https://static.pb.pl/filtered/9d/218013,444144,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="https://static.pb.pl/filtered/9d/218013,444144,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                      <h2>
                        <span class="excerpt">Prezydent Trump potwierdza możliwość zakazania TikToka</span>
                      </h2>
                      <p class="npb-a-l npb-g-c-hidden-down">
                          <span class="excerpt">Prezydent Donald Trump potwierdził, że&nbsp;jego administracja rozważa zakazanie w&nbsp;USA używania popularnej chińskiej aplikacji TikTok. Ma&nbsp;to być kara za&nbsp;postępowanie Chin w&nbsp;sprawie pandemii koronawirusa.</span>
                      </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                
    <a href="tiktok-i-jego-chinski-blizniak-na-szczycie-listy-aplikacji-z-najwiekszymi-przychodami-992018">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.pb.pl/filtered/a2/68770,46811,z_192_120.jpg" media="(min-width: 980px)">
                            <source srcset="https://static.pb.pl/filtered/a2/68770,46811,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="https://static.pb.pl/filtered/a2/68770,46811,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                      <h2>
                        <span class="excerpt">TikTok i&nbsp;jego chiński bliźniak na&nbsp;szczycie listy aplikacji z&nbsp;największymi przychodami</span>
                      </h2>
                      <p class="npb-a-l npb-g-c-hidden-down">
                          <span class="excerpt">Należący do&nbsp;chińskiego ByteDance TikTok i&nbsp;jego chińska wersja Douyin generowały najwięcej  przychodów na&nbsp;świecie w&nbsp;kwietniu, nie uwzględniając gier oraz reklam, podał Sensor Tower.</span>
                      </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                
    <a href="pozew-zbiorowy-przeciwko-tiktok-w-usa-976828">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.pb.pl/filtered/a2/68770,46811,z_192_120.jpg" media="(min-width: 980px)">
                            <source srcset="https://static.pb.pl/filtered/a2/68770,46811,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="https://static.pb.pl/filtered/a2/68770,46811,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                      <h2>
                        <span class="excerpt">Pozew zbiorowy przeciwko TikTok w&nbsp;USA</span>
                      </h2>
                      <p class="npb-a-l npb-g-c-hidden-down">
                          <span class="excerpt">Właściciel popularnej aplikacji TikTok został pozwany w&nbsp;USA za&nbsp;przesyłanie dużych ilości danych o&nbsp;amerykańskich użytkownikach do&nbsp;Chin, donosi BBC.</span>
                      </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                        </div>
                    </div>
                    <footer class="npb-b-f"></footer>
                </section>
            </div>
        </div>
    </div>

    <div id="most_important_industry_tags" style="display:none" class="npb-g-c npb-g-c-12 npb-g-mc-8 npb-g-lc-7 npb-g-lc-push-2 npb-g-o-6">
        <div class="npb-g-r">
            <div class="npb-g-c npb-g-c-12">
                <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                    <header class="npb-b-h" style="border-bottom: 6px solid #000;" id="most_important">
                        <h4>Być może zainteresuje Cię też:</h4>
                    </header>
                    <div class="npb-g-r">
                        <div class="npb-g-c npb-g-c-12">
                            <div class="npb-a-box npb-a-box-2">
                                    
    <a href="zuckerberg-zakaz-tiktoka-tworzy-niebezpieczny-precedens-998802">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.pb.pl/filtered/4b/222283,771398,z_192_120.jpg" media="(min-width: 980px)">
                            <source srcset="https://static.pb.pl/filtered/4b/222283,771398,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="https://static.pb.pl/filtered/4b/222283,771398,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                      <h2>
                        <span class="excerpt">Zuckerberg: zakaz TikToka tworzy niebezpieczny precedens</span>
                      </h2>
                      <p class="npb-a-l npb-g-c-hidden-down">
                          <span class="excerpt">Mark Zuckerberg, szef i&nbsp;współtwórca Facebooka powiedział, że&nbsp;jest „naprawdę zmartwiony” perspektywą zakazu TikToka w&nbsp;USA, donosi The Independent.</span>
                      </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    
    <a href="tencent-notuje-potezne-spadki-po-dekrecie-trumpa-998758">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.pb.pl/filtered/e3/243171,572739,z_192_120.jpg" media="(min-width: 980px)">
                            <source srcset="https://static.pb.pl/filtered/e3/243171,572739,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="https://static.pb.pl/filtered/e3/243171,572739,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                      <h2>
                        <span class="excerpt">Tencent notuje potężne spadki po&nbsp;dekrecie Trumpa</span>
                      </h2>
                      <p class="npb-a-l npb-g-c-hidden-down">
                          <span class="excerpt">Prezydent USA zakazał podpisywania przez amerykańskie firmy umów z&nbsp;chińskimi platformami internetowymi, w&nbsp;tym należącym do&nbsp;holdingu Tencent WeChatem. Gigant technologiczny odnotował ogromne spadki na&nbsp;azjatyckich giełdach i&nbsp;stracił ok. 30&nbsp;mld USD kapitalizacji rynkowej.</span>
                      </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    
    <a href="indonezja-naklada-podatek-na-disneya-facebooka-i-tiktoka-998751">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.pb.pl/filtered/d8/246488,827240,z_192_120.jpg" media="(min-width: 980px)">
                            <source srcset="https://static.pb.pl/filtered/d8/246488,827240,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="https://static.pb.pl/filtered/d8/246488,827240,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                      <h2>
                        <span class="excerpt">Indonezja nakłada podatek na&nbsp;Disneya, Facebooka i&nbsp;TikToka</span>
                      </h2>
                      <p class="npb-a-l npb-g-c-hidden-down">
                          <span class="excerpt">Indonezja rozszerzyła listę firm technologicznych, które będą zobowiązane do&nbsp;płacenia 10&nbsp;proc. podatku VAT w&nbsp;tym kraju. Dopisano do&nbsp;niej Disneya, Facebooka i&nbsp;TikToka, pisze Reuters.</span>
                      </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    
    <a href="nowe-smartfony-od-google-a-998714">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.pb.pl/filtered/b1/289713,402572,z_192_120.jpg" media="(min-width: 980px)">
                            <source srcset="https://static.pb.pl/filtered/b1/289713,402572,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="https://static.pb.pl/filtered/b1/289713,402572,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                      <h2>
                        <span class="excerpt">Nowe smartfony od&nbsp;Google'a</span>
                      </h2>
                      <p class="npb-a-l npb-g-c-hidden-down">
                          <span class="excerpt">Właściciel najpopularniejszej wyszukiwarki internetowej na&nbsp;świecie pokazał nowy smartfon i&nbsp;zapowiedział kolejne. Modele z&nbsp;wyższej półki obsługujące sieć 5G&nbsp;trafią do&nbsp;sprzedaży dopiero jesienią.</span>
                      </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    
    <a href="booksy-przejelo-gopanache-998735">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.pb.pl/filtered/9a/289690,350084,z_192_120.jpg" media="(min-width: 980px)">
                            <source srcset="https://static.pb.pl/filtered/9a/289690,350084,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="https://static.pb.pl/filtered/9a/289690,350084,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                      <h2>
                        <span class="excerpt">Booksy przejęło GoPanache</span>
                      </h2>
                      <p class="npb-a-l npb-g-c-hidden-down">
                          <span class="excerpt">Aplikacja do&nbsp;rezerwacji usług wchłonęła konkurenta działającego głównie za&nbsp;oceanem.</span>
                      </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                        </div>
                    </div>
                    <footer class="npb-b-f"></footer>
                </section>
            </div>
        </div>
    </div>

<div class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-3 npb-g-mc-pr-up npb-sb npb-g-o-7">     <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12">
            <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                <header class="npb-b-h" style="border-bottom: 6px solid #000; margin-bottom: 25px;" id="recomended">
                    <h4>Polecane</h4>
                </header>
                <div class="npb-g-r">
                    <div class="npb-g-c npb-g-c-12">
                                <div class="npb-box">
                                    



    <a href="/zmorph-skaluje-sie-w-3d-986567">
        <div class="npb-g-c-t-down">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                        <div class="npb-g-t-c-l">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/37/280631,7044,z_336_210.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/37/280631,7044,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/37/280631,7044,z_336_210.jpg" alt="">
                            </picture>
                            <span class="npb-l-bg-grad"></span>
                        </div>
                        <div class="npb-g-t-c-b">
                            <h2><span class="excerpt">ZMorph skaluje się w&nbsp;3D</span></h2>


                        </div>
                    </div>
                </div>
            </div>
            <span class="npb-btn npb-btn-ats npb-g-mc-hidden-up" data-ats-id="986567" title="dodaj do schowka">                 <span class="npb-l-i npb-l-i-star"></span>
            </span>
        </a>

                            </div>
                                <div class="npb-box">
                                    



    <a href="/3m-zaciesnia-wiez-z-wroclawiem-982297">
        <div class="npb-g-c-t-down">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                        <div class="npb-g-t-c-l">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/c2/277442,820752,z_336_210.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/c2/277442,820752,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/c2/277442,820752,z_336_210.jpg" alt="">
                            </picture>
                            <span class="npb-l-bg-grad"></span>
                        </div>
                        <div class="npb-g-t-c-b">
                            <h2><span class="excerpt">3M zacieśnia więź z&nbsp;Wrocławiem</span></h2>


                        </div>
                    </div>
                </div>
            </div>
            <span class="npb-btn npb-btn-ats npb-g-mc-hidden-up" data-ats-id="982297" title="dodaj do schowka">                 <span class="npb-l-i npb-l-i-star"></span>
            </span>
        </a>

                            </div>
                        <div class="npb-box">
<div id="sas_42548" class="npb-sas-navibox npb-sas-2"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42548'); // Format : Navibox_2 300x250
	});
</script>
                        </div>
                    </div>
                </div>
                <footer class="npb-b-f"></footer>
            </section>
        </div>
    </div>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="npb-g-s-f npb-g-s-2">
        <div class="npb-g-r">
            <div class="npb-g-s">
                <div class="npb-g-r">

<div class="npb-g-c npb-g-c-12 npb-g-lc-10 npb-g-lc-push-2">
    <section class="npb-b npb-b-s-4 npb-b-al" style="margin-bottom: 20px;">
        <header class="npb-b-h" style="border-bottom: 6px solid #000;">
            <h4>Inspiracje Pulsu Biznesu</h4>
        </header>
        <div class="npb-g-r">
            <div class="npb-g-c npb-g-c-12">
                <div class="npb-a-box npb-a-box-1">
                        

    <a href="/cuda-z-wloczki-podbijaja-domowe-wnetrza-857558">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/de/194526,805650,z_440_275.jpg" media="(min-width: 1460px)">
                                <source srcset="//static.pb.pl/filtered/de/194526,805650,z_360_225.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/de/194526,805650,z_680_425.jpg" media="(min-width: 401px)">
                                <source srcset="//static.pb.pl/filtered/de/194526,805650,z_360_225.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/de/194526,805650,z_440_275.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Cuda z&nbsp;włóczki podbijają domowe wnętrza</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">POMYSŁ NA&nbsp;BIZNES: Poplecione to&nbsp;mała domowa pracownia powstała z&nbsp;zamiłowania do&nbsp;rękodzieła. Jej założycielka tworzy m.in. wełniane pledy, pufy, hamaki i&nbsp;lampy</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                </div>
                <div class="npb-a-box npb-a-box-1">
                        

    <a href="/modny-multitasking-994944">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/4f/286799,6996,z_440_275.jpg" media="(min-width: 1460px)">
                                <source srcset="//static.pb.pl/filtered/4f/286799,6996,z_360_225.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/4f/286799,6996,z_680_425.jpg" media="(min-width: 401px)">
                                <source srcset="//static.pb.pl/filtered/4f/286799,6996,z_360_225.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/4f/286799,6996,z_440_275.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Modny multitasking</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Choć w&nbsp;szafie każdej businesswoman wiszą koszule, bluzki i&nbsp;spodnie, trudno z&nbsp;nich ułożyć spójny, wygodny i&nbsp;elegancki zestaw. Kobiety marnują czas i&nbsp;energię na&nbsp;znalezienie stroju, który pasowałby na&nbsp;konkretną okazję. Tymczasem łatwo temu zaradzić.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                </div>
                <div class="npb-a-box npb-a-box-1">
                        

    <a href="/pod-papugami-986536">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/c1/280769,835017,z_440_275.jpg" media="(min-width: 1460px)">
                                <source srcset="//static.pb.pl/filtered/c1/280769,835017,z_360_225.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/c1/280769,835017,z_680_425.jpg" media="(min-width: 401px)">
                                <source srcset="//static.pb.pl/filtered/c1/280769,835017,z_360_225.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/c1/280769,835017,z_440_275.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Pod papugami</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">W hotelu H15 w&nbsp;centrum Warszawy wszędzie spotkamy ptaki — oczywiście nie te&nbsp;prawdziwe, lecz małe dzieła sztuki. Zresztą na&nbsp;sztukę trafimy tu&nbsp;na każdym kroku — czy będą to&nbsp;oryginalne fotografie Marilyn Monroe autorstwa Miltona Greena, czy intrygujące elementy dizajnu.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                </div>
            </div>
        </div>
        <footer class="npb-b-f"></footer>
    </section>
</div>
<div id='article_tags' class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-lc-5 npb-g-lc-push-2">
        <section class="npb-b npb-b-s-1">
            <header class="npb-b-h" style="border-bottom: 6px solid #000;">
                <h4>Tematy</h4>
            </header>
            <div class="npb-b-c" style="padding: 10px 0; margin-bottom: 20px;">
<a href="/temat/usa/" style="font-size: 16px; line-height: 1.5; font-family: Lato; color: #000;">USA</a>
, <a href="/temat/media-spolecznosciowe/" style="font-size: 16px; line-height: 1.5; font-family: Lato; color: #000;">Media społecznościowe</a>
, <a href="/temat/social-media/" style="font-size: 16px; line-height: 1.5; font-family: Lato; color: #000;">Social media</a>
            </div>
        </section>
    </div>
<div id="article_industry_tags_test" style="display:none" class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-lc-5 npb-g-lc-push-2">
        <section class="npb-b npb-b-s-1">
            <header class="npb-b-h" style="border-bottom: 6px solid #000;">
                <h4>Tematy</h4>
            </header>
            <div class="npb-b-c" style="padding: 10px 0; margin-bottom: 20px;">
<a href="/tematy/media-spolecznoscowe/" style="font-size: 16px; line-height: 1.5; font-family: Lato; color: #000;">Media społecznoścowe</a>, <a href="/tematy/uslugi-internetowe/" style="font-size: 16px; line-height: 1.5; font-family: Lato; color: #000;">Usługi internetowe</a>            </div>
        </section>
    </div>
<div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-lc-5 npb-g-lc-push-2">
    <section class="npb-b npb-b-s-1 npb-a-breadcrumb">
        <header class="npb-b-h" style="border-bottom: 6px solid #000;">
            <h4><a href="/">Puls Biznesu</a></h4>
        </header>
        <div class="npb-b-c" style="padding: 10px 0; margin-bottom: 20px;">
<a class="npb-a-breadcrumb-i" href="https://www.pb.pl/swiat/">Świat</a> / <a class="npb-a-breadcrumb-i" href="https://www.pb.pl/usa-zakaz-podpisywania-umow-z-firma-bytedance-do-ktorej-nalezy-tiktok-998747">USA: zakaz podpisywania umów z firmą ByteDance, do której należy TikTok</a> </div>
    </section>
</div>
                </div>
            </div>
        </div>
    </div>

        <div id="mobile_top" class="npb-sticky-container npb-a-share npb-g-mc-hidden-up -top_bar">
<div class="top-bar">
    <input type="checkbox" name="TopBarList" id="TopBarList" style="display: none;" class="top-bar__state">
    <div class="top-bar__main">
        <div class="top-bar__title">Z ostatniej chwili</div>
        <label for="TopBarList" class="top-bar__trigger"></label>
    </div>
    <ul class="top-bar__list">
            <li>
                <a href="/rekordowa-cena-drewna-w-usa-998821">
                    <span class="npb-t-c-r">18:32</span>
                    <span class="excerpt">Rekordowa cena drewna w USA</span>
                </a>
            </li>
            <li>
                <a href="/francja-moze-zwiekszyc-produkcje-wina-998820">
                    <span class="npb-t-c-r">18:14</span>
                    <span class="excerpt">Francja może zwiększyć produkcję wina</span>
                </a>
            </li>
            <li>
                <a href="/czarny-piatek-w-british-airways-998819">
                    <span class="npb-t-c-r">17:53</span>
                    <span class="excerpt">„Czarny piątek” w British Airways</span>
                </a>
            </li>
            <li>
                <a href="/ure-moc-zainstalowana-wiekszych-oze-siegnela-w-polowie-roku-95-gw-998818">
                    <span class="npb-t-c-r">17:32</span>
                    <span class="excerpt">URE: moc zainstalowana większych OZE sięgnęła w połowie roku 9,5 GW</span>
                </a>
            </li>
            <li>
                <a href="/rynek-pracy-ostatecznie-wsparl-dolara-998817">
                    <span class="npb-t-c-r">17:30</span>
                    <span class="excerpt">Rynek pracy ostatecznie wsparł dolara</span>
                </a>
            </li>
    </ul>
</div>        </div>

    
<div class="npb-g-s-f npb-g-s-adv">
	<div class="npb-g-r">
		<div class="npb-g-c-adv">
			<div id="sas_42550" class="npb-sas-banner npb-sas-1" style="text-align:center"></div>
			<script type="text/javascript">
				sas.cmd.push(function() {
					sas.render("42550"); // Format : Banner_800 800x30
				});
			</script>
		</div>
	</div>
</div>

<!-- hit -->
<script type="text/javascript">
    (function () {
        var news_id = 998747;
        nhi = new Image;
        if (npb.client_data.user_id == null) {
            user_id = 0
        } else {
            user_id = npb.client_data.user_id
        }
        nhi.src = '/new_hit/' + news_id + '?user_id=' + user_id + '&ref=&r=' + Math.random() + '&p=1&gc=1&site_id=1';
        document.querySelector('#npb-mw').appendChild(nhi);
    })();
</script>
</div> 
<footer class="npb-mf npb-mf-ap">
  <div class="npb-g-s">
    <div class="npb-g-r">
      <div class="npb-g-c npb-g-c-12">
        <section class="cockroach">
    <input class="cockroach__state" type="checkbox" name="CockroachState" id="CockroachState">
    <div class="cockroach__target">
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/narzedzia/kalkulator-placowy" title="Kalkulator wynagrodzeń">Kalkulator wynagrodzeń</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/wiadomosc/Leasing-konsumencki-dla-kogo-jak-dziala-i-czy-warto-7521079.html" title="Leasing konsumencki">Leasing konsumencki</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/lokaty" title="Ranking lokat">Ranking lokat</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/narzedzia/przelicznik-walut-kalkulator-online" title="Przelicznik walut">Przelicznik walut</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/waluty/kursy-walut/nbp/USD" title="Kurs Dolara">Kurs Dolara</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/waluty/kursy-walut/nbp/EUR" title="Kurs Euro">Kurs Euro</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/waluty/kursy-walut/nbp" title="Kursy walut">Kursy walut</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/puls-inwestora/dywidendy/" title="Dywidendy">Dywidendy</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://pulsmedycyny.pl/ostre-zapalenie-zatok-przynosowych-jest-zwykle-nastepstwem-kataru-891443" title="Ostre zapalenie zatok">Ostre zapalenie zatok</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://pulsmedycyny.pl/odra-grozna-nie-tylko-dla-dzieci-przebieg-choroby-u-doroslych-moze-byc-jeszcze-ciezszy-944548" title="Odra u dorosłych">Odra u dorosłych</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/kiedy-zwrot-podatku/" title="Zwrot podatku">Zwrot podatku</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/wiadomosc/ranking-kont-oszczednosciowych" title="Ranking kont oszczędnościowych">Ranking kont oszczędnościowych</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/pit-online/" title="Pit online">Pit online</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/waluty/kursy-walut/forex" title="Forex">Forex</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/lokaty/porownaj-lokaty" title="Najlepsze lokaty">Najlepsze lokaty</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://mambiznes.pl/startupy" title="Startup">Startup</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/mieszkaniowe/stopy-procentowe/wibor" title="Wibor">Wibor</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://pulsmedycyny.pl/jestem-smutny-nie-moge-spac-zapominam-875168" title="Depresja">Depresja</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://pulsmedycyny.pl/choroba-hashimoto-rozwija-sie-w-ukryciu-887596" title="Choroba Hashimoto">Choroba Hashimoto</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/koszty-uzyskania-przychodu-pit/" title="Koszty uzyskania przychodu">Koszty uzyskania przychodu</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/" title="Konferencje">Konferencje</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://mambiznes.pl" title="Pomysł na własny biznes ">Pomysł na własny biznes </a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://mambiznes.pl/poradniki/zarzadzanie" title="Biznes plan">Biznes plan</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/ulga-rehabilitacyjna/" title="Ulga rehabilitacyjna">Ulga rehabilitacyjna</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/wiadomosc/ranking-kredytow-gotowkowych" title="Ranking kredytów gotówkowych">Ranking kredytów gotówkowych</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/wiadomosc/Sesje-Elixir-7368466.html" title="Sesje elixir">Sesje elixir</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/skala-podatkowa-pit/" title="Skala podatkowa">Skala podatkowa</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/ulga-prorodzinna/" title="Ulga prorodzinna">Ulga prorodzinna</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/ulga-internet/" title="Ulga na internet">Ulga na internet</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/wiadomosc/ranking-kont-osobistych-najtansze-konta-bankowe-ror" title="Ranking kont bankowych ROR">Ranking kont bankowych ROR</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://oferta.pb.pl/weekend" title="PB weekend">PB weekend</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/tarcza-antykryzysowa" title="Tarcza antykryzysowa">Tarcza antykryzysowa</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/moto/rejestracja-samochodu-krok-po-kroku-koszty-dokumenty-3386/" title="Rejestracja pojazdu">Rejestracja pojazdu</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://zgarnijpremie.pl/" title="Zgarnij premię">Zgarnij premię</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/moto/winiety-ue-gdzie-kupic-ile-kosztuja-ceny-online-oplaty-drogowe-3646/" title="Winiety">Winiety</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/kiedy-zwrot-podatku/" title="Kiedy zwrot podatku">Kiedy zwrot podatku</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/wiadomosc/Jak-wypowiedziec-umowe-o-prace-2353767.html" title="Wypowiedzenie umowy o pracę">Wypowiedzenie umowy o pracę</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/twoj-e-pit/" title="Twój e-pit">Twój e-pit</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/pit" title="Rozliczenie PIT">Rozliczenie PIT</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/mindfulness-praktyka-uwaznosci-dla-lidera-a9831856-e671-4c04-92d1-0017df29e08a" title="Mindfulness - praktyka uważności dla lidera">Mindfulness - praktyka uważności dla lidera</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/jak-radzic-sobie-ze-stresem-by-przeciwdzialac-wypaleniu-psychofizycznemu-9121f04b-c695-47c4-8a09-c29f30fcd117" title="Jak radzić sobie ze stresem, by przeciwdziałać wypaleniu psychofizycznemu">Jak radzić sobie ze stresem, by przeciwdziałać wypaleniu psychofizycznemu</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/prezentacje-i-wystapienia-online-2258b61d-19e1-4176-90ea-471cc4e210c7" title="Prezentacje i wystąpienia online">Prezentacje i wystąpienia online</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/schematy-podatkowe-mdr-687f0dd0-af42-4afa-8e4d-17581d5f4c0b" title="Schematy podatkowe (MDR)">Schematy podatkowe (MDR)</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/personal-branding-project-managera-c983cb78-f9f2-4d31-b295-19a41dfba59b" title="Personal Branding Project Managera">Personal Branding Project Managera</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/wspolpraca-gospodarcza-z-partnerami-z-chin-fc058195-a7d0-4b93-9bbd-31a47fcdfb70" title="Współpraca gospodarcza z partnerami z Chin">Współpraca gospodarcza z partnerami z Chin</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/umowy-najmu-oraz-proces-budowlany-w-obliczu-pandemii-koronawirusa-ac2bcc55-c8ae-4812-aba4-96ad6eb4c45c" title="Umowy najmu oraz proces budowlany w obliczu pandemii koronawirusa">Umowy najmu oraz proces budowlany w obliczu pandemii koronawirusa</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/sprawozdawczosc-finansowa-w-czasie-covid-19-f2d1e046-6cd5-4285-9144-146d4830e871" title="Sprawozdawczość finansowa w czasie COVID-19">Sprawozdawczość finansowa w czasie COVID-19</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/praca-zdalna-po-ustaniu-obowiazywania-przepisow-antykryzysowych-1d1272c7-4b9a-485b-abfb-f90619a74940" title="Praca zdalna po ustaniu obowiązywania przepisów antykryzysowych">Praca zdalna po ustaniu obowiązywania przepisów antykryzysowych</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/zapobieganie-pozwom-pracowniczym-w-dobie-covid-19-d755dbdb-3d8a-41cd-9362-ecb6b2824ff1" title="Zapobieganie pozwom pracowniczym w dobie COVID-19">Zapobieganie pozwom pracowniczym w dobie COVID-19</a></li>
            </ul>
    </div>
    <label for="CockroachState" class="cockroach__trigger">Tematy&nbsp;</label>
</section>
      </div>
    </div>
    <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-mf-promo npb-g-pr" id='footer-area'>
      <div class="npb-g-r" id="activate-button-container">
        <div class="npb-g-c npb-g-c-4">
           <img src="//static.pb.pl/filtered/9e/243102,836737,fw_400.jpg" alt="Grafika_stopka" class="npb-r-image">
        </div>
        <div class="npb-g-c npb-g-c-8">
          <p>W „Pulsie Biznesu" odpowiadamy na pytania co, jak i dlaczego - chcemy pokazywać tylko prawdziwy obraz rzeczywistości.</p>
<p>Dołącz do naszej społeczności już teraz.</p>
          <a class="npb-btn npb-btn-white" href="https://www.pb.pl/subskrypcja/" onclick="
dataLayer.push({
      'eventCategory': 'E-commerce',
      'eventAction': 'Akcje rozszerzonego e-commerce',
      'eventLabel': 'Kampania wewnetrzna - Oferta, stopka',
      'eventValue': 0,
      'eventNonInteraction': true,
      'event': 'zdarzenie_enh_ecom',
      'ecommerce': {
          'promoClick': {
              'promotions': [
                  {
                      'id':  'article ID:998747' ,
                      'name': 'Footer:offer',
                      'creative': 'display',
                      'position': 'footer'
                  }
              ]
          }
      }
});

"> SPRAWDŹ</a>
        </div>
      </div>
    </div>
<script>
window.onscroll = function (e) {
    var positionToLaunch = window.scrollY + window.innerHeight - 75;
    var buttonAreaHeight = document.getElementById('activate-button-container').clientHeight;
    if (window.innerWidth < 980) {
        positionToLaunch = window.scrollY + window.innerHeight - buttonAreaHeight;
    }
    if (positionToLaunch >= document.getElementById('footer-area').offsetTop) {
        dataLayer.push({
            'eventCategory': 'E-commerce',
            'eventAction': 'Akcje rozszerzonego e-commerce',
            'eventLabel': 'Kampania wewnetrzna - Oferta, stopka',
            'eventValue': 0,
            'eventNonInteraction': true,
            'event': 'zdarzenie_enh_ecom',
            'ecommerce': {
                'promoView': {
                    'promotions': [
                        {
                            'id':  'article ID:998747' ,
                            'name': 'Footer:offer',
                            'creative': 'display',
                            'position': 'footer'
                        }
                    ]
                }
            }
        });
        window.onscroll = null;
    }
}
</script>
      <div class="npb-g-c npb-g-c-12 npb-g-mc-3">
        <span class="npb-h6">Puls Biznesu</span>
        <ul class="npb-nav npb-mf-nav npb-mf-nav-0" role="menu">
                <li>
                    <a href="https://bonnier.pl/grupa-bonnier/kim-jestesmy/">O nas</a>
                </li>
                <li>
                    <a href="https://bonnier.pl/reklama/dlaczego-my/">Reklama</a>
                </li>
                <li>
                    <a href="https://www.pb.pl/kontakt">Kontakt</a>
                </li>
                <li>
                    <a href="https://bonnier.pl/kariera/oferty-pracy/">Praca</a>
                </li>
                <li>
                    <a href="https://apps.bonnier.pl/img/regulamin.pdf">Regulamin</a>
                </li>
                <li>
                    <a href="https://notowania.pb.pl">Notowania</a>
                </li>
                <li>
                    <a href="/puls-inwestora/">Puls Inwestora</a>
                </li>
                <li>
                    <a href="/puls-innowacji/">Innowacje</a>
                </li>
                <li>
                    <a href="/puls-firmy/">Firma</a>
                </li>
                <li>
                    <a href="/po-godzinach/">Weekend</a>
                </li>
                <li>
                    <a href="https://www.pb.pl/gazele/">Gazele</a>
                </li>
                <li>
                    <a href="https://www.pb.pl/konferencje">Konferencje</a>
                </li>
                <li>
                    <a href="/faq/">FAQ</a>
                </li>
        </ul>
    </div>
      <div class="npb-g-c npb-g-c-12 npb-g-mc-3">
        <span class="npb-h6">Grupa Bonnier</span>
        <ul class="npb-nav npb-mf-nav npb-mf-nav-1" role="menu">
                <li>
                    <a href="https://www.bankier.pl">Bankier.pl</a>
                </li>
                <li>
                    <a href="https://www.pit.pl">Pit.pl</a>
                </li>
                <li>
                    <a href="https://dyskusja.biz">Dyskusja.biz</a>
                </li>
                <li>
                    <a href="https://mambiznes.pl">Mambiznes.pl</a>
                </li>
                <li>
                    <a href="https://prnews.pl">PRnews.pl</a>
                </li>
                <li>
                    <a href="https://www.arslege.pl">Arslege.pl</a>
                </li>
                <li>
                    <a href="https://pulsmedycyny.pl">Puls Medycyny</a>
                </li>
                <li>
                    <a href="https://pulsfarmacji.pl">Puls Farmacji</a>
                </li>
                <li>
                    <a href="https://www.systempartnerski.pl">System Partnerski</a>
                </li>
                <li>
                    <a href="https://zgarnijpremie.pl/">Zgarnij Premię</a>
                </li>
                <li>
                    <a href="https://spotdata.pl/">Spotdata.pl</a>
                </li>
                <li>
                    <a href="https://media.pb.pl/">Media</a>
                </li>
        </ul>
    </div>
    </div>
    <div class="npb-g-r">
      <div class="npb-g-c npb-g-c-12 npb-g-mc-6">
        <ul class="npb-nav" role="menu">
          <li>
            Bonnier&nbsp;&copy;&nbsp;2020&nbsp;Puls&nbsp;Biznesu&nbsp;&#124;&nbsp;
          </li>
          <li>
              <a href="https://apps.bonnier.pl/img/polityka_plikow_cookies.pdf" target="_blank">Serwis używa cookies&nbsp;&#124;&nbsp;</a>
          </li>
          <li>
              <a href="https://apps.bonnier.pl/img/polityka_prywatnosci_bbp.pdf" target="_blank">Polityka Prywatności</a>
          </li>
        </ul>
      </div>
    </div>
  </div>
    <div class="npb-g-s-f npb-g-s-0">
        <div class="npb-g-r">
<div id="sas_42546" class="npb-sas-layer npb-sas-1"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42546'); // Format : Layer 0x0
	});
</script>
        </div>
    </div>
</footer>    </div>



<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button> <button class="pswp__button pswp__button--fs" title="Pełny ekran"></button> <button class="pswp__button pswp__button--zoom" title="Powiększ/Pomniejsz"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" title="Poprzedni (lewa strzałka)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Następny (prawa strzałka)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>    <script async src="/static/js/npb.min.js?v=2007241
"></script>
<script>function dtx_data () { return { mt_pid: 6257 }}</script>
<script async src="//cdn.dtxngr.com/init.js"></script><script type="text/javascript" async src="/static/js/npb.a.min.js?v=2007151"></script>


<script type="text/javascript">
function onPswpGalleryImageLoad(pfn) {
    dataLayer.push({'eventCategory': 'Akcje uzytkownika', 'eventAction': 'Wyświetl zdjęcie', 'eventLabel': pfn, 'eventValue': 0, 'eventNonInteraction': false, 'event': 'zdarzenie' });
}
</script>


<script async>var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/cmp.js",elem.async=!0;var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt),function(){function e(i){var e,o="string"==typeof i.data;if((e=o?-1!=i.data.indexOf("__cmpCall")?JSON.parse(i.data):{}:i.data).__cmpCall){var t=e.__cmpCall;window.__cmp(t.command,t.parameter,function(e,n){var a={__cmpReturn:{returnValue:e,success:n,callId:t.callId}};i.source.postMessage(o?JSON.stringify(a):a,"*")})}}!function e(){if(!window.frames.__cmpLocator)if(document.body){var n=document.body,a=document.createElement("iframe");a.style="display:none",a.name="__cmpLocator",n.appendChild(a)}else setTimeout(e,5)}(),window.__cmp=function(e){var n=arguments;if(!n.length)return __cmp.a;if("ping"===n[0])n[2]({gdprAppliesGlobally:!1,cmpLoaded:!1},!0);else{if("__cmp"==e)return!1;void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(n))}},window.__cmp.gdprAppliesGlobally=!1,window.__cmp.msgHandler=e,window.addEventListener?window.addEventListener("message",e,!1):window.attachEvent("onmessage",e)}(),window.__cmp("init",{Language:"pl","On Label":"Włączone","Off Label":"Wyłączone","Initial Screen Title Text":"Szanujemy Twoją prywatność","Initial Screen Reject Button Text":"Nie zgadzam się","Initial Screen Accept Button Text":"Zgadzam się","Initial Screen Purpose Link Text":"Ustaw","Purpose Screen Title Text":"Szanujemy Twoją prywatność","Purpose Screen Body Text":"Na podstawie niżej wymienionych celów korzystania z danych możesz skonfigurować ustawienia dotyczące wyrażenia zgody i określić, w jaki sposób Twoje dane powinny być wykorzystywane. Możesz skonfigurować ustawienia dla nas niezależnie od ustawień względem stron trzecich. Każdy cel ma opis, aby użytkownik wiedział, w jaki sposób przetwarzamy jego dane.","Purpose Screen Vendor Link Text":"Zobacz pełną listę zaangażowanych firm","Purpose Screen Cancel Button Text":"Anuluj","Purpose Screen Save and Exit Button Text":"Zapisz i zamknij","Vendor Screen Title Text":"Szanujemy Twoją prywatność","Vendor Screen Body Text":"Poniżej możesz skonfigurować odrębne ustawienia dotyczące zgody w odniesieniu do każdej firmy. Aby dowiedzieć się, w jakim celu określona firma korzysta z danych, wystarczy rozwinąć jej wpis na liście. W niektórych przypadkach firmy mogą zastrzegać, że korzystają z Twoich danych bez pytania o zgodę ze względu na uzasadniony interes. Możesz kliknąć łącze do dokumentu zawierającego zasady ochrony prywatności obowiązujące w danej firmie i wycofać zgody.","Vendor Screen Accept All Button Text":"Zaakceptuj wszystko","Vendor Screen Reject All Button Text":"Odrzuć wszystko","Vendor Screen Purposes Link Text":"Powrót do celów","Vendor Screen Cancel Button Text":"Anuluj","Vendor Screen Save and Exit Button Text":"Zapisz i zamknij","Initial Screen Body Text":"Na potrzeby naszej witryny korzystamy z plików cookie w celu personalizacji treści i reklam, udostępniania funkcji mediów społecznościowych oraz analizowania ruchu na stronie. Kliknij poniższy przycisk, aby wyrazić zgodę na korzystanie z tej technologii w Internecie. W każdej chwili możesz zmienić zdanie i wrócić na tę stronę, aby cofnąć zgodę.","Initial Screen Body Text Option":1,"Publisher Name":"Bonnier Business (Polska)","Publisher Purpose IDs":[1,2,3,4,5],"Consent Scope":"service","UI Layout":"banner"});</script>
</body>
</html>