<!DOCTYPE HTML>
<html lang="pl">
<head>
    <meta charset="utf-8">
    <meta name="description" content="Już niedługo w firmach może być zatrudnianych więcej osób po pięćdziesiątce. Dlaczego są tam mile widziane?">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <link rel="canonical" href="https://www.pb.pl/pracownika-50-zatrudnie-1129665">
        <meta name="cXenseParse:author" content="Sylwia Wedziuk" data-separator=","/>
        <meta name="cXenseParse:bbp-section" content="Puls Firmy" data-separator=","/>
        <meta name="cXenseParse:bbp-category" content="MŚP" data-separator=","/>
        <meta name="cXenseParse:bbp-access" content="closed" data-separator=","/>
        <meta name="cXenseParse:bbp-issue" content="194/2021" data-separator=","/>
        <meta name="cXenseParse:pageclass" content="article" data-separator=","/>
        <meta name="cXenseParse:recs:publishtime" content="2021-10-06T18:00:00Z" data-separator=","/>
        <meta name="cXenseParse:articleid" content="1129665" data-separator=","/>
        <meta name="cXenseParse:image" content="https://images.pb.pl/filtered/62cca7bc-5521-43dd-a437-d878aee17dd6/78a9658e-ae41-571a-8007-cecddb20d682.jpg" data-separator=","/>
        <meta name="cXenseParse:description" content="Już niedługo w firmach może być zatrudnianych więcej osób po pięćdziesiątce. Dlaczego są tam mile widziane?"/>
        <meta name="cXenseParse:title" content="Pracownika 50+ zatrudnię"/>
        <meta name="cXenseParse:url" content="https://www.pb.pl/pracownika-50-zatrudnie-1129665" data-separator=","/>
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="pb.pl">
<meta property="og:type" content="article">
<meta property="og:title" content="Pracownika 50+ zatrudnię">
<meta property="og:description" content="Już niedługo w firmach może być zatrudnianych więcej osób po pięćdziesiątce. Dlaczego są tam mile widziane?">
<meta property="og:url" content="//pb.pl/pracownika-50-zatrudnie-1129665">

<meta property="og:image" content="https://images.pb.pl/filtered/62cca7bc-5521-43dd-a437-d878aee17dd6/78a9658e-ae41-571a-8007-cecddb20d682.jpg">
<meta name="twitter:image" content="https://images.pb.pl/filtered/62cca7bc-5521-43dd-a437-d878aee17dd6/78a9658e-ae41-571a-8007-cecddb20d682.jpg">

<meta property="fb:pages" content="383296170843" />
<meta name="twitter:title" content="Pracownika 50+ zatrudnię">
<meta name="twitter:site" content="@puls_biznesu">
<meta name="twitter:card" content="summary_large_image">

<meta name="twitter:description" content="Już niedługo w firmach może być zatrudnianych więcej osób po pięćdziesiątce. Dlaczego są tam mile widziane?">
<meta name="robots" content="noarchive">
    <meta name="google-site-verification" content="jU3zgoN2Yer7QP3whPTCtDM3wIyzfmltMohgmW70OVA">

    <script src="https://apis.google.com/js/api:client.js"></script>
    <link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet" type="text/css">

    <title>Pracownika 50+ zatrudnię - Puls Biznesu - pb.pl</title>
    <link href="https://fonts.googleapis.com/css?family=Lato:400i,700&amp;subset=latin-ext" rel="stylesheet">
    <link rel="stylesheet" type="text/css" href="/static/css/npb.min.css?v=211004
">
    <link rel="stylesheet" type="text/css" href="/static/css/jquery-ui.min.css">
<link rel="stylesheet" href="/static/css/npb.a.min.css?v=2007151">
<link rel="stylesheet" type="text/css" href="/static/css/ns.min.css?v=2103151
">
    <link rel="shortcut icon" href="/static/img/favicon/favicon.ico" type="image/x-icon">
    <link rel="icon" href="/static/img/favicon/favicon.ico" type="image/x-icon">
        <link rel="manifest" href="/manifest.json">

<script>

var dataLayer=[];sas_target='';dataLayer.push({'author': 'Sylwia Wedziuk', 'section': 'Puls Firmy', 'category': 'MŚP', 'newsId': 1129665, 'publicationDate': '2021-10-06', 'publication_status': 'closed', 'gate_status': 1, 'dont_show_industry_tags_hn_box': 1});
window.google_anal_push = function google_anal_push(event) {
    try {
        // id': article ID:'+ID_ARTYKUŁU, // W INNYCH PRZYPADKACH: 'Page: '+window.location.href,
        var Promotions = {
            'promotions': [{
                'id': 'Page: ' + window.location.href,
                'name': event.name,
                'creative': 'display',
                'position': 'footer'
            }]
        };

        var EventData = {'promoView': Promotions};

        if (event.click === 1) {
          EventData = {'promoClick': Promotions};
        }

        dataLayer.push({
            'eventCategory': 'E-commerce',
            'eventAction': 'Akcje rozszerzonego e-commerce',
            'eventLabel': event.eventLabel,
            'eventValue': 0,
            'eventNonInteraction': true,
            'event': 'zdarzenie_enh_ecom',
            'ecommerce': EventData
        });

    } catch (error) {
        console.error(error.message);
    }
};</script>
                <script type="text/javascript">
var npb=npb||{};npb.client_data={user_newsletters:[],articles_in_stash:[],user_id:0,old_user_id:'0',welcome_text:"Czytelniku",access_type: null,email: null,publication_status: "closed",access_dates:null,has_trial:false,had_subscription:false,show_box: 0,article_id: 1129665,isp:[]};ghmxy_identifier ='p8ZFz7d0GcYQ06oZLC.kxqRvDqs6LQ_yR14I61iWYuP.07'</script>
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PTPFH5');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTPFH5&"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<script async src="https://cdn.onthe.io/io.js/CtdP6K1ijpjI"></script>
<script type="text/javascript">

if (typeof npb == 'undefined') {
    npb = {client_data: {access_type: ''}};
}

if (npb && npb.client_data.access_type === 'premium' || npb.client_data.access_type === 'basic') {
    user_status = "paid";
} else if (npb && npb.client_data.access_type === 0) {
    user_status = "free_reg";
} else {
    user_status = "free_unreg";
}
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];

window._io_config["0.2.0"].push({
    page_url: "https://www.pb.pl/pracownika-50-zatrudnie-1129665",
    page_url_canonical: "https://www.pb.pl/pracownika-50-zatrudnie-1129665",
    page_title: "Pracownika 50+ zatrudnię",
    page_type: "article",
    page_language: "pl",
    article_authors: ["Sylwia Wedziuk"],
    article_categories: ["Puls Firmy", "MŚP"],
    article_type: "closed",
    article_word_count: "402",
    article_publication_date: "Wed, 06 Oct 2021 20:00:00 +0200",
    user_status: user_status
});

</script>



<script type="text/javascript">sas_target+='article_id=1129665;article_pub_date=2021-10-06;article_char_count=3224;author=sylwia_wedziuk;section=puls_firmy;category=msp;';</script>

<script type="text/javascript">var _smid="en2eym7pqp9kfwsq",_smcustom=!0;!function(t,e,s){e=document.createElement("script"),e.type="text/javascript",e.async=!0,e.src=t,s=document.getElementsByTagName("script")[0],s.parentNode.insertBefore(e,s)}(("https:"==document.location.protocol?"https://":"http://")+"bbp.salesmanago.pl/dynamic/"+_smid+"/popups.js");!function(t,e,s,n,a){t.SalesmanagoObject=e,t[e]=t[e]||function(){(t[e].q=t[e].q||[]).push(arguments)},n=document.createElement("script"),n.type="text/javascript",n.async=!0,n.src=s,a=document.getElementsByTagName("script")[0],a.parentNode.insertBefore(n,a)}(window,"sm",("https:"==document.location.protocol?"https://":"http://")+"bbp.salesmanago.pl/static/sm.js");sm('webPush', ['c9063cf4-5b45-481b-89fe-7a520bc38bcc', '87600']);</script>
<script type="application/ld+json">{"@context": "http://schema.org", "@type": "WebPage", "mainEntity": {"@type": "NewsArticle", "name": "Pracownika 50+ zatrudni\u0119", "headline": "Pracownika 50+ zatrudni\u0119", "description": "Ju\u017c nied\u0142ugo w firmach mo\u017ce by\u0107 zatrudnianych wi\u0119cej os\u00f3b po pi\u0119\u0107dziesi\u0105tce. Dlaczego s\u0105 tam mile widziane?", "author": [{"@type": "Person", "name": "Sylwia Wedziuk", "email": "s.wedziuk@pb.pl", "url": "https://www.pb.pl/autor/sylwia-wedziuk/"}], "datePublished": "2021-10-06T18:00:00Z", "dateModified": "2021-10-06T18:00:00Z", "mainEntityOfPage": {"@type": "WebPage", "@id": "https://www.pb.pl/pracownika-50-zatrudnie-1129665"}, "articleSection": "", "articleBody": "Osoby w wieku 50 lat i wi\u0119cej, czyli tak zwani silversi, stanowi\u0105 dzisiaj ok. 15 proc. wszystkich pracownik\u00f3w w naszym kraju \u2013 wynika z danych G\u0142\u00f3wnego Urz\u0119du Statystycznego (GUS). Nied\u0142ugo mog\u0105 sta\u0107 si\u0119 jeszcze bardziej istotn\u0105 grup\u0105 na rynku pracy. Obecnie oko\u0142o 40 proc. naszego spo\u0142ecze\u0144stwa ma ponad 50 lat, a do 2040 r. do tej grupy b\u0119dzie nale\u017ca\u0142a wi\u0119cej ni\u017c po\u0142owa z nas. Coraz wi\u0119cej takich os\u00f3b ani my\u015bli o emeryturze.", "publisher": {"@type": "Organization", "name": "Puls Biznesu", "logo": {"@type": "ImageObject", "name": "Logo Pulsu Biznesu", "author": "", "datePublished": "1997-01-14", "url": "https://www.pb.pl/static/img/puls-biznesu.png"}}, "image": {"@type": "ImageObject", "name": "Pracownika 50+ zatrudni\u0119", "author": "", "datePublished": "2021-10-06T18:00:00Z", "url": "https://images.pb.pl/filtered/78a9658e-ae41-571a-8007-cecddb20d682_w_1045.jpg"}, "isAccessibleForFree": "False", "hasPart": {"@type": "WebPageElement", "isAccessibleForFree": "False", "cssSelector": ".paywall"}}, "breadcrumb": {"@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem", "position": 1, "item": {"@type": "Website", "@id": "https://www.pb.pl", "name": "Puls Biznesu"}, "image": {"@type": "ImageObject", "name": "Logo Pulsu Biznesu", "author": "", "datePublished": "1997-01-14", "url": "https://www.pb.pl/static/img/puls-biznesu.png"}}, {"@type": "ListItem", "position": 2, "item": {"@type": "Webpage", "@id": "https://www.pb.pl/kategoria/msp/", "name": "M\u015aP"}}, {"@type": "ListItem", "position": 3, "item": {"@type": "Webpage", "@id": "https://www.pb.pl/pracownika-50-zatrudnie-1129665", "name": "Pracownika 50+ zatrudni\u0119"}}]}}</script>
 
    <script src="https://cdn.cxense.com/cx.cce.js"></script>
<script>
(function(w,d,t,u,n,a,m,l,s){
w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};
a=d.createElement(t);
m=d.getElementsByTagName(t)[0];
a.async=1;
a.src=u;
m.parentNode.insertBefore(a,m);
})(window,document,'script','https://bart.bonnieraws.dergan.net/bart.js','_BART');
</script>

<script>
if (npb && npb.client_data.user_id) {
    var user_id = npb.client_data.user_id;
} else {
    var user_id = null;
}
if (user_id) {
    _BART("init", {
        groupId: "PBPL",
        userId: "" + user_id
    });

    var bart_data = { url: window.location.href };
    _BART("push", "freq", bart_data);


    var article_id = 1129665;
    var title = "Pracownika 50+ zatrudnię";

    if (article_id) {
        var art_data = {
            userId: "" + user_id,
            articleId: "" + article_id,
            marker: "article_read",
            title: "" + title,
            url: "https://www.pb.pl/pracownika-50-zatrudnie-1129665",
            article_param1: "Sylwia Wedziuk",
            article_param2: "",
            article_param3: "",
            article_param4: ""
        };
        _BART("push", "event", art_data);
    }

}


</script>
<script async src="//cmp.optad360.io/items/c11910a0-32e7-4d28-b75b-bea2dc39b4b5.min.js"></script>

</head>
<body>
<noscript>
<img style="display: none !important;" src="//www.pb.pl/static/img/puls-biznesu.png">
</noscript>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var gemius_identifier = 'zZ2Q.W_w283rdfPLwD9e38U1P6O1WeMmKa6GwbKOVjr.z7';
var gemius_extraparameters = new Array('article_id=1129665', 'publication_date=2021-10-06', 'publication_status=closed', 'page_type=article', 'gate_status=no_access');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://pro.hit.gemius.pl/gemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
  var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
  // Compat mode, 3s delay
  cX.options = cX.options || { compat: { c1x: { wait: 3000 } } };
  cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
  cX.callQueue.push(['setSiteId','1128463045459712937']);
  cX.CCE.callQueue.push(['sendPageViewEvent']);
</script>
<!-- Cxense script end -->
    <div id="npb-su">
<header class="npb-mh npb-mh-ap">
    <div class="npb-g-s-f npb-g-s-0 npb-g-s-adv">
        <div class="npb-g-r">
        </div>
    </div>
    <div class="mobile-view free-account">
<div class="npb-subscription-bar">
    <div class="npb-subscription-bar__content">
        <span>CZYTAJ BEZ OGRANICZEŃ</span>
        <a class="buySubscriptionBtn" href="/subskrypcja/">KUP SUBSKRYPCJĘ</a>
    </div>
</div>    </div> 
    <div class="mobile-view npb-sponsor__topbar"></div>  
    <div class="npb-mh-t npb-g-c-hidden-down">
        <div class="npb-g-s">
            <div class="npb-g-r">

        <div class="npb-g-c npb-g-c-12">
            <div class="npb-g-r">
                <div class="npb-g-c npb-g-c-12 npb-g-ipr npb-sponsor__fix" id="LinkArea:User" data-vr-zone="User">
                    <div class="npb-sponsor__user-menu"></div>
<ul class="npb-nav npb-mh-nav-0 npb-login-toggle npb-g-c-hidden-up">
    
    <li>
        <a href="/konto/schowek/">
            Witaj,
            <u id="npb-nav-user-name">Czytelniku</u>
        </a>
    </li>
    <li>
        <a class="npb-btn npb-btn-safe" href="/konto/schowek/">
            <span class="npb-btn-l">Schowek
                <span id="npb-nav-stash-counter" class="npb-stash-counter" data-stash-counter="0"></span>
            </span>
            <span class="npb-l-i npb-l-i-star-f"></span>
        </a>
    </li>
    <li>
        <a class="npb-js-next" href="/konto/wyloguj/">Wyloguj się</a>
    </li>
    <li class="user-menu-line free-account">|</li>
    <li class="free-account">
        <a class="buySubscriptionBtn" href="/subskrypcja/">Kup subskrypcję</a>
    </li>
</ul>
<ul class="npb-nav npb-mh-nav-0 npb-login-toggle">
    <li>
        <a class="npb-btn npb-dd-toggle npb-nav-dd-um-toggle" href="/konto/logowanie/" data-target="#npb-nav-dd-um">Zaloguj <span class="npb-l-i npb-l-i-close"></span></a>
    </li>
    <li class="user-menu-line -login free-account">|</li>
    <li class="free-account">
        <a class="npb-btn buySubscriptionBtn" href="/subskrypcja/">Kup subskrypcję</a>
    </li>
</ul>                </div>
            </div>
        </div>
            </div>  
        </div>
    </div>

	<div class="npb-mh-m">
		<div class="npb-g-s">
			<div class="npb-g-r npb-g-r-c-mp-0-down">
				<div class="npb-g-c npb-g-c-12">
					<nav class="navbar npb-nav-mm">
                        <div id="LinkArea:Logotype">
                            	<a class="npb-nav-logo" title="Puls Biznesu" href="/">
                                    <picture>
                                      <!--[if IE 9]><video style="display: none;"><![endif]-->
                                      <source srcset="/static/img/pb-logo-mc.png, /static/img/pb-logo-mc-2x.png 2x" media="(min-width: 980px)">
                                      <source srcset="/static/img/pb-logo.png, /static/img/pb-logo-2x.png 2x"> <!--  media="(min-width: 0px)" -->
                                      <!--[if IE 9]></video><![endif]-->
                                      <img srcset="/static/img/pb-logo.png, /static/img/pb-logo-2x.png 2x" alt="Puls Biznesu">
                                    </picture>
                            	</a>
                        </div>

    <ul class="npb-nav npb-mh-nav-2 main-header" role="menu" id="LinkArea:NavBar" data-vr-zone="NavBar">
            <li>
                <a href="/puls-dnia/live/">
                        Z ostatniej chwili
                </a>
            </li>
            <li>
                <a target="_blank" href="https://notowania.pb.pl">
                        Notowania
                </a>
            </li>
            <li>
                <a href="https://360.pb.pl/newsletter?utm_source=pb.pl&amp;utm_medium=belka&amp;utm_campaign=newslettery">
                        Newslettery
                </a>
            </li>
            <li>
                <a href="/konto/e-wydania/">
                        E-Wydanie
                </a>
            </li>
            <li>
                <a href="https://www.pb.pl/story/akademia-lidera/">
                        Akademia Lidera
                </a>
            </li>
            <li>
                <a href="https://360.pb.pl/akcjainwestor">
                        Czaty inwestorskie
                </a>
            </li>
    </ul>

<div id="npb-nav-dd-um" class="npb-dd npb-nav-dd-um" role="navigation">
    <div class="npb-g-r npb-g-r-mp-0">
        <div class="npb-g-c npb-g-c-12">
<ul class="npb-nav npb-mh-nav-3 npb-login-toggle npb-g-c-hidden-up" role="menu">
    <li>
        <a href="/konto/schowek/">
            Witaj,
            <u id="npb-mnav-user-name">Czytelniku</u>
        </a>
    </li>
    <li>
        <a class="npb-btn npb-btn-safe" href="/konto/schowek/">
            <span class="npb-btn-l">Schowek
                <span id="npb-mnav-stash-counter" class="npb-stash-counter" data-stash-counter="0"></span>
            </span>
            <span class="npb-l-i npb-l-i-star-f"></span>
        </a>
    </li>
    <li>
        <a class="npb-js-next" href="/konto/wyloguj/">Wyloguj się</a>
    </li>
</ul>
<form id="login-box-form" class="npb-form npb-form-k-13 npb-js-next npb-login-toggle" autocomplete="off" method="post" action="/konto/logowanie/">     <p class="legend">Zaloguj się</p>
    <input class="csrf_token" name="csrf_token" type="hidden" value="">
    <div class="npb-form-g">
        <label for="email">email:</label>
        <input class="npb-form-ctrl jqv-email" id="email" name="email" required type="text" value="">
    </div>
    <div class="npb-form-g">
        <label for="password">hasło:</label>
        <input autocomplete="off" class="npb-form-ctrl jqv-password" id="password" name="password" required type="password" value="">
    </div>
    <a class="npb-btn npb-btn-link reminder-link" href="/konto/przypomnienie-hasla/">Nie pamiętasz hasła?</a>
    <div class="npb-form-g">
        <button class="npb-btn npb-bbtn npb-btn-1 npb-btn-red" type="submit">Zaloguj się</button>     </div>
    <div class="npb-form-g">
        <a class="npb-btn npb-bbtn npb-btn-1 npb-btn-blue" href="/konto/rejestracja/" role="button">Zarejestruj się</a>     </div>
    <div class="login-social user-menu">
    <span>lub użyj konta:</span>
        <div class="login-social__list">
<div class="login-social__btn -google customGoogleBtn">
    <span class="icon"></span>
    <span class="buttonText">Google</span>
</div><div class="login-social__btn -twitter customTwitterBtn">
    <span class="icon"></span>
    <span class="buttonText">Twitter</span>
</div><div class="login-social__btn -linkedin customLinkedinBtn">
    <span class="icon"></span>
    <span class="buttonText">LinkedIn</span>
</div>        </div>
    </div>
</form>        </div>
    </div>
</div>                        
<div id="npb-nav-dd-mm" class="npb-dd npb-nav-dd-mm" role="navigation">
    <div class="npb-g-r npb-g-r-mp-0 npb-g-o-c">
        <div class="npb-g-c npb-g-c-12 npb-g-mc-7d2 npb-g-o-1">

            <ul class="npb-nav npb-mh-nav-3" role="menu">
                            <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_1">
                <a href="/puls-dnia/live/">
                        Z ostatniej chwili
                </a>
            </li>

                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2">
        <a href="/puls-firmy/">
            Puls Firmy
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-0">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-0" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_1">
                        <a href="https://www.pb.pl/gazele/">
                            Gazele Biznesu
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_2">
                        <a href="/puls-firmy/fundusze-unijne/">
                            Fundusze unijne
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_3">
                        <a href="/puls-firmy/finansowanie/">
                            Finansowanie
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_4">
                        <a href="https://lexbiznes.pb.pl">
                            Prawo dla firm
                        </a>
                    </li>
            </ul>
        </div>
    </li>

                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3">
        <a href="/puls-innowacji/">
            Puls Innowacji
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-1">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-1" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_1">
                        <a href="/puls-innowacji/start-upy/">
                            Start-upy
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_2">
                        <a href="/puls-innowacji/it-internet/">
                            IT&amp;Internet
                        </a>
                    </li>
            </ul>
        </div>
    </li>

            </ul>

            <ul class="npb-nav npb-mh-nav-3" role="menu">
                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4">
        <a href="/puls-inwestora/">
            Puls Inwestora
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-2">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-2" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_1">
                        <a href="/puls-inwestora/komentarze/">
                            GPW
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_2">
                        <a href="/puls-inwestora/waluty/">
                            Waluty
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_3">
                        <a href="/puls-inwestora/surowce/">
                            Surowce
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_4">
                        <a href="https://360.pb.pl/akcjainwestor">
                            Akcja Inwestor
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_5">
                        <a href="/puls-inwestora/spolka-roku/">
                            Spółka roku
                        </a>
                    </li>
            </ul>
        </div>
    </li>

                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5">
        <a href="https://notowania.pb.pl">
            Notowania
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-3">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-3" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_1">
                        <a href="https://notowania.pb.pl/stocktable/UTP000,Wallets">
                            Indeksy
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_2">
                        <a href="https://notowania.pb.pl/stocktable/GPWAKCJE">
                            Spółki
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_3">
                        <a href="https://notowania.pb.pl/currencies/">
                            Waluty
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_4">
                        <a href="https://notowania.pb.pl/funds/">
                            Fundusze
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_5">
                        <a href="https://notowania.pb.pl/foreign/">
                            Zagranica
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_6">
                        <a href="https://notowania.pb.pl/commodities/">
                            Surowce
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_7">
                        <a href="https://notowania.pb.pl/makro">
                            Wskaźniki makro
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_8">
                        <a href="https://nieruchomosci.pb.pl/ceny-mieszkan">
                            Ceny nieruchomości
                        </a>
                    </li>
            </ul>
        </div>
    </li>

            </ul>

            <ul class="npb-nav npb-mh-nav-3" role="menu">

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_6">
                <a href="/dosluchania/">
                        PB do słuchania
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_7">
                <a href="/nieruchomosci/">
                        Nieruchomości
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_8">
                <a href="/motoryzacja/">
                        Motoryzacja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_9">
                <a href="/kariera/">
                        Kariera
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_10">
                <a href="/kategoria/transport-i-logistyka/">
                        Transport i logistyka
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_11">
                <a href="/pogodzinach">
                        Po Godzinach
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_12">
                <a href="https://www.pb.pl/konferencje/">
                        Konferencje i eventy
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_13">
                <a href="https://pulsmedycyny.pl">
                        <span class="npb-t-c-w">Puls</span> Medycyny
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_14">
                <a href="/mlody-biznes/">
                        Młody biznes
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_15">
                <a href="https://www.pb.pl/wideo/">
                        <span class="npb-t-c-w">Puls</span>Biznesu.tv
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_16">
                <a href="/subskrypcja/licencja/">
                        Licencja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_17">
                <a href="/faq/">
                        FAQ
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_18">
                <a href="/konto/e-wydania/">
                        e-Wydanie
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_19">
                <a href="https://360.pb.pl/aplikacja">
                        Aplikacja mobilna
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_20">
                <a href="https://360.pb.pl/newsletter">
                        Newslettery
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_21">
                <a href="/kategoria/bankowosc/">
                        Banki
                </a>
            </li>

            </ul>

        </div>

        <div class="npb-g-c npb-g-c-12 npb-g-mc-4d8 npb-g-o-3">
            <ul class="npb-nav npb-mh-nav-4" role="menu">
                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_22">
                <a href="/kategoria/przemysl-rolno-spozywczy/">
                        Przemysł rolno-spożywczy
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_23">
                <a href="/kategoria/przemysl-chemiczny/">
                        Przemysł chemiczny
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_24">
                <a href="/topic/ekologia/">
                        Ekologia
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_25">
                <a href="/kategoria/energetyka-i-gornictwo/">
                        Energetyka i górnictwo
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_26">
                <a href="/kategoria/farmacja/">
                        Farmacja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_27">
                <a href="/kategoria/handel/">
                        Handel
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_28">
                <a href="/kategoria/przemysl-ciezki/">
                        Przemysł ciężki
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_29">
                <a href="/kategoria/media-marketing-pr/">
                        Media, Marketing, PR
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_30">
                <a href="/kategoria/ochrona-zdrowia/">
                        Ochrona zdrowia
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_31">
                <a href="/topic/wojsko/">
                        Obronność
                </a>
            </li>

            </ul>

            <ul class="npb-nav npb-mh-nav-4" role="menu">
                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_32">
                <a href="/kategoria/podatki/">
                        Podatki
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_33">
                <a href="/kategoria/polityka/">
                        Polityka
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_34">
                <a href="/kategoria/prawo/">
                        Prawo
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_35">
                <a href="/kategoria/samorzady/">
                        Samorządy
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_36">
                <a href="/topic/stocznie/">
                        Stocznie
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_37">
                <a href="/kategoria/telekomunikacja/">
                        Telekomunikacja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_38">
                <a href="/kategoria/ubezpieczenia/">
                        Ubezpieczenia
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_39">
                <a href="/kategoria/komunikaty/">
                        Komunikaty
                </a>
            </li>

            </ul>
        </div>

<div class="ns-ham-promo">
    <div class="ns-ham-promo__body">
        <div class="ns-ham-promo__title">Subskrybuj „PB”</div>
        <div class="ns-ham-promo__subtitle">i przekształcaj zdobytą wiedzę w&nbsp;biznesowy sukces.</div>
        <div>Już od 7.90 zł za pierwszy miesiąc!</div>
        <a href="/subskrypcja/" class="ns-ham-promo__btn">Dołącz do społeczności PB</a>
    </div>
</div>        
    </div>
</div>

<div id="npb-nav-dd-s" class="npb-dd npb-nav-dd-s">
    <div class="npb-g-r npb-g-r-mp-0">
        <div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-pr">
            <form id="search-bar-form" class="npb-form npb-iform npb-form-k-13 jqv-form-no-msg" role="search" autocomplete="off" method="get" action="/wyszukiwarka">
                <div class="npb-input-g">
                    <input class="npb-form-ctrl" id="q" name="q" placeholder="wpisz kategorie, spółkę, nazwisko..." required type="text" value="">
                    <span class="npb-input-g-btn">
                        <button class="npb-btn" type="submit">
                            <span class="npb-l-i npb-l-i-magnifier"></span>
                        </button>
                    </span>
                </div>
                <input type="hidden" name="sort_type" value="1">
                <input type="hidden" name="page" value="1">
             </form>
        </div>
    </div>
</div>                        
						<div class="npb-btn-g-v npb-g-pr">
                			<button class="npb-btn npb-dd-toggle npb-nav-dd-mm-toggle" type="button" data-target="#npb-nav-dd-mm" id="LinkArea:NavMainHam" data-vr-zone="NavMainHam">
                    			<span class="sr-only">Rozwiń/Zwiń menu</span>
                    			<span class="npb-l-i-bar npb-l-i-bar-1"></span>
                    			<span class="npb-l-i-bar npb-l-i-bar-2"></span>
                    			<span class="npb-l-i-bar npb-l-i-bar-3"></span>
                			</button>

                			<button class="npb-btn npb-dd-toggle npb-nav-dd-s-toggle" type="button" data-target="#npb-nav-dd-s">
                    			<span class="sr-only">Rozwiń/Zwiń wyszukiwarkę</span>
                    			<span class="npb-l-i npb-l-i-magnifier"></span>

                                <span class="npb-dd-toggle-close">
                                    <span class="npb-l-i-bar npb-l-i-bar-1"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-2"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-3"></span>
                                </span>
                            </button>

                			<button class="npb-btn npb-dd-toggle npb-nav-dd-um-toggle npb-g-mc-hidden-up" type="button" data-target="#npb-nav-dd-um">
                    			<span class="sr-only">Rozwiń/Zwiń menu Użytkownika</span>
                    			<span class="npb-l-i npb-l-i-user"></span>

                			    <span class="npb-dd-toggle-close">
                                    <span class="npb-l-i-bar npb-l-i-bar-1"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-2"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-3"></span>
                                </span>
                            </button>
                			
                		</div>
                    </nav>
				</div>
			</div>
		</div>
	</div>
</header>
<div id="npb-mw" class="npb-mw npb-mw-ap">

    <div id="npb-sas-1" class="npb-g-s-f npb-g-s-1">
        <div class="npb-g-r">

            <div class="npb-g-s">
                <div class="npb-g-r">
                    <div class="npb-g-c npb-g-c-12">
                        <div class="npb-g-r npb-g-o-c">

                            <div class="ns-banner-up npb-g-o-1 -gate "></div>

<div id="ArticleGate" data-access="0" class="npb-g-o-2" >
<article class="npb-a ns-gate-article">
    <header class="npb-a-h ns-gate-article__header">
        <h1>
            <p class="npb-a-l">Pracownika 50+ zatrudnię</p>
        </h1>
<div class="npb-g-r">
    <div class="npb-g-c npb-g-c-12 npb-g-mc-t-up npb-a-h-d ns-gate-article__author">
                    <div class="npb-g-r npb-g-t-r npb-g-o-c">
                <div class="npb-g-t-c-b npb-a-h-d-author npb-g-o-2">
                    <div class="npb-g-t-c-l npb-author-info">
                        <ul>
                            <li class="npb-a-h-d-author-name">
                                    <a href="/autor/sylwia-wedziuk/">
                                        Sylwia Wedziuk
                                    </a>
                            </li>
                        </ul>
                    </div>
                    <div class="npb-g-t-c-b npb-a-h-d-author-btn">
                            <div class="npb-btn-g">
                                <a class="npb-btn npb-btn-author ns-author-link" href="/autor/sylwia-wedziuk/"><span>zobacz wszystkie moje teksty</span></a>
                            </div>
                    </div>
                </div>

                    <div class="npb-g-t-c-b npb-a-h-d-date npb-g-o-1">
                        <span class="npb-a-h-d-pub-date">
                            opublikowano: dzisiaj, 06-10-2021, 20:00
                        </span>
                    </div>
            </div>


    </div>
</div>    </header>
    <div data-io-article-url="https://www.pb.pl/pracownika-50-zatrudnie-1129665" class="ns-gate-article__content">

            <p class="npb-a-l">Już niedługo w&nbsp;firmach może być zatrudnianych więcej osób po&nbsp;pięćdziesiątce. Dlaczego są&nbsp;tam mile widziane?</p>

            <p class="summary"><p>Przeczytaj artykuł i dowiedz się:</p><ul><li>Dlaczego warto zatrudniać osoby po 50 roku życia?</li><li>Jakie są przewagi takich pracowników w porównaniu z młodymi?</li></ul></p>

    </div>
</article>
    <div class="ns-gate io-subscription-block ">
<div class="ns-gate-info">
    <img class="ns-gate-info__icon" alt="book icon" src="/static/img/ns/icons/icon-book.svg">
    <div class="ns-gate-info__text -closed">Artykuł dostępny tylko dla naszych subskrybentów</div>
</div>
<div class="ns-gate-headline">
    <h1 class="ns-gate-headline__title">Zyskaj wiedzę, oszczędź czas</h1>
    <span class="ns-gate-headline__subtitle">Informacja jest na wagę złota. Piszemy tylko o biznesie</span>
    <img class="ns-gate-headline__img" src="/static/img/ns/sub-mobile.png" alt="Subskrypcja PB">
</div><div class="ns-gate-body">
<div class="ns-gate-tile" id="GateOfferForNew">
    <div class="ns-gate-tile__content">
        <img class="ns-gate-tile__img -new" src="/static/img/ns/icons/icon-poznaj.svg" alt="Premium Offer">
        <div class="ns-gate-tile__name"><b>Poznaj „PB”</b></div>
        <div class="ns-gate-tile__price">
            <span class="-lt">79&nbsp;zł</span>
            <span class="-r">7,90&nbsp;zł</span>
            <span>/&nbsp;miesiąc</span>
        </div>
        <div class="ns-gate-tile__info">przez pierwsze <span class="-r">3 miesiące</span></div>
        <div class="ns-gate-tile__text">
            <span>Chcesz nas lepiej poznać?</span>
            <span>Wypróbuj dostęp do pb.pl przez trzy&nbsp;miesiące w&nbsp;promocyjnej&nbsp;cenie!</span>
        </div>
        <a href="/subskrypcja/oferta/npb-recurring-trial-01m" class="ns-gate-tile__btn promo-click-btn io-subscription-button">WYBIERZ</a>
    </div>
</div>

<div class="ns-gate-tile" id="GateOfferForOld" style="display: none;">
    <div class="ns-gate-tile__content">
        <img class="ns-gate-tile__img -new" src="/static/img/ns/icons/icon-poznaj.svg" alt="Premium Offer">
        <div class="ns-gate-tile__name">Kontynuuj przygodę z „PB”</div>
        <div class="ns-gate-tile__price">
            <span class="-lt">79&nbsp;zł</span>
            <span class="-r">59&nbsp;zł</span>
            <span>/&nbsp;miesiąc</span>
        </div>
        <div class="ns-gate-tile__info">aż przez <span class="-r">12 miesięcy</span></div>
        <div class="ns-gate-tile__text -short">
            <span>Chcesz czytać tylko to, co ważne?</span>
            <span>Wróć do PB na preferencyjnych warunkach!</span>
        </div>
        <a href="/subskrypcja/oferta/npb-recurring-basic-59-79-01m" class="ns-gate-tile__btn promo-click-btn io-subscription-button">WYBIERZ</a>
    </div>
</div><div class="ns-gate-tile">
    <div class="ns-gate-tile__content">
        <div class="ns-gate-tile__label">Rabat 30%</div> 
        <img class="ns-gate-tile__img -basic" src="/static/img/ns/icons/icon-basic.svg" alt="Premium Offer">
        <div class="ns-gate-tile__name"><b>„PB" NA 12 MIESIĘCY</b></div>
        <div class="ns-gate-tile__price">
            <span class="-r">663&nbsp;zł</span>
            <span>/&nbsp;rok</span>
        </div>
        <div class="ns-gate-tile__info">Skorzystaj z 30% rabatu</div>
        <div class="ns-gate-tile__text">
            <span>Zapłać raz i czytaj nasze treści bez&nbsp;ograniczeń przez&nbsp;cały&nbsp;rok.</span>
            <span>Zaoszczędzisz 285 zł.</span>
        </div>
        <a href="/subskrypcja/oferta/npb-basic-12m" class="ns-gate-tile__btn promo-click-btn io-subscription-button">WYBIERZ</a>
    </div>
</div></div>
    </div>
</div>

                            <div class="npb-g-c npb-g-c-12 npb-g-o-4">
                            </div>

                            <div class="npb-g-c npb-g-c-12 npb-clearfix npb-g-c-hidden-down"></div>

    <div id="most_important_original" class="npb-g-c npb-g-c-12 npb-g-mc-8 npb-g-lc-7 npb-g-lc-push-2 npb-g-o-6">
        <div id="content_reco_1" class="npb-g-r">
            <div class="npb-g-c npb-g-c-12">
                <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                    <header class="npb-b-h" style="border-bottom: 6px solid #000;" id="most_important">
                        <h4>Być może zainteresuje Cię też:</h4>
                    </header>
                    <div class="npb-g-r">
                        <div class="npb-g-c npb-g-c-12">
                            <div class="npb-a-box npb-a-box-2">
                                    

    <a href="/zniknie-groclin-bedzie-less-1129670">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                        <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://images.pb.pl/filtered/4526167b-dc63-4595-bb51-f708937412d1/b09eaec8-fd62-5509-8ae5-01505632f422_mc_l.jpg" media="(min-width: 980px)">
                            <source srcset="https://images.pb.pl/filtered/4526167b-dc63-4595-bb51-f708937412d1/b09eaec8-fd62-5509-8ae5-01505632f422_xc_l.jpg">
                        <!--[if IE 9]></video><![endif]-->
                            <img src="https://images.pb.pl/filtered/4526167b-dc63-4595-bb51-f708937412d1/b09eaec8-fd62-5509-8ae5-01505632f422_mc_l.jpg" alt="">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Zniknie Groclin, będzie Less_</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Szybko zdobywająca użytkowników platforma do&nbsp;handlu używanymi rzeczami chce wejść na&nbsp;giełdę poprzez odwrotne przejęcie Groclinu.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    

    <a href="/ewa-minge-idzie-do-sadu-1129671">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                        <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://images.pb.pl/filtered/8534828e-f8d8-46a1-a89a-28a20629b442/ad34c906-79a3-55a7-ae8a-7bfb2ec505db_mc_l.jpg" media="(min-width: 980px)">
                            <source srcset="https://images.pb.pl/filtered/8534828e-f8d8-46a1-a89a-28a20629b442/ad34c906-79a3-55a7-ae8a-7bfb2ec505db_xc_l.jpg">
                        <!--[if IE 9]></video><![endif]-->
                            <img src="https://images.pb.pl/filtered/8534828e-f8d8-46a1-a89a-28a20629b442/ad34c906-79a3-55a7-ae8a-7bfb2ec505db_mc_l.jpg" alt="">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Ewa Minge idzie do&nbsp;sądu</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">„Współczesne niewolnictwo i&nbsp;wyzysk” – tak słynna projektantka określa działania spółki Eva Minge Design, o&nbsp;której rozwiązanie złożyła pozew. Jednocześnie strony negocjują polubowne rozwiązanie gorącego sporu.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    

    <a href="/mocna-podwyzka-stop-co-dalej-1129672">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                        <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://images.pb.pl/filtered/21f53ff3-2bd7-4e58-a74b-7b650c900f9b/88c0820b-304c-5060-9806-6ee88c682f70_mc_l.jpg" media="(min-width: 980px)">
                            <source srcset="https://images.pb.pl/filtered/21f53ff3-2bd7-4e58-a74b-7b650c900f9b/88c0820b-304c-5060-9806-6ee88c682f70_xc_l.jpg">
                        <!--[if IE 9]></video><![endif]-->
                            <img src="https://images.pb.pl/filtered/21f53ff3-2bd7-4e58-a74b-7b650c900f9b/88c0820b-304c-5060-9806-6ee88c682f70_mc_l.jpg" alt="">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Mocna podwyżka stóp. Co&nbsp;dalej?</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Czy po&nbsp;zaskakująco mocnej podwyżce stóp procentowych przez Radę Polityki Pieniężnej nadejdą następne? Oto burza argumentów.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    

    <a href="/branza-it-skokowo-poprawila-sie-w-podatkach-1129668">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                        <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://images.pb.pl/filtered/8cbee7a3-3262-41cd-a15d-b74ada2ea743/2cccfeeb-edb5-584a-8812-5658b96e58c4_mc_l.jpg" media="(min-width: 980px)">
                            <source srcset="https://images.pb.pl/filtered/8cbee7a3-3262-41cd-a15d-b74ada2ea743/2cccfeeb-edb5-584a-8812-5658b96e58c4_xc_l.jpg">
                        <!--[if IE 9]></video><![endif]-->
                            <img src="https://images.pb.pl/filtered/8cbee7a3-3262-41cd-a15d-b74ada2ea743/2cccfeeb-edb5-584a-8812-5658b96e58c4_mc_l.jpg" alt="">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Branża IT&nbsp;skokowo poprawiła się w&nbsp;podatkach</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Covidowe przyspieszenie w&nbsp;branży IT&nbsp;przełożyło się na&nbsp;wzrost biznesu, a&nbsp;także na&nbsp;płacony podatek CIT. Największe firmy technologiczne wpłaciły do&nbsp;budżetu w&nbsp;2020 r. blisko 50&nbsp;proc. więcej niż rok wcześniej.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    

    <a href="/lpp-kolejne-kwartaly-beda-trudniejsze-1129639">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                        <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://images.pb.pl/filtered/e62d7e90-5bdb-4cc6-b4cf-2f816d9167ea/68592be7-40c4-5e9b-90c8-56180bee2c30_mc_l.jpg" media="(min-width: 980px)">
                            <source srcset="https://images.pb.pl/filtered/e62d7e90-5bdb-4cc6-b4cf-2f816d9167ea/68592be7-40c4-5e9b-90c8-56180bee2c30_xc_l.jpg">
                        <!--[if IE 9]></video><![endif]-->
                            <img src="https://images.pb.pl/filtered/e62d7e90-5bdb-4cc6-b4cf-2f816d9167ea/68592be7-40c4-5e9b-90c8-56180bee2c30_mc_l.jpg" alt="">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">LPP: kolejne kwartały będą trudniejsze</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Ciepłe kurtki nie dotarły do&nbsp;sklepów na&nbsp;czas, a&nbsp;rozgrzane głowy inwestorów schładza wiceprezes ds. finansowych. Analitycy twierdzą, że&nbsp;może przesadzać</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                        </div>
                    </div>
                    <footer class="npb-b-f"></footer>
                </section>
            </div>
        </div>
    </div>

<div class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-3 npb-g-mc-pr-up npb-sb npb-g-o-7">     <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12">
            <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                <header class="npb-b-h" style="border-bottom: 6px solid #000; margin-bottom: 25px;" id="recomended">
                    <h4>Polecane</h4>
                </header>
                <div class="npb-g-r">
                    <div class="npb-g-c npb-g-c-12">
                                <div class="npb-box">
                                    


    <a href="/klienci-bph-stracili-99-proc-na-nieruchomosciach-828317">
        <div class="npb-g-c-t-down">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                        <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://images.pb.pl/filtered/44a9eb53-4295-453d-8ed2-1a2144e2d087/a29b0241-8ca8-5bc1-9fb8-a18fa1b7abcb_mc_4.jpg">
                            <source srcset="https://images.pb.pl/filtered/44a9eb53-4295-453d-8ed2-1a2144e2d087/a29b0241-8ca8-5bc1-9fb8-a18fa1b7abcb_xc_l.jpg">
                        <!--[if IE 9]></video><![endif]-->
                            <img src="https://images.pb.pl/filtered/44a9eb53-4295-453d-8ed2-1a2144e2d087/a29b0241-8ca8-5bc1-9fb8-a18fa1b7abcb_mc_4.jpg" alt="">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                        <h2><span class="excerpt">Największa wpadka w&nbsp;historii TFI</span></h2>


                    </div>
                </div>
            </div>
        </div>
        <span class="npb-btn npb-btn-ats npb-g-mc-hidden-up" data-ats-id="828317" title="dodaj do schowka">             <span class="npb-l-i npb-l-i-star"></span>
        </span>
    </a>

                            </div>
                                <div class="npb-box">
                                    


    <a href="/polacy-uchronia-lekarzy-w-usa-przed-covid-19-989374">
        <div class="npb-g-c-t-down">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                        <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://images.pb.pl/filtered/20d40968-f55b-49a6-bb5e-bb7639066a21/59311706-bbb9-58f5-a9af-f9491327a3eb_mc_4.jpg">
                            <source srcset="https://images.pb.pl/filtered/20d40968-f55b-49a6-bb5e-bb7639066a21/59311706-bbb9-58f5-a9af-f9491327a3eb_xc_l.jpg">
                        <!--[if IE 9]></video><![endif]-->
                            <img src="https://images.pb.pl/filtered/20d40968-f55b-49a6-bb5e-bb7639066a21/59311706-bbb9-58f5-a9af-f9491327a3eb_mc_4.jpg" alt="">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                        <h2><span class="excerpt">Polacy uchronią lekarzy w&nbsp;USA przed COVID-19</span></h2>


                    </div>
                </div>
            </div>
        </div>
        <span class="npb-btn npb-btn-ats npb-g-mc-hidden-up" data-ats-id="989374" title="dodaj do schowka">             <span class="npb-l-i npb-l-i-star"></span>
        </span>
    </a>

                            </div>
                        <div class="npb-box">
                        </div>
                    </div>
                </div>
                <footer class="npb-b-f"></footer>
            </section>
        </div>
    </div>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="npb-g-s-f npb-g-s-2">
        <div class="npb-g-r">
            <div class="npb-g-s">
                <div class="npb-g-r">

<div class="npb-g-c npb-g-c-12 npb-g-lc-10 npb-g-lc-push-2">
    <section class="npb-b npb-b-s-4 npb-b-al" style="margin-bottom: 20px;">
        <header class="npb-b-h" style="border-bottom: 6px solid #000;">
            <h4>Inspiracje Pulsu Biznesu</h4>
        </header>
        <div class="npb-g-r">
            <div class="npb-g-c npb-g-c-12">
                <div class="npb-a-box npb-a-box-1">
                        

    <a href="/od-eteru-do-etylu-860424">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                        <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://images.pb.pl/filtered/2bce15a5-cd4f-47b3-837a-222eb92fefc2/562c7fd8-d803-500a-bea3-5910e174a0f3_lc_4.jpg">
                            <source srcset="https://images.pb.pl/filtered/2bce15a5-cd4f-47b3-837a-222eb92fefc2/562c7fd8-d803-500a-bea3-5910e174a0f3_mc.jpg">
                            <source srcset="https://images.pb.pl/filtered/2bce15a5-cd4f-47b3-837a-222eb92fefc2/562c7fd8-d803-500a-bea3-5910e174a0f3_c_12.jpg">
                            <source srcset="https://images.pb.pl/filtered/2bce15a5-cd4f-47b3-837a-222eb92fefc2/562c7fd8-d803-500a-bea3-5910e174a0f3_xc_12.jpg">
                        <!--[if IE 9]></video><![endif]-->
                            <img src="https://images.pb.pl/filtered/2bce15a5-cd4f-47b3-837a-222eb92fefc2/562c7fd8-d803-500a-bea3-5910e174a0f3_lc_4.jpg" alt="">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Od eteru do&nbsp;etylu</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Romuald Lipko, lider zespołu „Budka Suflera”, nie wytrzymał długo na&nbsp;emeryturze. Powraca, ale z&nbsp;własnym biznesem. Chce sprzedawać coś więcej niż trunki.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                </div>
                <div class="npb-a-box npb-a-box-1">
                        

    <a href="/inwestycja-w-zdrowie-to-sie-oplaca-983537">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                        <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://images.pb.pl/filtered/8044f5c5-a9b5-4181-9442-e181d623b86d/31f32cf7-2f88-52a7-998b-af6be06dd69e_lc_4.jpg">
                            <source srcset="https://images.pb.pl/filtered/8044f5c5-a9b5-4181-9442-e181d623b86d/31f32cf7-2f88-52a7-998b-af6be06dd69e_mc.jpg">
                            <source srcset="https://images.pb.pl/filtered/8044f5c5-a9b5-4181-9442-e181d623b86d/31f32cf7-2f88-52a7-998b-af6be06dd69e_c_12.jpg">
                            <source srcset="https://images.pb.pl/filtered/8044f5c5-a9b5-4181-9442-e181d623b86d/31f32cf7-2f88-52a7-998b-af6be06dd69e_xc_12.jpg">
                        <!--[if IE 9]></video><![endif]-->
                            <img src="https://images.pb.pl/filtered/8044f5c5-a9b5-4181-9442-e181d623b86d/31f32cf7-2f88-52a7-998b-af6be06dd69e_lc_4.jpg" alt="">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Inwestycja w&nbsp;zdrowie? To&nbsp;się opłaca</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Na rynku pracy pakiety stały się już klasyką. Pracodawcy, widząc wartości wnoszone przez zdrowych, wypoczętych i&nbsp;zintegrowanych pracowników, idą o&nbsp;krok dalej, dbając o&nbsp;ich wellbeing również w&nbsp;miejscu pracy.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                </div>
                <div class="npb-a-box npb-a-box-1">
                        

    <a href="/pracuje-w-show-biznesie-981150">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                        <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://images.pb.pl/filtered/91573d94-681a-4ea0-a72d-a73f43371101/b41a31e3-c578-5e9c-9bd2-ff8e18ca440c_lc_4.jpg">
                            <source srcset="https://images.pb.pl/filtered/91573d94-681a-4ea0-a72d-a73f43371101/b41a31e3-c578-5e9c-9bd2-ff8e18ca440c_mc.jpg">
                            <source srcset="https://images.pb.pl/filtered/91573d94-681a-4ea0-a72d-a73f43371101/b41a31e3-c578-5e9c-9bd2-ff8e18ca440c_c_12.jpg">
                            <source srcset="https://images.pb.pl/filtered/91573d94-681a-4ea0-a72d-a73f43371101/b41a31e3-c578-5e9c-9bd2-ff8e18ca440c_xc_12.jpg">
                        <!--[if IE 9]></video><![endif]-->
                            <img src="https://images.pb.pl/filtered/91573d94-681a-4ea0-a72d-a73f43371101/b41a31e3-c578-5e9c-9bd2-ff8e18ca440c_lc_4.jpg" alt="">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Pracuję w&nbsp;show-biznesie</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Wojciech Chmielarz wie to&nbsp;i owo o&nbsp;tym, jak się pisze bestsellery. Genialne książki o&nbsp;komisarzu Mortce dały mu&nbsp;popularność i&nbsp;pieniądze, a&nbsp;trzecia część cyklu — „Przejęcie” — także prestiżową Nagrodę Wielkiego Kalibru. Teraz autor podbija świat seriali. Z&nbsp;naszym byłym redakcyjnym kolegą rozmawiamy o&nbsp;kondycji polskiego kryminału i&nbsp;o tym, ile potrzeba szczęścia, aby na&nbsp;konkurencyjnym rynku zrobić międzynarodową karierę.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                </div>
            </div>
        </div>
        <footer class="npb-b-f"></footer>
    </section>
</div>
<div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-lc-5 npb-g-lc-push-2">
    <section class="npb-b npb-b-s-1 npb-a-breadcrumb">
        <header class="npb-b-h" style="border-bottom: 6px solid #000;">
            <h4><a href="/">Puls Biznesu</a></h4>
        </header>
        <div class="npb-b-c" style="padding: 10px 0; margin-bottom: 20px;">
<a class="npb-a-breadcrumb-i" href="https://www.pb.pl/kategoria/msp/">MŚP</a> / <a class="npb-a-breadcrumb-i" href="https://www.pb.pl/pracownika-50-zatrudnie-1129665">Pracownika 50+ zatrudnię</a> </div>
    </section>
</div>
                </div>
            </div>
        </div>
    </div>




<!-- hit -->
<script type="text/javascript">
    (function () {
        var news_id = 1129665;
        nhi = new Image;
        if (npb.client_data.user_id == null) {
            user_id = 0
        } else {
            user_id = npb.client_data.user_id
        }
        nhi.src = '/new_hit/' + news_id + '?user_id=' + user_id + '&ref=&r=' + Math.random() + '&p=1&gc=1&site_id=1';
        document.querySelector('#npb-mw').appendChild(nhi);
    })();
</script>
</div> 
<footer class="npb-mf npb-mf-ap">
  <div class="npb-g-s">
    <div class="npb-g-r">
      <div class="npb-g-c npb-g-c-12">
        <section class="cockroach">
    <input class="cockroach__state" type="checkbox" name="CockroachState" id="CockroachState">
    <div class="cockroach__target">
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/wiadomosc/Leasing-konsumencki-dla-kogo-jak-dziala-i-czy-warto-7521079.html" title="Leasing konsumencki">Leasing konsumencki</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/narzedzia/przelicznik-walut-kalkulator-online" title="Przelicznik walut">Przelicznik walut</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/konta-oszczednosciowe" title="Ranking kont oszczędnościowych">Ranking kont oszczędnościowych</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/lokaty" title="Lokaty">Lokaty</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/kredyty-gotowkowe" title="Ranking kredytów gotówkowych">Ranking kredytów gotówkowych</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/konta-firmowe" title="Ranking kont firmowych">Ranking kont firmowych</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://blogbank.pl/" title="blogbank.pl">blogbank.pl</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/konta-bankowe" title="https://www.bankier.pl/smart/konta-bankowe">https://www.bankier.pl/smart/konta-bankowe</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/waluty/kursy-walut/nbp/USD" title="Kurs Dolara">Kurs Dolara</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/waluty/kursy-walut/nbp/EUR" title="Kurs Euro">Kurs Euro</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/waluty/kursy-walut/nbp" title="Kursy walut">Kursy walut</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/puls-inwestora/dywidendy/" title="Dywidendy">Dywidendy</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/wiadomosc/Sesje-Elixir-7368466.html" title="Sesje elixir">Sesje elixir</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/tarcza-antykryzysowa" title="Tarcza antykryzysowa">Tarcza antykryzysowa</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/" title="Konferencje">Konferencje</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://smartoferty.pl/" title="smartoferty.pl">smartoferty.pl</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/waluty/kursy-walut/forex" title="Forex">Forex</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://mambiznes.pl/startupy" title="Startup">Startup</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/mieszkaniowe/stopy-procentowe/wibor" title="Wibor">Wibor</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://pulsmedycyny.pl/jestem-smutny-nie-moge-spac-zapominam-875168" title="Depresja">Depresja</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://pulsmedycyny.pl/choroba-hashimoto-rozwija-sie-w-ukryciu-887596" title="Choroba Hashimoto">Choroba Hashimoto</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://pulsmedycyny.pl/odra-grozna-nie-tylko-dla-dzieci-przebieg-choroby-u-doroslych-moze-byc-jeszcze-ciezszy-944548" title="Odra u dorosłych">Odra u dorosłych</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://pulsmedycyny.pl/ostre-zapalenie-zatok-przynosowych-jest-zwykle-nastepstwem-kataru-891443" title="Ostre zapalenie zatok">Ostre zapalenie zatok</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://mambiznes.pl/poradniki/zarzadzanie" title="Biznes plan">Biznes plan</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/program-pit/" title="Program pit">Program pit</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/pit-online/" title="Pit online">Pit online</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/ulga-rehabilitacyjna/" title="Ulga rehabilitacyjna">Ulga rehabilitacyjna</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/ulga-prorodzinna/" title="Ulga na dziecko">Ulga na dziecko</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/ulga-internet/" title="Ulga na internet">Ulga na internet</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/kiedy-zwrot-podatku/" title="Kiedy zwrot podatku">Kiedy zwrot podatku</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/kiedy-zwrot-podatku/" title="Zwrot podatku">Zwrot podatku</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/pit-pracodawca/" title="pit 11 do kiedy">pit 11 do kiedy</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/skala-podatkowa-pit/" title="Progi podatkowe">Progi podatkowe</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/pit-37-online/" title="Pit 37">Pit 37</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/twoj-e-pit/" title="Twój e-pit">Twój e-pit</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/pit" title="Rozliczenie PIT">Rozliczenie PIT</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/koszty-uzyskania-przychodu-pit/" title="Koszty uzyskania przychodu">Koszty uzyskania przychodu</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/kwota-wolna-od-podatku/" title="Kwota wolna od podatku">Kwota wolna od podatku</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/" title="Pity">Pity</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/kredyt-hipoteczny-kupno-mieszkania-krok-po-kroku-1101134" title="Kredyt hipoteczny: kupno mieszkania krok po kroku">Kredyt hipoteczny: kupno mieszkania krok po kroku</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/moto/rejestracja-samochodu-krok-po-kroku-koszty-dokumenty-3386/" title="Rejestracja pojazdu">Rejestracja pojazdu</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://zgarnijpremie.pl/" title="Zgarnij premię">Zgarnij premię</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/moto/winiety-ue-gdzie-kupic-ile-kosztuja-ceny-online-oplaty-drogowe-3646/" title="Winiety">Winiety</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/wiadomosc/Jak-wypowiedziec-umowe-o-prace-2353767.html" title="Wypowiedzenie umowy o pracę">Wypowiedzenie umowy o pracę</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/narzedzia/kalkulator-placowy" title="Kalkulator wynagrodzeń">Kalkulator wynagrodzeń</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://mambiznes.pl" title="Pomysł na własny biznes ">Pomysł na własny biznes </a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/kredyt-gotowkowy-samochodowy-czy-leasing-jak-sfinansowac-zakup-samochodu-1101149" title="Kredyt gotówkowy, samochodowy czy leasing?">Kredyt gotówkowy, samochodowy czy leasing?</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/17-kongres-public-relations-i-komunikacji-5b260158-ba42-4402-b339-d7620f75dddf" title="17. Kongres Public Relations i Komunikacji">17. Kongres Public Relations i Komunikacji</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/vi-project-management-forum-e51f152a-0e66-4956-a8de-559b3acf7f1c" title="VI Project Management Forum">VI Project Management Forum</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/regulacje-esg-dla-instytucji-finansowych-1b2326d1-3bd7-4a7d-9bcc-129431d3ee6c" title="Regulacje ESG dla instytucji finansowych">Regulacje ESG dla instytucji finansowych</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/negocjacje-w-zyciu-prywatnym-8aaf301d-c748-449c-a3f2-695c88d5cd4c" title="Negocjacje w życiu prywatnym">Negocjacje w życiu prywatnym</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/kontrakty-budowlane-22519d5f-f085-4535-ba0e-cd41296591ad" title="Kontrakty budowlane">Kontrakty budowlane</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/prawne-aspekty-funkcjonowania-systemow-przesylowych-i-dystrybucyjnych-59269a63-ab00-46f0-ae4f-1f9213340aa9" title="Prawne aspekty funkcjonowania systemów przesyłowych i dystrybucyjnych">Prawne aspekty funkcjonowania systemów przesyłowych i dystrybucyjnych</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/wystapienia-online-sugestywna-prezentacja-na-ekranie-komputera-d3b64fa7-4f07-4e80-8013-c37ce2a2f90e" title="Wystąpienia online. Sugestywna prezentacja na ekranie komputera">Wystąpienia online. Sugestywna prezentacja na ekranie komputera</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/shared-services-multi-sourcing-iii-de542807-b483-476e-b160-f2b074ab8e91" title="Shared Services &amp; Multi-Sourcing III">Shared Services &amp; Multi-Sourcing III</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/5-mitow-na-temat-motywacji-pracownikow-b9312a6c-0464-48bc-bd81-fc6b7ee7ebf8" title="5 mitów na temat MOTYWACJI PRACOWNIKÓW">5 mitów na temat MOTYWACJI PRACOWNIKÓW</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/xv-kongres-business-intelligence-06aaa085-3926-47cc-8b46-ca23dbc96426" title="XV Kongres Business Intelligence">XV Kongres Business Intelligence</a></li>
            </ul>
    </div>
    <label for="CockroachState" class="cockroach__trigger">Tematy&nbsp;</label>
</section>
      </div>
    </div>
    <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-mf-promo npb-g-pr" id='footer-area'>
      <div class="npb-g-r" id="activate-button-container">
        <div class="npb-g-c npb-g-c-4">
           <img src="//static.pb.pl/filtered/9e/243102,836737,fw_400.jpg" alt="Grafika_stopka" class="npb-r-image">
        </div>
        <div class="npb-g-c npb-g-c-8">
          <p>W „Pulsie Biznesu" odpowiadamy na pytania co, jak i dlaczego - chcemy pokazywać tylko prawdziwy obraz rzeczywistości.</p>
<p>Dołącz do naszej społeczności już teraz.</p>
          <a class="npb-btn npb-btn-white" href="https://www.pb.pl/subskrypcja/" onclick="
dataLayer.push({
      'eventCategory': 'E-commerce',
      'eventAction': 'Akcje rozszerzonego e-commerce',
      'eventLabel': 'Kampania wewnetrzna - Oferta, stopka',
      'eventValue': 0,
      'eventNonInteraction': true,
      'event': 'zdarzenie_enh_ecom',
      'ecommerce': {
          'promoClick': {
              'promotions': [
                  {
                      'id':  'article ID:1129665' ,
                      'name': 'Footer:offer',
                      'creative': 'display',
                      'position': 'footer'
                  }
              ]
          }
      }
});

"> SPRAWDŹ</a>
        </div>
      </div>
    </div>
<script>
window.onscroll = function (e) {
    var positionToLaunch = window.scrollY + window.innerHeight - 75;
    var buttonAreaHeight = document.getElementById('activate-button-container').clientHeight;
    if (window.innerWidth < 980) {
        positionToLaunch = window.scrollY + window.innerHeight - buttonAreaHeight;
    }
    if (positionToLaunch >= document.getElementById('footer-area').offsetTop) {
        dataLayer.push({
            'eventCategory': 'E-commerce',
            'eventAction': 'Akcje rozszerzonego e-commerce',
            'eventLabel': 'Kampania wewnetrzna - Oferta, stopka',
            'eventValue': 0,
            'eventNonInteraction': true,
            'event': 'zdarzenie_enh_ecom',
            'ecommerce': {
                'promoView': {
                    'promotions': [
                        {
                            'id':  'article ID:1129665' ,
                            'name': 'Footer:offer',
                            'creative': 'display',
                            'position': 'footer'
                        }
                    ]
                }
            }
        });
        window.onscroll = null;
    }
}
</script>
      <div class="npb-g-c npb-g-c-12 npb-g-mc-3">
        <span class="npb-h6">Puls Biznesu</span>
        <ul class="npb-nav npb-mf-nav npb-mf-nav-0" role="menu">
                <li>
                    <a href="https://bonnier.pl/grupa-bonnier/kim-jestesmy/">O nas</a>
                </li>
                <li>
                    <a href="https://bonnier.pl/reklama/dlaczego-my/">Reklama</a>
                </li>
                <li>
                    <a href="https://www.pb.pl/kontakt">Kontakt</a>
                </li>
                <li>
                    <a href="https://bonnier.pl/kariera/oferty-pracy/">Praca</a>
                </li>
                <li>
                    <a href="https://apps.bonnier.pl/img/regulamin.pdf">Regulamin</a>
                </li>
                <li>
                    <a href="https://notowania.pb.pl">Notowania</a>
                </li>
                <li>
                    <a href="/puls-inwestora/">Puls Inwestora</a>
                </li>
                <li>
                    <a href="/puls-innowacji/">Innowacje</a>
                </li>
                <li>
                    <a href="/puls-firmy/">Firma</a>
                </li>
                <li>
                    <a href="/pogodzinach">Po Godzinach</a>
                </li>
                <li>
                    <a href="https://www.pb.pl/gazele/">Gazele</a>
                </li>
                <li>
                    <a href="https://www.pb.pl/konferencje">Konferencje</a>
                </li>
                <li>
                    <a href="/faq/">FAQ</a>
                </li>
        </ul>
    </div>
      <div class="npb-g-c npb-g-c-12 npb-g-mc-3">
        <span class="npb-h6">Grupa Bonnier</span>
        <ul class="npb-nav npb-mf-nav npb-mf-nav-1" role="menu">
                <li>
                    <a href="https://www.bankier.pl">Bankier.pl</a>
                </li>
                <li>
                    <a href="https://www.pit.pl">Pit.pl</a>
                </li>
                <li>
                    <a href="https://dyskusja.biz">Dyskusja.biz</a>
                </li>
                <li>
                    <a href="https://mambiznes.pl">Mambiznes.pl</a>
                </li>
                <li>
                    <a href="https://prnews.pl">PRnews.pl</a>
                </li>
                <li>
                    <a href="https://www.arslege.pl">Arslege.pl</a>
                </li>
                <li>
                    <a href="https://pulsmedycyny.pl">Puls Medycyny</a>
                </li>
                <li>
                    <a href="https://pulsfarmacji.pl">Puls Farmacji</a>
                </li>
                <li>
                    <a href="https://www.systempartnerski.pl">System Partnerski</a>
                </li>
                <li>
                    <a href="https://zgarnijpremie.pl/">Zgarnij Premię</a>
                </li>
                <li>
                    <a href="https://spotdata.pl/">Spotdata.pl</a>
                </li>
                <li>
                    <a href="https://media.pb.pl/">Media</a>
                </li>
        </ul>
    </div>
    </div>
    <div class="npb-g-r">
      <div class="npb-g-c npb-g-c-12 npb-g-mc-6">
        <ul class="npb-nav" role="menu">
          <li>
            Bonnier&nbsp;&copy;&nbsp;2021&nbsp;Puls&nbsp;Biznesu&nbsp;&#124;&nbsp;
          </li>
          <li>
              <a href="https://apps.bonnier.pl/img/polityka_plikow_cookies.pdf" target="_blank">Serwis używa cookies&nbsp;&#124;&nbsp;</a>
          </li>
          <li>
              <a href="https://apps.bonnier.pl/img/polityka_prywatnosci_bbp.pdf" target="_blank">Polityka Prywatności</a>
          </li>
        </ul>
      </div>
    </div>
  </div>
    <div class="npb-g-s-f npb-g-s-0">
        <div class="npb-g-r">
        </div>
    </div>
</footer>    </div>



<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button> <button class="pswp__button pswp__button--fs" title="Pełny ekran"></button> <button class="pswp__button pswp__button--zoom" title="Powiększ/Pomniejsz"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" title="Poprzedni (lewa strzałka)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Następny (prawa strzałka)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>    <script async src="/static/js/npb.min.js?v=210922
"></script>
<script>function dtx_data () { return { mt_pid: 6257 }}</script>
<script async src="//cdn.dtxngr.com/init.js"></script><script type="text/javascript" async src="/static/js/npb.a.min.js?v=2007151"></script>

<script>
var __cp={"id":"rGO7q4e8_w7bbUFc0tScFQ5GD7uml49wVZdCbBLIwOc","version":"1.1"};(function(window,document){var cp=document.createElement('script');cp.type='text/javascript';cp.async=true;cp.src="++cdn-widget.callpage.io+build+js+callpage.js".replace(/[+]/g,'/').replace(/[=]/g,'.');var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(cp,s);if(window.callpage){alert('You could have only 1 CallPage code on your website!');}else{window.callpage=function(method){if(method=='__getQueue'){return this.methods;}else if(method){if(typeof window.callpage.execute==='function'){return window.callpage.execute.apply(this,arguments);}else{(this.methods=this.methods||[]).push({arguments:arguments});}}};window.callpage.__cp=__cp;window.callpage('api.button.autoshow');}})(window,document);
</script>
<script type="text/javascript">
function onPswpGalleryImageLoad(pfn) {
    dataLayer.push({'eventCategory': 'Akcje uzytkownika', 'eventAction': 'Wyświetl zdjęcie', 'eventLabel': pfn, 'eventValue': 0, 'eventNonInteraction': false, 'event': 'zdarzenie' });
}
</script>
<script type="text/javascript">
gemius_event('_action_','','author=Sylwia Wedziuk');
gemius_event('_action_','','section=Puls Firmy');
gemius_event('_action_','','category=MŚP');
</script>


<script>
    (function(src) { 
        var a = document.createElement("script"); 
        a.type = "text/javascript"; 
        a.async = true; 
        a.src = src; 
        var b = document.getElementsByTagName("script")[0]; 
        b.parentNode.insertBefore(a, b) 
    })("//experience-eu.piano.io/xbuilder/experience/load?aid=BNGVx5sKpe");
</script>
<script>
    tp = window.tp || []; 

    tp.push(["setTags", ['Puls Firmy (SECTION)','MŚP (CATEGORY)','closed (ACCESS)','194/2021 (ISSUE)','article (PAGE TYPE)']]);
        

        tp.push(["setContentAuthor", "Sylwia Wedziuk"]);

        tp.push(["setContentCreated", "2021-10-06T18:00:00Z"]);

        tp.push(["setContentSection", "closed"]);

    
    tp.push(["init", function() {
        tp.enableGACrossDomainLinking('UA-44780777-2');
    }])

</script><script type="text/javascript">
    ;!function(){
        window.PianoESPConfig = {
            id: 263
        }
        var e=document.createElement("script");e.setAttribute("id","pnesplucidsdksel"),e.type="text/javascript",e.src="//api-esp-eu.piano.io/public/sdk/v04/sdk.js?v="+(localStorage&&localStorage.lucidsdkver||"xxx"),e.async=!0,document.getElementsByTagName("script")[0].parentNode.appendChild(e);
    }();
</script>

<script type="text/javascript">
    function setCookie(name,value,days) {
        var expires = "";
        if (days) {
            var date = new Date();
            date.setTime(date.getTime() + (days*24*60*60*1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = name + "=" + (value || "")  + expires + "; path=/";
    }
    function getCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for(var i=0;i < ca.length;i++) {
            var c = ca[i];
            while (c.charAt(0) === ' ') c = c.substring(1,c.length);
            if (c.indexOf(nameEQ) !== -1) {
                console.log(c);
                return {
                    'firm': c.substring(0, c.indexOf(nameEQ)),
                    'value': c.substring(c.indexOf(nameEQ) + nameEQ.length,c.length)
                };
            }
        }
        return null;
    }
    // setCookie('Bat-Entered','1',7);
    // setCookie('Bat-Decision','0',7);

    var entered = getCookie('-Entered');
    var decision = getCookie('-Decision');
    // console.log('e: '+ entered.firm.toLowerCase() + ' ' + entered.value);
    // console.log('d: '+ decision.firm.toLowerCase() + ' ' + decision.value);


    if (entered && entered.value === "1" && entered.firm !== "" && entered.firm.toLowerCase() !== "asseco"){
        if(decision === null || (entered.firm.toLowerCase() === decision.firm.toLowerCase() && decision.value === '-1')){
            // console.log('redirect');
            setTimeout(function(){
                window.location.href = '/subskrypcja/firmy/'+entered.firm.toLowerCase();
            }, 7000);
        }
    }
</script>
</body>
</html>