<!DOCTYPE HTML>
<html lang="pl">
<head>
<script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/"; 
    var setNptTechAdblockerCookie = function(adblocker) { 
        var d = new Date(); 
        d.setTime(d.getTime() + 60 * 5 * 1000); 
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/"; 
    }; 
    var script = document.createElement("script"); 
    script.setAttribute("async", true); 
    script.setAttribute("src", "//www.npttech.com/advertising.js"); 
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);"); 
    document.getElementsByTagName("head")[0].appendChild(script); 
</script>    <meta charset="utf-8">
    <meta name="description" content="Europejski Bank Centralny podniesie stopy procentowe dopiero jakiś czas po zakończeniu programu skupu obligacji, które zaplanowano na trzeci kwartał roku - powiedziała szefowa EBC Christine Lagarde.">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <link rel="canonical" href="https://www.pb.pl/ebc-zakonczy-program-skupu-obligacji-w-iii-kw-1143875">
        <meta name="cXenseParse:author" content="Aleksander Żuławnik" data-separator=","/>
        <meta name="cXenseParse:bbp-section" content="News" data-separator=","/>
        <meta name="cXenseParse:bbp-category" content="Bankowość" data-separator=","/>
        <meta name="cXenseParse:bbp-access" content="metered" data-separator=","/>
        <meta name="cXenseParse:pageclass" content="article" data-separator=","/>
        <meta name="cXenseParse:recs:publishtime" content="2022-03-10T14:38:10Z" data-separator=","/>
        <meta name="cXenseParse:articleid" content="1143875" data-separator=","/>
        <meta name="cXenseParse:image" content="https://images.pb.pl/filtered/3c578bb6-e5ed-4729-93a6-320388af589f/40ad182e-eefd-51de-b1cc-f3b2bf739e71_og_1200_630.jpg" data-separator=","/>
        <meta name="cXenseParse:description" content="Europejski Bank Centralny podniesie stopy procentowe dopiero jakiś czas po zakończeniu programu skupu obligacji, które zaplanowano na trzeci kwartał roku - powiedziała szefowa EBC Christine Lagarde."/>
        <meta name="cXenseParse:title" content="EBC zakończy program skupu obligacji w III kw."/>
        <meta name="cXenseParse:url" content="https://www.pb.pl/ebc-zakonczy-program-skupu-obligacji-w-iii-kw-1143875" data-separator=","/>
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="pb.pl">
<meta property="og:type" content="article">
<meta property="og:title" content="EBC zakończy program skupu obligacji w III kw.">
<meta property="og:description" content="Europejski Bank Centralny podniesie stopy procentowe dopiero jakiś czas po zakończeniu programu skupu obligacji, które zaplanowano na trzeci kwartał roku - powiedziała szefowa EBC Christine Lagarde.">
<meta property="og:url" content="//pb.pl/ebc-zakonczy-program-skupu-obligacji-w-iii-kw-1143875">

<meta property="og:image" content="https://images.pb.pl/filtered/3c578bb6-e5ed-4729-93a6-320388af589f/40ad182e-eefd-51de-b1cc-f3b2bf739e71_og_1200_630.jpg">
<meta name="twitter:image" content="https://images.pb.pl/filtered/3c578bb6-e5ed-4729-93a6-320388af589f/40ad182e-eefd-51de-b1cc-f3b2bf739e71_og_1200_630.jpg">

<meta property="fb:pages" content="383296170843" />
<meta name="twitter:title" content="EBC zakończy program skupu obligacji w III kw.">
<meta name="twitter:site" content="@puls_biznesu">
<meta name="twitter:card" content="summary_large_image">

<meta name="twitter:description" content="Europejski Bank Centralny podniesie stopy procentowe dopiero jakiś czas po zakończeniu programu skupu obligacji, które zaplanowano na trzeci kwartał roku - powiedziała szefowa EBC Christine Lagarde.">

<meta name="robots" content="noarchive">
    <meta name="google-site-verification" content="jU3zgoN2Yer7QP3whPTCtDM3wIyzfmltMohgmW70OVA">

    <script src="https://apis.google.com/js/api:client.js"></script>
    <link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet" type="text/css">

    <title>EBC zakończy program skupu obligacji w III kw. - Puls Biznesu - pb.pl</title>

<link rel="preload" href="/static/font/lato-black.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/static/font/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/static/font/tiemposheadline-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/static/font/lato-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/static/font/lato-light.woff2" as="font" type="font/woff2" crossorigin>    
    <link href="https://fonts.googleapis.com/css?family=Lato:400i,700&amp;subset=latin-ext" rel="stylesheet">
    <link rel="stylesheet" type="text/css" href="/static/css/npb.min.css?v=220301">
    <link rel="stylesheet" type="text/css" href="/static/css/jquery-ui.min.css">
<link rel="stylesheet" href="/static/css/npb.a.min.css?v=2007151">
<link rel="stylesheet" type="text/css" href="/static/css/ns.min.css?v=220201">
    <link rel="shortcut icon" href="/static/img/favicon/favicon.ico" type="image/x-icon">
    <link rel="icon" href="/static/img/favicon/favicon.ico" type="image/x-icon">
        <link rel="manifest" href="/manifest.json">

<script>

var dataLayer=[];sas_target='';dataLayer.push({'author': 'Aleksander Żuławnik', 'section': 'News', 'category': 'Bankowość', 'newsId': 1143875, 'publicationDate': '2022-03-10', 'publication_status': 'metered', 'gate_status': '0'});
window.google_anal_push = function google_anal_push(event) {
    try {
        // id': article ID:'+ID_ARTYKUŁU, // W INNYCH PRZYPADKACH: 'Page: '+window.location.href,
        var Promotions = {
            'promotions': [{
                'id': 'Page: ' + window.location.href,
                'name': event.name,
                'creative': 'display',
                'position': 'footer'
            }]
        };

        var EventData = {'promoView': Promotions};

        if (event.click === 1) {
          EventData = {'promoClick': Promotions};
        }

        dataLayer.push({
            'eventCategory': 'E-commerce',
            'eventAction': 'Akcje rozszerzonego e-commerce',
            'eventLabel': event.eventLabel,
            'eventValue': 0,
            'eventNonInteraction': true,
            'event': 'zdarzenie_enh_ecom',
            'ecommerce': EventData
        });

    } catch (error) {
        console.error(error.message);
    }
};</script>
                <script type="text/javascript">
var npb=npb||{};npb.client_data={user_newsletters:[],articles_in_stash:[],user_id:0,welcome_text:"Czytelniku",access_type: null,offer_slug: null,email: null,publication_status: "metered",access_dates:null,has_trial:false,had_subscription:false,sub_end:null,sub_fix_range_end:null,is_recur:null,show_box: 0,article_id: 1143875,isp:[]};ghmxy_identifier ='p8ZFz7d0GcYQ06oZLC.kxqRvDqs6LQ_yR14I61iWYuP.07'</script>
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PTPFH5');</script>


<script async src="https://cdn.onthe.io/io.js/CtdP6K1ijpjI"></script>
<script type="text/javascript">

if (typeof npb == 'undefined') {
    npb = {client_data: {access_type: ''}};
}

if (npb && npb.client_data.access_type === 'premium' || npb.client_data.access_type === 'basic') {
    user_status = "paid";
} else if (npb && npb.client_data.access_type === 0) {
    user_status = "free_reg";
} else {
    user_status = "free_unreg";
}
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];

window._io_config["0.2.0"].push({
    page_url: "https://www.pb.pl/ebc-zakonczy-program-skupu-obligacji-w-iii-kw-1143875",
    page_url_canonical: "https://www.pb.pl/ebc-zakonczy-program-skupu-obligacji-w-iii-kw-1143875",
    page_title: "EBC zakończy program skupu obligacji w III kw.",
    page_type: "article",
    page_language: "pl",
    article_authors: ["ARŻ"],
    article_categories: ["News", "Bankowość"],
    article_type: "metered",
    article_word_count: "108",
    article_publication_date: "Thu, 10 Mar 2022 15:38:10 +0100",
    user_status: user_status
});

</script>



<script type="text/javascript">sas_target+='article_id=1143875;article_pub_date=2022-03-10;article_char_count=1016;author=aleksander_zulawnik;section=news;category=bankowosc;';</script><script type="text/javascript" async src="https://www3.smartadserver.com/config.js?nwid=1947"></script>


<script type="text/javascript">var breakpoint="R960";window.innerWidth>960&&window.innerWidth<=1460?breakpoint="R1460":window.innerWidth>1460&&(breakpoint="R1461");var sas=sas||{};sas.cmd=sas.cmd||[],sas.cmd.push(function(){sas.setup({domain:"https://www3.smartadserver.com",async:!0,renderMode:1})}),sas.cmd.push(function(){sas.call("onecall",{siteId:106276,pageId:738434,formatId:"42550,42536,42546,42547,42548,42537,42713",target:"breakpoint="+breakpoint+";user_id="+npb.client_data.user_id+";"+sas_target},{beforeRender:function(s){sas_manager&&"function"==typeof sas_manager.exists&&sas_manager.exists(s.formatId)&&(document.getElementById("sas_"+s.formatId)?document.getElementById("sas_"+s.formatId).classList.add("npb-sas"):"")},onNoad:function(s){s.formatId&&(document.getElementById("sas_"+s.formatId)?document.getElementById("sas_"+s.formatId).classList.add("npb-no-sas"):"")}})});</script>


<script type="text/javascript">var _smid="en2eym7pqp9kfwsq",_smcustom=!0;!function(t,e,s){e=document.createElement("script"),e.type="text/javascript",e.async=!0,e.src=t,s=document.getElementsByTagName("script")[0],s.parentNode.insertBefore(e,s)}(("https:"==document.location.protocol?"https://":"http://")+"bbp.salesmanago.pl/dynamic/"+_smid+"/popups.js");!function(t,e,s,n,a){t.SalesmanagoObject=e,t[e]=t[e]||function(){(t[e].q=t[e].q||[]).push(arguments)},n=document.createElement("script"),n.type="text/javascript",n.async=!0,n.src=s,a=document.getElementsByTagName("script")[0],a.parentNode.insertBefore(n,a)}(window,"sm",("https:"==document.location.protocol?"https://":"http://")+"bbp.salesmanago.pl/static/sm.js");sm('webPush', ['c9063cf4-5b45-481b-89fe-7a520bc38bcc', '87600']);</script>
<script type="application/ld+json">{"@context": "https://schema.org", "@type": "WebPage", "mainEntity": {"@type": "NewsArticle", "name": "EBC zako\u0144czy program skupu obligacji w III kw.", "headline": "EBC zako\u0144czy program skupu obligacji w III kw.", "description": "Europejski Bank Centralny podniesie stopy procentowe dopiero jaki\u015b czas po zako\u0144czeniu programu skupu obligacji, kt\u00f3re zaplanowano na trzeci kwarta\u0142 roku - powiedzia\u0142a szefowa EBC Christine Lagarde.", "author": {"@type": "Organization", "name": "Puls Biznesu", "logo": {"@type": "ImageObject", "name": "Logo Pulsu Biznesu", "author": "", "datePublished": "1997-01-14", "url": "https://www.pb.pl/static/img/puls-biznesu.png"}}, "datePublished": "2022-03-10T14:38:10Z", "dateModified": "2022-03-10T14:38:10Z", "mainEntityOfPage": {"@type": "WebPage", "@id": "https://www.pb.pl/ebc-zakonczy-program-skupu-obligacji-w-iii-kw-1143875"}, "articleSection": "", "articleBody": "EBC poinformowa\u0142 w czwartek, \u017ce planuje zako\u0144czy\u0107 program skupu aktyw\u00f3w w trzecim kwartale, czyli wcze\u015bniej ni\u017c pierwotnie zapowiada\u0142. ", "publisher": {"@type": "Organization", "name": "Puls Biznesu", "logo": {"@type": "ImageObject", "name": "Logo Pulsu Biznesu", "author": "", "datePublished": "1997-01-14", "url": "https://www.pb.pl/static/img/puls-biznesu.png"}}, "image": {"@type": "ImageObject", "name": "EBC zako\u0144czy program skupu obligacji w III kw.", "author": "", "datePublished": "2022-03-10T14:38:10Z", "url": "https://images.pb.pl/filtered/3c578bb6-e5ed-4729-93a6-320388af589f/40ad182e-eefd-51de-b1cc-f3b2bf739e71_w_1045.jpg"}, "isAccessibleForFree": "False", "hasPart": {"@type": "WebPageElement", "isAccessibleForFree": "False", "cssSelector": ".paywall"}}, "breadcrumb": {"@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem", "position": 1, "item": {"@type": "Website", "@id": "https://www.pb.pl", "name": "Puls Biznesu"}, "image": {"@type": "ImageObject", "name": "Logo Pulsu Biznesu", "author": "", "datePublished": "1997-01-14", "url": "https://www.pb.pl/static/img/puls-biznesu.png"}}, {"@type": "ListItem", "position": 2, "item": {"@type": "Webpage", "@id": "https://www.pb.pl/kategoria/bankowosc/", "name": "Bankowo\u015b\u0107"}}, {"@type": "ListItem", "position": 3, "item": {"@type": "Webpage", "@id": "https://www.pb.pl/ebc-zakonczy-program-skupu-obligacji-w-iii-kw-1143875", "name": "EBC zako\u0144czy program skupu obligacji w III kw."}}]}}</script>
 
    <script src="https://cdn.cxense.com/cx.cce.js"></script>
<script>
(function(w,d,t,u,n,a,m,l,s){
w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};
a=d.createElement(t);
m=d.getElementsByTagName(t)[0];
a.async=1;
a.src=u;
m.parentNode.insertBefore(a,m);
})(window,document,'script','https://bart.bonnieraws.dergan.net/bart.js','_BART');
</script>

<script>
if (npb && npb.client_data.user_id) {
    var user_id = npb.client_data.user_id;
} else {
    var user_id = null;
}
if (user_id) {
    _BART("init", {
        groupId: "PBPL",
        userId: "" + user_id
    });

    var bart_data = { url: window.location.href };
    _BART("push", "freq", bart_data);


    var article_id = 1143875;
    var title = "EBC zakończy program skupu obligacji w III kw.";

    if (article_id) {
        var art_data = {
            userId: "" + user_id,
            articleId: "" + article_id,
            marker: "article_read",
            title: "" + title,
            url: "https://www.pb.pl/ebc-zakonczy-program-skupu-obligacji-w-iii-kw-1143875",
            article_param1: "ARŻ",
            article_param2: "",
            article_param3: "",
            article_param4: ""
        };
        _BART("push", "event", art_data);
    }

}


</script>
<script async src="//cmp.optad360.io/items/c11910a0-32e7-4d28-b75b-bea2dc39b4b5.min.js"></script>


</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTPFH5&author=Aleksander+%C5%BBu%C5%82awnik&section=News&category=Bankowo%C5%9B%C4%87&newsId=1143875&publicationDate=2022-03-10&publication_status=metered"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript>
<img style="display: none !important;" src="//www.pb.pl/static/img/puls-biznesu.png" width="500" height="400" loading="lazy">
</noscript>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var gemius_identifier = 'zZ2Q.W_w283rdfPLwD9e38U1P6O1WeMmKa6GwbKOVjr.z7';
var gemius_extraparameters = new Array('article_id=1143875', 'publication_date=2022-03-10', 'publication_status=metered', 'page_type=article', 'gate_status=access');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://pro.hit.gemius.pl/gemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
  var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
  // Compat mode, 3s delay
  cX.options = cX.options || { compat: { c1x: { wait: 3000 } } };
  cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
  cX.callQueue.push(['setSiteId','1128463045459712937']);
  cX.CCE.callQueue.push(['sendPageViewEvent']);
</script>
<!-- Cxense script end -->
    <div id="npb-su">
<header class="npb-mh npb-mh-ap">
    <div class="npb-g-s-f npb-g-s-0 npb-g-s-adv">
        <div class="npb-g-r">
<div class="npb-g-c-adv">
	<div id="sas_42537" class="npb-sas-navibox npb-sas-1" style="text-align:center"></div>
	<script type="text/javascript">
		sas.cmd.push(function() {
			sas.render("42537"); // Format : Partner_Serwisu 1920x130
		});
	</script>
</div>
        </div>
    </div>
    <div class="mobile-view free-account">
<div class="npb-subscription-bar">
    <div class="npb-subscription-bar__content">
        <span>CZYTAJ BEZ OGRANICZEŃ</span>
        <a class="buySubscriptionBtn" href="/subskrypcja/">KUP SUBSKRYPCJĘ</a>
    </div>
</div>    </div> 
    <div class="mobile-view npb-sponsor__topbar"></div>  
    <div class="npb-mh-t npb-g-c-hidden-down">
        <div class="npb-g-s">
            <div class="npb-g-r">

        <div class="npb-g-c npb-g-c-12">
            <div class="npb-g-r">
                <div class="npb-g-c npb-g-c-12 npb-g-ipr npb-sponsor__fix" id="LinkArea:User" data-vr-zone="User">
                    <div class="npb-sponsor__user-menu"></div>
<ul class="npb-nav npb-mh-nav-0 npb-login-toggle npb-g-c-hidden-up">
    
    <li>
        <a href="/konto/schowek/">
            Witaj,
            <u id="npb-nav-user-name">Czytelniku</u>
        </a>
    </li>
    <li>
        <a class="npb-btn npb-btn-safe" href="/konto/schowek/">
            <span class="npb-btn-l">Schowek
                <span id="npb-nav-stash-counter" class="npb-stash-counter" data-stash-counter="0"></span>
            </span>
            <span class="npb-l-i npb-l-i-star-f"></span>
        </a>
    </li>
    <li>
        <a class="npb-js-next" href="/konto/wyloguj/">Wyloguj się</a>
    </li>
</ul>
<ul class="npb-nav npb-mh-nav-0 npb-login-toggle">
    <li>
        <!-- <a class="npb-btn npb-dd-toggle npb-nav-dd-um-toggle" href="/konto/logowanie/" data-target="#npb-nav-dd-um">Zaloguj <span class="npb-l-i npb-l-i-close"></span></a> -->
        <div class="npb-btn pianoLogin">Zaloguj</div>
        <a class="npb-btn pianoName" href="/konto/schowek" style="display: none;"></a>
        <div class="npb-btn pianoLogout" style="display: none">Wyloguj</div>
    </li>
</ul>                </div>
            </div>
        </div>
            </div>  
        </div>
    </div>

	<div class="npb-mh-m">
		<div class="npb-g-s">
			<div class="npb-g-r npb-g-r-c-mp-0-down">
				<div class="npb-g-c npb-g-c-12">
					<nav class="navbar npb-nav-mm">
                        <img class="npb-nav-logo-birthday" src="/static/img/pb-logo-25.png" alt="Puls Biznesu 25 lat">
                        <div id="LinkArea:Logotype">
                            <a class="npb-nav-logo" title="Puls Biznesu" href="/">
                                    <picture>
                                        <source srcset="/static/img/pb-logo-mc.png 1x, /static/img/pb-logo-mc-2x.png 2x" type="image/png" media="(min-width: 980px)">
                                        <source srcset="/static/img/pb-logo.png 1x, /static/img/pb-logo-2x.png 2x" type="image/png">
                                        <img src="/static/img/pb-logo.png" alt="Puls Biznesu">
                                    </picture>
                                </a>
                        </div>

    <ul class="npb-nav npb-mh-nav-2 main-header" role="menu" id="LinkArea:NavBar" data-vr-zone="NavBar">
            <li>
                <a href="/puls-dnia/live/">
                        Z ostatniej chwili
                </a>
            </li>
            <li>
                <a target="_blank" href="https://notowania.pb.pl">
                        Notowania
                </a>
            </li>
            <li>
                <a href="https://www.pb.pl/newslettery?utm_source=pb.pl&amp;utm_medium=belka&amp;utm_campaign=newslettery">
                        Newslettery
                </a>
            </li>
            <li>
                <a href="/konto/e-wydania/">
                        E-Wydanie
                </a>
            </li>
            <li>
                <a href="https://www.pit.pl/pit/">
                        PIT 2021
                </a>
            </li>
            <li>
                <a href="https://pb.pl/story/wojna-w-ukrainie/">
                        Wojna w Ukrainie
                </a>
            </li>
    </ul>

<div id="npb-nav-dd-um" class="npb-dd npb-nav-dd-um" role="navigation">
    <div class="npb-g-r npb-g-r-mp-0">
        <div class="npb-g-c npb-g-c-12">
<ul class="npb-nav npb-mh-nav-3 npb-login-toggle npb-g-mc-hidden-up" role="menu">
    <li>
        <a href="/konto/schowek/" class="pianoName">
            Witaj,
            <u id="npb-mnav-user-name">Czytelniku</u>
        </a>
    </li>
    <li>
        <a class="npb-btn npb-btn-safe" href="/konto/schowek/">
            <span class="npb-btn-l">Schowek
                <span id="npb-mnav-stash-counter" class="npb-stash-counter" data-stash-counter="0"></span>
            </span>
            <span class="npb-l-i npb-l-i-star-f"></span>
        </a>
    </li>
    <li>
        <a href="#" class="pianoLogout">Wyloguj się</a>
    </li>
</ul>        </div>
    </div>
</div>                        
<div id="npb-nav-dd-mm" class="npb-dd npb-nav-dd-mm" role="navigation">
    <div class="npb-g-r npb-g-r-mp-0 npb-g-o-c">
        <div class="npb-g-c npb-g-c-12 npb-g-mc-7d2 npb-g-o-1">

            <ul class="npb-nav npb-mh-nav-3" role="menu">
                            <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_1">
                <a href="/puls-dnia/live/">
                        Z ostatniej chwili
                </a>
            </li>

                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2">
        <a href="/puls-firmy/">
            Puls Firmy
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-0">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-0" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_1">
                        <a href="https://www.pb.pl/gazele/">
                            Gazele Biznesu
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_2">
                        <a href="/puls-firmy/fundusze-unijne/">
                            Fundusze unijne
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_3">
                        <a href="/puls-firmy/finansowanie/">
                            Finansowanie
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_4">
                        <a href="https://lexbiznes.pb.pl">
                            Prawo dla firm
                        </a>
                    </li>
            </ul>
        </div>
    </li>

                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3">
        <a href="/puls-innowacji/">
            Puls Innowacji
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-1">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-1" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_1">
                        <a href="/puls-innowacji/start-upy/">
                            Start-upy
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_2">
                        <a href="/puls-innowacji/it-internet/">
                            IT&amp;Internet
                        </a>
                    </li>
            </ul>
        </div>
    </li>

            </ul>

            <ul class="npb-nav npb-mh-nav-3" role="menu">
                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4">
        <a href="/puls-inwestora/">
            Puls Inwestora
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-2">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-2" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_1">
                        <a href="/puls-inwestora/komentarze/">
                            GPW
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_2">
                        <a href="/puls-inwestora/waluty/">
                            Waluty
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_3">
                        <a href="/puls-inwestora/surowce/">
                            Surowce
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_4">
                        <a href="https://360.pb.pl/akcjainwestor">
                            Akcja Inwestor
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_5">
                        <a href="/puls-inwestora/spolka-roku/">
                            Spółka roku
                        </a>
                    </li>
            </ul>
        </div>
    </li>

                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5">
        <a href="https://notowania.pb.pl">
            Notowania
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-3">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-3" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_1">
                        <a href="https://notowania.pb.pl/stocktable/UTP000,Wallets">
                            Indeksy
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_2">
                        <a href="https://notowania.pb.pl/stocktable/GPWAKCJE">
                            Spółki
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_3">
                        <a href="https://notowania.pb.pl/currencies/">
                            Waluty
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_4">
                        <a href="https://notowania.pb.pl/funds/">
                            Fundusze
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_5">
                        <a href="https://notowania.pb.pl/foreign/">
                            Zagranica
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_6">
                        <a href="https://notowania.pb.pl/commodities/">
                            Surowce
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_7">
                        <a href="https://notowania.pb.pl/makro">
                            Wskaźniki makro
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_8">
                        <a href="https://nieruchomosci.pb.pl/ceny-mieszkan">
                            Ceny nieruchomości
                        </a>
                    </li>
            </ul>
        </div>
    </li>

            </ul>

            <ul class="npb-nav npb-mh-nav-3" role="menu">

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_6">
                <a href="/newslettery">
                        Newslettery
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_7">
                <a href="/dosluchania/">
                        PB do słuchania
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_8">
                <a href="/nieruchomosci/">
                        Nieruchomości
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_9">
                <a href="/motoryzacja/">
                        Motoryzacja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_10">
                <a href="/kariera/">
                        Kariera
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_11">
                <a href="/kategoria/transport-i-logistyka/">
                        Transport i logistyka
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_12">
                <a href="/pogodzinach">
                        Po Godzinach
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_13">
                <a href="https://www.pb.pl/konferencje/">
                        Konferencje i eventy
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_14">
                <a href="https://pulsmedycyny.pl">
                        <span class="npb-t-c-w">Puls</span> Medycyny
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_15">
                <a href="/mlody-biznes/">
                        Młody biznes
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_16">
                <a href="https://www.pb.pl/wideo/">
                        <span class="npb-t-c-w">Puls</span>Biznesu.tv
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_17">
                <a href="/subskrypcja/licencja/">
                        Licencja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_18">
                <a href="/faq/">
                        FAQ
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_19">
                <a href="/konto/e-wydania/">
                        e-Wydanie
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_20">
                <a href="https://360.pb.pl/aplikacja">
                        Aplikacja mobilna
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_21">
                <a href="/kategoria/bankowosc/">
                        Banki
                </a>
            </li>

            </ul>

        </div>

        <div class="npb-g-c npb-g-c-12 npb-g-mc-4d8 npb-g-o-3">
            <ul class="npb-nav npb-mh-nav-4" role="menu">
                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_22">
                <a href="/kategoria/przemysl-rolno-spozywczy/">
                        Przemysł rolno-spożywczy
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_23">
                <a href="/kategoria/przemysl-chemiczny/">
                        Przemysł chemiczny
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_24">
                <a href="/topic/ekologia/">
                        Ekologia
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_25">
                <a href="/kategoria/energetyka-i-gornictwo/">
                        Energetyka i górnictwo
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_26">
                <a href="/kategoria/farmacja/">
                        Farmacja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_27">
                <a href="/kategoria/handel/">
                        Handel
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_28">
                <a href="/kategoria/przemysl-ciezki/">
                        Przemysł ciężki
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_29">
                <a href="/kategoria/media-marketing-pr/">
                        Media, Marketing, PR
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_30">
                <a href="/kategoria/ochrona-zdrowia/">
                        Ochrona zdrowia
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_31">
                <a href="/topic/wojsko/">
                        Obronność
                </a>
            </li>

            </ul>

            <ul class="npb-nav npb-mh-nav-4" role="menu">
                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_32">
                <a href="/kategoria/podatki/">
                        Podatki
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_33">
                <a href="/kategoria/polityka/">
                        Polityka
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_34">
                <a href="/kategoria/prawo/">
                        Prawo
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_35">
                <a href="/kategoria/samorzady/">
                        Samorządy
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_36">
                <a href="/topic/stocznie/">
                        Stocznie
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_37">
                <a href="/kategoria/telekomunikacja/">
                        Telekomunikacja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_38">
                <a href="/kategoria/ubezpieczenia/">
                        Ubezpieczenia
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_39">
                <a href="/kategoria/komunikaty/">
                        Komunikaty
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_40">
                <a href="https://pb.pl/story/polski-lad">
                        Polski Ład
                </a>
            </li>

            </ul>
        </div>

<div class="ns-ham-promo">
    <div class="ns-ham-promo__body">
        <div class="ns-ham-promo__title">Subskrybuj „PB”</div>
        <div class="ns-ham-promo__subtitle">i przekształcaj zdobytą wiedzę w&nbsp;biznesowy sukces.</div>
        <div>Już od 5 zł za miesiąc!</div>
        <a href="/subskrypcja/" class="ns-ham-promo__btn">Dołącz do społeczności PB</a>
    </div>
</div>        
    </div>
</div>

<div id="npb-nav-dd-s" class="npb-dd npb-nav-dd-s">
    <div class="npb-g-r npb-g-r-mp-0">
        <div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-pr">
            <form id="search-bar-form" class="npb-form npb-iform npb-form-k-13 jqv-form-no-msg" role="search" autocomplete="off" method="get" action="/wyszukiwarka">
                <div class="npb-input-g">
                    <input class="npb-form-ctrl" id="q" name="q" placeholder="wpisz kategorie, spółkę, nazwisko..." required type="text" value="">
                    <span class="npb-input-g-btn">
                        <button class="npb-btn" type="submit">
                            <span class="npb-l-i npb-l-i-magnifier"></span>
                        </button>
                    </span>
                </div>
                <input type="hidden" name="sort_type" value="1">
                <input type="hidden" name="page" value="1">
             </form>
        </div>
    </div>
</div>                        
						<div class="npb-btn-g-v npb-g-pr">
                			<button class="npb-btn npb-dd-toggle npb-nav-dd-mm-toggle" type="button" data-target="#npb-nav-dd-mm" id="LinkArea:NavMainHam" data-vr-zone="NavMainHam">
                    			<span class="sr-only">Rozwiń/Zwiń menu</span>
                    			<span class="npb-l-i-bar npb-l-i-bar-1"></span>
                    			<span class="npb-l-i-bar npb-l-i-bar-2"></span>
                    			<span class="npb-l-i-bar npb-l-i-bar-3"></span>
                			</button>

                			<button class="npb-btn npb-dd-toggle npb-nav-dd-s-toggle" type="button" data-target="#npb-nav-dd-s">
                    			<span class="sr-only">Rozwiń/Zwiń wyszukiwarkę</span>
                    			<span class="npb-l-i npb-l-i-magnifier"></span>

                                <span class="npb-dd-toggle-close">
                                    <span class="npb-l-i-bar npb-l-i-bar-1"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-2"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-3"></span>
                                </span>
                            </button>

                            <a id="npb-btn-mobile-login" href="/konto/logowanie/" class="npb-btn npb-nav-um-login npb-g-mc-hidden-up">
                                <span class="npb-l-i npb-l-i-user"></span>
                            </a>

                            <button id="npb-btn-mobile-user-menu" class="npb-btn npb-dd-toggle npb-nav-dd-um-toggle npb-g-mc-hidden-up" type="button" data-target="#npb-nav-dd-um" style="display: none;">
                    			<span class="sr-only">Rozwiń/Zwiń menu Użytkownika</span>
                    			<span class="npb-l-i npb-l-i-user"></span>

                			    <span class="npb-dd-toggle-close">
                                    <span class="npb-l-i-bar npb-l-i-bar-1"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-2"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-3"></span>
                                </span>
                            </button>
                			
                		</div>
                    </nav>
				</div>
			</div>
		</div>
	</div>
</header>
<div id="npb-mw" class="npb-mw npb-mw-ap">

    <div id="npb-sas-1" class="npb-g-s-f npb-g-s-1">
        <div class="npb-g-r">
<div class="npb-g-c-adv">
	<div id="sas_42536" class="npb-sas-billboard npb-sas-1" style="text-align:center"></div>
	<script type="text/javascript">
		sas.cmd.push(function() {
			sas.render("42536"); // Format : Billboard 750x100
		});
	</script>
</div>

            <div class="npb-g-s">
                <div class="npb-g-r">
                    <div class="npb-g-c npb-g-c-12">
                        <div class="npb-g-r npb-g-o-c">

                            <div class="ns-banner-up npb-g-o-1 -article "></div>

<div id="ArticleGate" data-access="1" class="npb-g-o-2" style="display:none">
<article class="npb-a ns-gate-article">
    <header class="npb-a-h ns-gate-article__header">
        <h1>
            <p class="npb-a-l">EBC zakończy program skupu obligacji w&nbsp;III kw.</p>
        </h1>
<div class="npb-g-r">
    <div class="npb-g-c npb-g-c-12 npb-g-mc-t-up npb-a-h-d ns-gate-article__author">
        <div class="npb-g-r npb-g-t-r npb-g-o-c">
            <div class="npb-g-t-c-b npb-a-h-d-author npb-g-o-2">
                <span class="npb-a-h-d-author-name">ARŻ</span>
            </div>
            <div class="npb-g-t-c-b npb-a-h-d-date npb-g-o-1">
                <span class="npb-a-h-d-pub-date">
                    opublikowano: dzisiaj, 10-03-2022, 15:38
                </span>
            </div>
        </div>
    
    </div>
</div>    </header>
    <div data-io-article-url="https://www.pb.pl/ebc-zakonczy-program-skupu-obligacji-w-iii-kw-1143875" class="ns-gate-article__content">

            <p class="npb-a-l">Europejski Bank Centralny podniesie stopy procentowe dopiero jakiś czas po&nbsp;zakończeniu programu skupu obligacji, które zaplanowano na&nbsp;trzeci kwartał roku - powiedziała szefowa EBC Christine Lagarde.</p>

            <p class="promo">EBC poinformował w czwartek, że planuje zakończyć program skupu aktywów w trzecim kwartale, czyli wcześniej niż pierwotnie zapowiadał. </p>

    </div>
</article>
    <div class="ns-gate io-subscription-block ">
<div class="ns-gate-info">
    <img class="ns-gate-info__icon" alt="book icon" src="/static/img/ns/icons/icon-book.svg" width="38" height="36" loading="lazy">
    <div class="ns-gate-info__text -metered">Artykuł dostępny dla subskrybentów i zarejestrowanych użytkowników</div>
</div>
<div class="ns-gate-tabs non-incognito non-user">
    <div class="ns-gate-tabs__button -active" id="NsRegistrationBtn">REJESTRACJA</div>
    <div class="ns-gate-tabs__button" id="NsSubscribeBtn">SUBSKRYBUJ PB</div>
</div><div class="ns-gate-tabs__body non-incognito non-user -gateRegister" id="NsRegistrationTab">

    <form class="ns-gate__form" id="RegistrationForm" autocomplete="off" method="post" action="/konto/prosta-rejestracja/?redirect=/ebc-zakonczy-program-skupu-obligacji-w-iii-kw-1143875">
        <input class="csrf_token" name="csrf_token" type="hidden" value="">
        <input id="form_snapshot_id_gate" name="form_snapshot_id" required="" type="hidden" value="875" aria-required="true">
        

<div class="ns-gate-headline">
    <h1 class="ns-gate-headline__title">Chcesz przeczytać ten artykuł? Zarejestruj&nbsp;się!</h1>
    <div class="ns-gate-headline__form">
        <button class="npb-piano-button -red pianoRegister" type="button" id="NsRegistrationEmailBtn">Logowanie / Rejestracja</button>
    </div>
    <img class="ns-gate-headline__img" src="/static/img/ns/sub-mobile.png" alt="Subskrypcja PB" width="652" height="410" loading="lazy">
</div><div class="ns-gate-body">
    <div class="ns-gate-body__content">
        <p>Rejestrując się, otrzymasz limitowany dostęp do ograniczonej puli artykułów publikowanych w serwisie pb.pl. W ramach usługi będziemy mogli przesyłać Ci newslettery przygotowane przez redakcję "Pulsu Biznesu". Zawsze możesz zrezygnować z usługi poprzez usunięcie swojego konta z serwisu. Możesz to zrobić wysyłając e-mail na adres <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7e0e0c1b100b131b0c1f0a1f3e0e1c500e1250">[email&#160;protected]</a></p>
        <p>Jeżeli chcesz uzyskać nieograniczony dostęp do wszystkich artykułów, <a href="/subskrypcja/">zostań naszym subskrybentem</a>.</p>

                <input category="5" id="consents-consent_478" name="consents-consent_478" required type="hidden" value="y">
                <span class="ns-gate-body__clause">Administratorem Twoich danych osobowych będzie Bonnier Business (Polska). Klauzula informacyjna w pełnej wersji dostępna jest <a href="https://apps.bonnier.pl/img/administrator.pdf" target="_blank">tutaj</a></span>
    </div>
</div>
    </form>
</div>            <div class="ns-gate-tabs__body -gateStandardTab" id="NsSubscribeTab" style="display: none">
<div class="ns-gate-headline">
    <h1 class="ns-gate-headline__title">Zyskaj wiedzę, oszczędź czas</h1>
    <span class="ns-gate-headline__subtitle">Informacja jest na wagę złota. Piszemy tylko o biznesie</span>
    <img class="ns-gate-headline__img" src="/static/img/ns/sub-mobile.png" alt="Subskrypcja PB" width="652" height="410" loading="lazy">
</div><div class="ns-gate-body">
<div class="ns-gate-tile -birthday" id="GateOfferForNew">
    <div class="ns-gate-tile__content">
        <img class="ns-gate-tile__img -new" src="/static/img/ns/icons/icon-poznaj.svg" alt="Premium Offer" width="72" height="48" loading="lazy">
        <div class="ns-gate-tile__name"><b>Poznaj „PB”</b></div>
        <!--
        <div class="ns-gate-tile__price">
            <span class="-lt">79&nbsp;zł</span>
            <span class="-r">7,90&nbsp;zł</span>
            <span>/&nbsp;miesiąc</span>
        </div>
        <div class="ns-gate-tile__info">przez pierwsze <span class="-r">3 miesiące</span></div>
        <div class="ns-gate-tile__text">
            <span>Chcesz nas lepiej poznać?</span>
            <span>Wypróbuj dostęp do pb.pl przez trzy&nbsp;miesiące w&nbsp;promocyjnej&nbsp;cenie!</span>
        </div>
        <a href="/subskrypcja/oferta/npb-recurring-trial-01m" class="ns-gate-tile__btn promo-click-btn io-subscription-button">WYBIERZ</a>
        -->
        <div class="ns-gate-tile__price">
            <span class="-lt">79&nbsp;zł</span>
            <span class="-r">5&nbsp;zł</span>
            <span class="-period">/&nbsp;miesiąc</span>
        </div>
        <div class="ns-gate-tile__info">przez pierwsze <span class="-r">dwa miesiące</span><br>później cena wynosi 79&nbsp;zł miesięcznie</div>
        <div class="ns-gate-tile__text">
            <span>Cały artykuł mogą przeczytać tylko nasi subskrybenci.</span>
            <span>Tylko teraz dostęp w promocyjnej cenie.</span>
        </div>
        <a href="/subskrypcja/oferta/npb-recurring-basic-5-79-01m" class="ns-gate-tile__btn promo-click-btn io-subscription-button">WYBIERZ</a>
    </div>
</div>

<div class="ns-gate-tile -birthday" id="GateOfferForOld" style="display: none;">
    <div class="ns-gate-tile__content">
        <img class="ns-gate-tile__img -new" src="/static/img/ns/icons/icon-poznaj.svg" alt="Premium Offer" width="72" height="48" loading="lazy">
        <div class="ns-gate-tile__name"><b>Poznaj „PB”</b></div>
        <div class="ns-gate-tile__price">
            <span class="-lt">79&nbsp;zł</span>
            <span class="-r">10&nbsp;zł</span>
            <span>/&nbsp;miesiąc</span>
        </div>
        <div class="ns-gate-tile__info">przez pierwsze <span class="-r">dwa miesiące</span><br>później cena wynosi 79&nbsp;zł miesięcznie</div>
        <div class="ns-gate-tile__text">
            <span>Od jakiegoś czasu nie masz pełnego dostępu do publikowanych treści na pb.pl. Nie może Cię ominąć żaden kolejny news.</span>
            <spna>Wróć do świata biznesu i czytaj „PB” już dzisiaj.</span>
        </div>
        <a href="/subskrypcja/oferta/npb-recurring-basic-10-79-01m" class="ns-gate-tile__btn promo-click-btn io-subscription-button">WYBIERZ</a>
    </div>
</div><div class="ns-gate-tile">
    <div class="ns-gate-tile__content">
        <div class="ns-gate-tile__label">Rabat 30%</div> 
        <img class="ns-gate-tile__img -basic" src="/static/img/ns/icons/icon-basic.svg" alt="Basic Offer" width="85" height="47" loading="lazy">
        <div class="ns-gate-tile__name"><b>„PB" NA 12 MIESIĘCY</b></div>
        <div class="ns-gate-tile__price">
            <span class="-r">663&nbsp;zł</span>
            <span>/&nbsp;rok</span>
        </div>
        <div class="ns-gate-tile__info">Skorzystaj z 30% rabatu</div>
        <div class="ns-gate-tile__text">
            <span>Zapłać raz i czytaj nasze treści bez&nbsp;ograniczeń przez&nbsp;cały&nbsp;rok.</span>
            <span>Zaoszczędzisz 285 zł.</span>
        </div>
        <a href="/subskrypcja/oferta/npb-basic-12m" class="ns-gate-tile__btn promo-click-btn io-subscription-button">WYBIERZ</a>
    </div>
</div></div>            </div>

    </div>
</div>

                            <article class="ns-article-private npb-a npb-g-o-3" id="npb-a">
                                <div id="AccessToArticle"></div>
                                <header class="npb-g-c npb-g-c-12 npb-a-h">
                                    <h1>EBC zakończy program skupu obligacji w&nbsp;III kw.</h1>

<div class="npb-g-r">
<div class="npb-g-c npb-g-c-12 npb-g-mc-t-up npb-a-h-d">
    <div class="npb-g-r npb-g-t-r npb-g-o-c">
        <div class="npb-g-t-c-b npb-a-h-d-author npb-g-o-2">
            <span class="npb-a-h-d-author-name">ARŻ</span>
        </div>
        <div class="npb-g-t-c-b npb-a-h-d-date npb-g-o-1">
            <span class="npb-a-h-d-pub-date">
                        opublikowano: dzisiaj, 10-03-2022, 15:38

            </span>
        </div>
    </div>

</div>
</div>

                                </header>
                                <div data-io-article-url="https://www.pb.pl/ebc-zakonczy-program-skupu-obligacji-w-iii-kw-1143875" id="npb-a-c" class="npb-g-c npb-g-c-12 npb-g-mc-8 npb-g-lc-9 npb-a-c cXenseParse">

                                        <p class="npb-a-l">Europejski Bank Centralny podniesie stopy procentowe dopiero jakiś czas po&nbsp;zakończeniu programu skupu obligacji, które zaplanowano na&nbsp;trzeci kwartał roku - powiedziała szefowa EBC Christine Lagarde.</p>
                                    <div id="mobile_social" class="npb-a-share npb-g-mc-hidden-up -underLead cxenseignore">
    <a class="npb-btn npb-btn-social npb-btn-fb" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pb.pl/ebc-zakonczy-program-skupu-obligacji-w-iii-kw-1143875&amp;t=EBC zakończy program skupu obligacji w III kw."
       title="Udostępnij na Facebooku" target="_blank" aria-label="Udostępnij na Facebooku">
      <span class="npb-l-i npb-l-i-fb" aria-hidden="true"></span>
    </a>
    <a class="npb-btn npb-btn-social npb-btn-twitter" href="https://twitter.com/intent/tweet?source=https://www.pb.pl/ebc-zakonczy-program-skupu-obligacji-w-iii-kw-1143875&amp;text=EBC zakończy program skupu obligacji w III kw.&amp;url=https://www.pb.pl/ebc-zakonczy-program-skupu-obligacji-w-iii-kw-1143875"
       title="Udostępnij na Twitterze"  target="_blank" aria-label="Udostępnij na Twitterze">
      <span class="npb-l-i npb-l-i-twitter" aria-hidden="true"></span>
    </a>
    <span class="npb-btn npb-btn-ats" data-ats-id="1143875" title="dodaj do schowka"> <!-- add to safe --> <!-- npb-g-c-hidden-down -->
        <span class="npb-l-i npb-l-i-star"></span>
    </span>
                                    </div>
                                    <div class="piano-art-content">
                                        <div id="paywall"></div>
                                        <div id="nlt_signup_top"></div>
                                                <p id="MjMyLDExMCwxOTAsMTU3">EBC poinformował w czwartek, że planuje zakończyć program skupu aktywów w trzecim kwartale, czyli wcześniej niż pierwotnie zapowiadał. </p>
                                                    <div class="paywall">
                                                <p id="paragraph-3334dde42ae527e897f3b30bf8f4e7a8">Decyzja jest pewnym zaskoczeniem dla inwestorów, którzy oczekiwali, że EBC nie podejmie zdecydowanych kroków do czasu, gdy sytuacja związana z wojną na Ukrainie, cenami surowców i skutkami sankcji na Rosję stanie się bardziej jasna. </p>
                                                <p id="paragraph-b518777d0419f353d5a56c1e7950b8f2">Czwartkowa deklaracja jest sygnałem, że bijąca kolejne rekordy inflacja jest dla Europejskiego Banku Centralnego problemem, który należy rozwiązać jak najszybciej, nawet pomimo geopolitycznej niepewności.  </p>
                                                <p id="paragraph-28603dc474f67a26b9f7ff50a3d5ffd4">“Ścieżka podstawowych stóp procentowych EBC jest nadal określana przez przyszłe wytyczne Rady Prezesów oraz jej strategiczne zobowiązanie do ustabilizowania inflacji na poziomie 2 proc.” - powiedziała Lagarde na konferencji po posiedzeniu EBC. </p>
                                                <div id="nlt_signup_center"></div>


</div>
<span class="npb-tooltip">&#169;&nbsp;&#8471;
    <div class="npb-tooltip-content">Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i&nbsp;wyłącznie zgodnie z&nbsp;postanowieniami <a href="https://pulsbiznesu.pb.pl/premium/3980705,17768,regulamin-korzystania-z-artykulow-prasowych">„Regulaminu korzystania z&nbsp;artykułów prasowych”</a> i&nbsp;po&nbsp;wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a href="https://www.pb.pl/subskrypcja/licencja/">cennikiem</a>.
    </div>
</span>
                                        <div id="nlt_signup_bottom"></div>


<div class="article-tags-cloud">
    <div class="article-tags-cloud__title">Czytaj więcej o:</div>
<a class="npb-btn npb-btn-tag" href="/kategoria/bankowosc/" >Bankowość</a></div>

                                        <div class="npb-a-share npb-sticky-container npb-g-c-hidden-down">
                                            <div class="npb-sticky-wrapper">
                                                <div class="npb-sticky">
    <a class="npb-btn npb-btn-social npb-btn-fb" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pb.pl/ebc-zakonczy-program-skupu-obligacji-w-iii-kw-1143875&amp;t=EBC zakończy program skupu obligacji w III kw."
       title="Udostępnij na Facebooku" target="_blank" aria-label="Udostępnij na Facebooku">
      <span class="npb-l-i npb-l-i-fb" aria-hidden="true"></span>
    </a>
    <a class="npb-btn npb-btn-social npb-btn-twitter" href="https://twitter.com/intent/tweet?source=https://www.pb.pl/ebc-zakonczy-program-skupu-obligacji-w-iii-kw-1143875&amp;text=EBC zakończy program skupu obligacji w III kw.&amp;url=https://www.pb.pl/ebc-zakonczy-program-skupu-obligacji-w-iii-kw-1143875"
       title="Udostępnij na Twitterze"  target="_blank" aria-label="Udostępnij na Twitterze">
      <span class="npb-l-i npb-l-i-twitter" aria-hidden="true"></span>
    </a>
    <span class="npb-btn npb-btn-ats" data-ats-id="1143875" title="dodaj do schowka"> <!-- add to safe --> <!-- npb-g-c-hidden-down -->
        <span class="npb-l-i npb-l-i-star"></span>
    </span>
                                                </div>
                                            </div>
                                        </div>
                                    </div>

                                </div>
                            </article>

    <div id="queue_original" class="npb-a-q npb-g-mc-hidden-down">
        <ul>
            <li>
                <a href="/nieruchomosc-na-wynajem-kosakowo-ustka-slupsk-agencja-mienia-wojskowego-1143877">
                    <span class="excerpt">NIERUCHOMOŚĆ NA WYNAJEM KOSAKOWO, USTKA , SŁUPSK  AGENCJA MIENIA WOJSKOWEGO</span>
                </a>
            </li>
            <li>
                <a href="/obwieszczenie-wojewody-mazowieckiego-1143876">
                    <span class="excerpt">OBWIESZCZENIE WOJEWODY MAZOWIECKIEGO</span>
                </a>
            </li>
            <li class="active">
                <a href="/ebc-zakonczy-program-skupu-obligacji-w-iii-kw-1143875">
                    <img src="https://images.pb.pl/filtered/3c578bb6-e5ed-4729-93a6-320388af589f/40ad182e-eefd-51de-b1cc-f3b2bf739e71_xc_l.jpg" width="128" height="80" loading="lazy" alt="EBC zakończy program skupu obligacji w III kw.">
                    <span class="excerpt">EBC zakończy program skupu obligacji w III kw.</span>
                </a>
            </li>
            <li>
                <a href="/pkp-polskie-linie-kolejowe-s-a-zaklad-linii-kolejowych-w-tarnowskich-gorach-oglasza-przetarg-nieograniczony-prowadzony-w-formie-aukcji-elektronicznej-na-zbycie-1143873">
                    <span class="excerpt">PKP Polskie Linie Kolejowe S.A. Zakład Linii Kolejowych w Tarnowskich Górach ogłasza przetarg nieograniczony prowadzony w formie aukcji elektronicznej na zbycie</span>
                </a>
            </li>
            <li>
                <a href="/dyrektor-oddzialu-regionalnego-agencji-mienia-wojskowego-we-wroclawiu-1143872">
                    <span class="excerpt">DYREKTOR ODDZIAŁU REGIONALNEGO AGENCJI MIENIA WOJSKOWEGO WE WROCŁAWIU</span>
                </a>
            </li>
        </ul>
    </div>
<!--<aside class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-4 npb-g-xlc-3 npb-g-mc-pr-up npb-sb npb-g-o-3">-->
<aside id="npb-sb" class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-3 npb-g-mc-pr-up npb-sb npb-g-o-5">
<!--<aside class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-4 npb-g-lc-offset-1 npb-g-mc-pr-up npb-sb npb-g-o-3">-->
    <div class="npb-g-r">

    <div class="npb-g-c-adv npb-g-c npb-g-c-12">
<div id="sas_42547" class="npb-sas-navibox npb-sas-1"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42547'); // Format : Navibox_1 300x250
	});
</script>
    </div>







 

<div id="Newest__original">
                <div class="npb-g-c npb-g-c-12 npb-events">
    <div class="npb-box-events">
        <section class="npb-section">
            <header class="npb-header npb-b-h" style="border-bottom: 6px solid #000;" > <!-- npb-b-h -->
                <h4>Z ostatniej chwili</h4>
            </header>
            <div class="npb-b-c" id="events"> <!--  npb-l-bt-6 mCustomScrollbar-->
                <ul>
                        <li>
                            <a href="/rosja-znosi-ochrone-patentowa-1143887">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">16:36</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Rosja znosi ochronę patentową
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/moderna-opracuje-dawke-przypominajaca-przeciwko-omikronowi-1143885">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">16:29</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Moderna opracuje dawkę przypominającą przeciwko Omikronowi
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/pko-bp-nie-wycofuje-sie-z-ukrainy-1143884">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">16:18</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        PKO BP&nbsp;nie wycofuje się z&nbsp;Ukrainy
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/impas-w-negocjacjach-ciazy-rynkom-1143883">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">16:17</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Impas w&nbsp;negocjacjach ciąży rynkom
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/goldman-sach-szykuje-sie-do-wyjscia-z-rosji-1143881">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">16:15</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Goldman Sach szykuje się do&nbsp;wyjścia z&nbsp;Rosji
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li class="npb-g-c-hidden-down">
                            <a href="/acerinox-arcelormittal-i-celsa-zmniejszaja-produkcje-stali-w-hiszpanii-1143880">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">15:57</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Acerinox, ArcelorMittal i&nbsp;Celsa zmniejszają produkcję stali w&nbsp;Hiszpanii
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li class="npb-g-c-hidden-down">
                            <a href="/zniszczenia-na-ukrainie-przekroczyly-juz-kwote-100-mld-usd-1143879">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">15:53</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Zniszczenia na&nbsp;Ukrainie przekroczyły już kwotę 100 mld USD
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li class="npb-g-c-hidden-down">
                            <a href="/rosja-zakazala-eksportu-ponad-200-towarow-1143851">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">15:39</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Rosja wprowadza sankcje odwetowe
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li class="npb-g-c-hidden-down">
                            <a href="/ebc-zakonczy-program-skupu-obligacji-w-iii-kw-1143875">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">15:38</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        EBC zakończy program skupu obligacji w&nbsp;III kw.
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li class="npb-g-c-hidden-down">
                            <a href="/ke-panstwa-unijne-moga-zapewnic-pomoc-zbrojna-ukrainie-w-ramach-unijnego-funduszu-1143866">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">15:29</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        KE: państwa unijne mogą zapewnić pomoc zbrojną Ukrainie w&nbsp;ramach unijnego funduszu
                                    </div>
                                </div>
                            </a>
                        </li>
                </ul>
            </div>
            <footer class="npb-footer npb-g-ipc">
                <a class="npb-btn npb-btn-more" href="/puls-dnia/live/">
                    Więcej
                </a>
            </footer>
        </section>
    </div>
</div>

</div>

<div id="npb-adv-sticky-container" class="npb-g-c npb-g-c-12">     <div class="npb-g-c-adv">
        <div id="Newest__test" style="display: none;">
                    <div class="npb-g-c npb-g-c-12 npb-events">
    <div class="npb-box-events">
        <section class="npb-section">
            <header class="npb-header npb-b-h" style="border-bottom: 6px solid #000;" > <!-- npb-b-h -->
                <h4>Z ostatniej chwili</h4>
            </header>
            <div class="npb-b-c" id="events"> <!--  npb-l-bt-6 mCustomScrollbar-->
                <ul>
                        <li>
                            <a href="/rosja-znosi-ochrone-patentowa-1143887">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">16:36</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Rosja znosi ochronę patentową
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/moderna-opracuje-dawke-przypominajaca-przeciwko-omikronowi-1143885">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">16:29</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Moderna opracuje dawkę przypominającą przeciwko Omikronowi
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/pko-bp-nie-wycofuje-sie-z-ukrainy-1143884">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">16:18</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        PKO BP&nbsp;nie wycofuje się z&nbsp;Ukrainy
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/impas-w-negocjacjach-ciazy-rynkom-1143883">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">16:17</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Impas w&nbsp;negocjacjach ciąży rynkom
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/goldman-sach-szykuje-sie-do-wyjscia-z-rosji-1143881">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">16:15</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Goldman Sach szykuje się do&nbsp;wyjścia z&nbsp;Rosji
                                    </div>
                                </div>
                            </a>
                        </li>
                </ul>
            </div>
            <footer class="npb-footer npb-g-ipc">
                <a class="npb-btn npb-btn-more" href="/puls-dnia/live/">
                    Więcej
                </a>
            </footer>
        </section>
    </div>
</div>

        </div>
        <div class="npb-g-c">  <div id="sas_42713" class="npb-sas-navibox npb-sas-3"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42713'); // Format : Navibox_3 300x250
	});
</script>
        </div>
    </div>
</div>

    </div>
</aside>


                            <div class="npb-g-c npb-g-c-12 npb-g-o-4">
                            </div>

                            <div class="npb-g-c npb-g-c-12 npb-clearfix npb-g-c-hidden-down"></div>
    <div id="most_important_original" class="npb-g-c npb-g-c-12 npb-g-mc-8 npb-g-lc-7 npb-g-lc-push-2 npb-g-o-6">
        <div id="content_reco_1" class="npb-g-r">
            <div class="npb-g-c npb-g-c-12">
                <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                    <header class="npb-b-h" style="border-bottom: 6px solid #000;" id="most_important">
                        <h4>Być może zainteresuje Cię też:</h4>
                    </header>
                    <div class="npb-g-r">
                        <div class="npb-g-c npb-g-c-12">
                            <div class="npb-a-box npb-a-box-2">
                                    

    <a href="/pko-bp-nie-wycofuje-sie-z-ukrainy-1143884">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                            <source srcset="https://images.pb.pl/filtered/aade2956-e2c1-477b-b399-4afbd58aa888/f16772f9-6c07-5397-b295-711cbca805f7_mc_l.jpg" type="image/jpeg" media="(min-width: 980px)">
                            <source srcset="https://images.pb.pl/filtered/aade2956-e2c1-477b-b399-4afbd58aa888/f16772f9-6c07-5397-b295-711cbca805f7_xc_l.jpg" type="image/jpeg">
                            <img src="https://images.pb.pl/filtered/aade2956-e2c1-477b-b399-4afbd58aa888/f16772f9-6c07-5397-b295-711cbca805f7_mc_l.jpg" width="192" height="120" loading="lazy" alt="PKO BP nie wycofuje się z Ukrainy">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">PKO BP&nbsp;nie wycofuje się z&nbsp;Ukrainy</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Prezes NBP powiedział na&nbsp;konferencji prasowej, że&nbsp;PKO BP&nbsp;„wycofuje swój bank z&nbsp;Ukrainy”. Nie wycofuje.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    

    <a href="/na-rynkach-rosnie-apetyt-na-ryzyko-miliardy-pomocy-dla-ukrainy-relacja-1143778">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                            <source srcset="https://images.pb.pl/filtered/b98374de-7d29-4f95-93fd-888e2eadd909/004962fb-114b-58a7-af04-825404d527de_mc_l.jpg" type="image/jpeg" media="(min-width: 980px)">
                            <source srcset="https://images.pb.pl/filtered/b98374de-7d29-4f95-93fd-888e2eadd909/004962fb-114b-58a7-af04-825404d527de_xc_l.jpg" type="image/jpeg">
                            <img src="https://images.pb.pl/filtered/b98374de-7d29-4f95-93fd-888e2eadd909/004962fb-114b-58a7-af04-825404d527de_mc_l.jpg" width="192" height="120" loading="lazy" alt="Bezowocne rozmowy w Turcji pchają akcje w dół ">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Bezowocne rozmowy w&nbsp;Turcji pchają akcje w&nbsp;dół </span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Codzienna relacja z&nbsp;wydarzeń na&nbsp;Ukrainie, w&nbsp;polityce i&nbsp;gospodarce oraz reakcji rynków na&nbsp;te doniesienia.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    

    <a href="/mol-zawsze-bedzie-przestrzegac-sankcji-1143764">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                            <source srcset="https://images.pb.pl/filtered/1aab128f-655d-4f83-8625-95e9207f9e76/1aff292d-4a75-534f-8ff2-aa2446229903_mc_l.jpg" type="image/jpeg" media="(min-width: 980px)">
                            <source srcset="https://images.pb.pl/filtered/1aab128f-655d-4f83-8625-95e9207f9e76/1aff292d-4a75-534f-8ff2-aa2446229903_xc_l.jpg" type="image/jpeg">
                            <img src="https://images.pb.pl/filtered/1aab128f-655d-4f83-8625-95e9207f9e76/1aff292d-4a75-534f-8ff2-aa2446229903_mc_l.jpg" width="192" height="120" loading="lazy" alt="MOL ma czym zastąpić rosyjską ropę">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">MOL ma&nbsp;czym zastąpić rosyjską ropę</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Nie zrealizujemy żadnego projektu, który byłby niezgodny z&nbsp;obowiązującymi sankcjami. Nie mamy też ambicji zwiększania naszej ekspozycji w&nbsp;Rosji – mówi György Bacsa, członek zarządu MOL, w&nbsp;wywiadzie z&nbsp;„PB”.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    

    <a href="/haptology-rozwija-cyfrowy-dotyk-1143759">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                            <source srcset="https://images.pb.pl/filtered/cce7b936-034e-4863-bbb1-8e559fccd413/0472cbdf-b088-5385-ba21-5c1cb7e3a59a_mc_l.jpg" type="image/jpeg" media="(min-width: 980px)">
                            <source srcset="https://images.pb.pl/filtered/cce7b936-034e-4863-bbb1-8e559fccd413/0472cbdf-b088-5385-ba21-5c1cb7e3a59a_xc_l.jpg" type="image/jpeg">
                            <img src="https://images.pb.pl/filtered/cce7b936-034e-4863-bbb1-8e559fccd413/0472cbdf-b088-5385-ba21-5c1cb7e3a59a_mc_l.jpg" width="192" height="120" loading="lazy" alt="Haptology rozwija cyfrowy dotyk">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Haptology rozwija cyfrowy dotyk</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Krakowski startup stworzył tzw. pierścień haptyczny, który może być wykorzystany m.in. jako kontroler w&nbsp;grach. Chce uruchomić produkcję na&nbsp;większą skalę i&nbsp;rozgląda się za&nbsp;finansowaniem</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    

    <a href="/rosja-zakazala-eksportu-ponad-200-towarow-1143851">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                            <source srcset="https://images.pb.pl/filtered/acff5910-34e3-4577-9b5d-2bf910b371a8/bba1d5f0-41e2-5e9c-872b-b3d9bb2c5189_mc_l.jpg" type="image/jpeg" media="(min-width: 980px)">
                            <source srcset="https://images.pb.pl/filtered/acff5910-34e3-4577-9b5d-2bf910b371a8/bba1d5f0-41e2-5e9c-872b-b3d9bb2c5189_xc_l.jpg" type="image/jpeg">
                            <img src="https://images.pb.pl/filtered/acff5910-34e3-4577-9b5d-2bf910b371a8/bba1d5f0-41e2-5e9c-872b-b3d9bb2c5189_mc_l.jpg" width="192" height="120" loading="lazy" alt="Rosja zakazała eksportu ponad 200 towarów">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Rosja zakazała eksportu ponad 200 towarów</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Rosyjski rząd w&nbsp;odpowiedzi na&nbsp;sankcje nałożone przez kraje Zachodu zakazał eksportu m.in. sprzętu telekomunikacyjnego i&nbsp;medycznego, a&nbsp;także maszyn rolniczych i&nbsp;technologii przemysłowych, pisze Reuters.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                        </div>
                    </div>
                    <footer class="npb-b-f"></footer>
                </section>
            </div>
        </div>
    </div>

<div class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-3 npb-g-mc-pr-up npb-sb npb-g-o-7">     <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12">
            <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                <header class="npb-b-h" style="border-bottom: 6px solid #000; margin-bottom: 25px;" id="recomended">
                    <h4>Polecane</h4>
                </header>
                <div class="npb-g-r">
                    <div class="npb-g-c npb-g-c-12">
                                <div class="npb-box">
                                    


    <a href="/hyper-poland-szykuje-zbiorke-982989">
        <div class="npb-g-c-t-down">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                            <source srcset="https://images.pb.pl/filtered/a4d67777-6335-4e7e-814e-532183359174/69e7deb1-6ddd-5c36-b4f4-a027547a88a1_mc_4.jpg" type="image/jpeg" media="(min-width: 980px)">
                            <source srcset="https://images.pb.pl/filtered/a4d67777-6335-4e7e-814e-532183359174/69e7deb1-6ddd-5c36-b4f4-a027547a88a1_xc_l.jpg" type="image/jpeg">
                            <img src="https://images.pb.pl/filtered/a4d67777-6335-4e7e-814e-532183359174/69e7deb1-6ddd-5c36-b4f4-a027547a88a1_xc_l.jpg" width="128" height="80" loading="lazy" alt="Hyper Poland szykuje zbiórkę">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                        <h2><span class="excerpt">Hyper Poland szykuje zbiórkę</span></h2>


                    </div>
                </div>
            </div>
        </div>
        <span class="npb-btn npb-btn-ats npb-g-mc-hidden-up" data-ats-id="982989" title="dodaj do schowka">             <span class="npb-l-i npb-l-i-star"></span>
        </span>
    </a>

                            </div>
                                <div class="npb-box">
                                    


    <a href="/husarnet-polaczy-mobilne-roboty-981935">
        <div class="npb-g-c-t-down">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                            <source srcset="https://images.pb.pl/filtered/ef59f3a6-a92e-48d1-ba05-25d215fdfb6f/02c7e57e-c6c5-5e2b-9faf-b81afd041f95_mc_4.jpg" type="image/jpeg" media="(min-width: 980px)">
                            <source srcset="https://images.pb.pl/filtered/ef59f3a6-a92e-48d1-ba05-25d215fdfb6f/02c7e57e-c6c5-5e2b-9faf-b81afd041f95_xc_l.jpg" type="image/jpeg">
                            <img src="https://images.pb.pl/filtered/ef59f3a6-a92e-48d1-ba05-25d215fdfb6f/02c7e57e-c6c5-5e2b-9faf-b81afd041f95_xc_l.jpg" width="128" height="80" loading="lazy" alt="Husarnet połączy mobilne roboty">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                        <h2><span class="excerpt">Husarnet połączy mobilne roboty</span></h2>


                    </div>
                </div>
            </div>
        </div>
        <span class="npb-btn npb-btn-ats npb-g-mc-hidden-up" data-ats-id="981935" title="dodaj do schowka">             <span class="npb-l-i npb-l-i-star"></span>
        </span>
    </a>

                            </div>
                        <div class="npb-box">
<div id="sas_42548" class="npb-sas-navibox npb-sas-2"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42548'); // Format : Navibox_2 300x250
	});
</script>
                        </div>
                    </div>
                </div>
                <footer class="npb-b-f"></footer>
            </section>
        </div>
    </div>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="npb-g-s-f npb-g-s-2">
        <div class="npb-g-r">
            <div class="npb-g-s">
                <div class="npb-g-r">

<div class="npb-g-c npb-g-c-12 npb-g-lc-10 npb-g-lc-push-2">
    <section class="npb-b npb-b-s-4 npb-b-al" style="margin-bottom: 20px;">
        <header class="npb-b-h" style="border-bottom: 6px solid #000;">
            <h4>Inspiracje Pulsu Biznesu</h4>
        </header>
        <div class="npb-g-r">
            <div class="npb-g-c npb-g-c-12">
                <div class="npb-a-box npb-a-box-1">
                        

    <a href="/dobry-wiatr-dla-sztynortu-1132006">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                            <source srcset="https://images.pb.pl/filtered/826660c2-66a8-48ff-961c-447da8eeca15/2979baa8-581e-5b5e-8fd1-3177bd6f627f_lc_4.jpg" type="image/jpeg" media="(min-width: 1460px)">
                            <source srcset="https://images.pb.pl/filtered/826660c2-66a8-48ff-961c-447da8eeca15/2979baa8-581e-5b5e-8fd1-3177bd6f627f_mc.jpg" type="image/jpeg" media="(min-width: 980px)">
                            <source srcset="https://images.pb.pl/filtered/826660c2-66a8-48ff-961c-447da8eeca15/2979baa8-581e-5b5e-8fd1-3177bd6f627f_c_12.jpg" type="image/jpeg" media="(min-width: 401px)">
                            <source srcset="https://images.pb.pl/filtered/826660c2-66a8-48ff-961c-447da8eeca15/2979baa8-581e-5b5e-8fd1-3177bd6f627f_xc_12.jpg" type="image/jpeg">
                            <img src="https://images.pb.pl/filtered/826660c2-66a8-48ff-961c-447da8eeca15/2979baa8-581e-5b5e-8fd1-3177bd6f627f_xc_12.jpg" width="360" height="225" loading="lazy" alt="Dobry wiatr dla Sztynortu">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Dobry wiatr dla Sztynortu</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Czerwone dachy pałacowych zabudowań to&nbsp;widok dobrze znany żeglującym po&nbsp;mazurskich jeziorach. Sztynort – port legenda i&nbsp;obowiązkowy punkt odwiedzin na&nbsp;mazurskim szlaku. Dzięki wizjonerskiej inwestycji trzech przyjaciół osada na&nbsp;półwyspie między jeziorami Dargin, Kirsajty i&nbsp;Mamry ma&nbsp;szansę stać się miejscem atrakcyjnym turystycznie przez cały rok, a&nbsp;także domem dla tych, którzy marzą o&nbsp;ucieczce z&nbsp;biznesem z&nbsp;dużego miasta.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                </div>
                <div class="npb-a-box npb-a-box-1">
                        

    <a href="/bizneswoman-nowej-ery-976913">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                            <source srcset="https://images.pb.pl/filtered/de1f9c37-313c-49f5-9f3b-c67217039802/b0c86bac-a9b8-5075-9e4b-cdb02a2de99e_lc_4.jpg" type="image/jpeg" media="(min-width: 1460px)">
                            <source srcset="https://images.pb.pl/filtered/de1f9c37-313c-49f5-9f3b-c67217039802/b0c86bac-a9b8-5075-9e4b-cdb02a2de99e_mc.jpg" type="image/jpeg" media="(min-width: 980px)">
                            <source srcset="https://images.pb.pl/filtered/de1f9c37-313c-49f5-9f3b-c67217039802/b0c86bac-a9b8-5075-9e4b-cdb02a2de99e_c_12.jpg" type="image/jpeg" media="(min-width: 401px)">
                            <source srcset="https://images.pb.pl/filtered/de1f9c37-313c-49f5-9f3b-c67217039802/b0c86bac-a9b8-5075-9e4b-cdb02a2de99e_xc_12.jpg" type="image/jpeg">
                            <img src="https://images.pb.pl/filtered/de1f9c37-313c-49f5-9f3b-c67217039802/b0c86bac-a9b8-5075-9e4b-cdb02a2de99e_xc_12.jpg" width="360" height="225" loading="lazy" alt="Bizneswoman nowej ery">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Bizneswoman nowej ery</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Twórczyni prestiżowej marki modowej, mama, a&nbsp;przede wszystkim… kobieta szczęśliwa. Swoją wiedzę chce przekazać kobietom nie tylko w&nbsp;Polsce.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                </div>
                <div class="npb-a-box npb-a-box-1">
                        

    <a href="/oryginalne-meble-z-czesci-aut-857456">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                            <source srcset="https://images.pb.pl/filtered/4cad80cd-f385-4cf8-846b-178118de43c0/05c08a32-8531-5c4a-8f39-6be40c62dd90_lc_4.jpg" type="image/jpeg" media="(min-width: 1460px)">
                            <source srcset="https://images.pb.pl/filtered/4cad80cd-f385-4cf8-846b-178118de43c0/05c08a32-8531-5c4a-8f39-6be40c62dd90_mc.jpg" type="image/jpeg" media="(min-width: 980px)">
                            <source srcset="https://images.pb.pl/filtered/4cad80cd-f385-4cf8-846b-178118de43c0/05c08a32-8531-5c4a-8f39-6be40c62dd90_c_12.jpg" type="image/jpeg" media="(min-width: 401px)">
                            <source srcset="https://images.pb.pl/filtered/4cad80cd-f385-4cf8-846b-178118de43c0/05c08a32-8531-5c4a-8f39-6be40c62dd90_xc_12.jpg" type="image/jpeg">
                            <img src="https://images.pb.pl/filtered/4cad80cd-f385-4cf8-846b-178118de43c0/05c08a32-8531-5c4a-8f39-6be40c62dd90_xc_12.jpg" width="360" height="225" loading="lazy" alt="Oryginalne meble z części aut">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Oryginalne meble z&nbsp;części aut</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">POMYSŁ NA&nbsp;BIZNES:   Sofy, stoliki, biurka... Jacek Wyrębkiewicz tworzy sprzęty do&nbsp;wyposażania wnętrz z&nbsp;elementów samochodów, najczęściej zabytkowych</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                </div>
            </div>
        </div>
        <footer class="npb-b-f"></footer>
    </section>
</div>
<div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-lc-5 npb-g-lc-push-2">
    <section class="npb-b npb-b-s-1 npb-a-breadcrumb">
        <header class="npb-b-h" style="border-bottom: 6px solid #000;">
            <h4><a href="/">Puls Biznesu</a></h4>
        </header>
        <div class="npb-b-c" style="padding: 10px 0; margin-bottom: 20px;">
<a class="npb-a-breadcrumb-i" href="https://www.pb.pl/kategoria/bankowosc/">Bankowość</a> / <a class="npb-a-breadcrumb-i" href="https://www.pb.pl/ebc-zakonczy-program-skupu-obligacji-w-iii-kw-1143875">EBC zakończy program skupu obligacji w III kw.</a> </div>
    </section>
</div>
                </div>
            </div>
        </div>
    </div>


<div class="npb-g-s-f npb-g-s-adv">
	<div class="npb-g-r">
		<div class="npb-g-c-adv">
			<div id="sas_42550" class="npb-sas-banner npb-sas-1" style="text-align:center"></div>
			<script type="text/javascript">
				sas.cmd.push(function() {
					sas.render("42550"); // Format : Banner_800 800x30
				});
			</script>
		</div>
	</div>
</div>

<!-- hit -->
<script type="text/javascript">
    (function () {
        var news_id = 1143875;
        nhi = new Image;
        if (npb.client_data.user_id == null) {
            user_id = 0
        } else {
            user_id = npb.client_data.user_id
        }
        nhi.src = '/new_hit/' + news_id + '?user_id=' + user_id + '&ref=&r=' + Math.random() + '&p=1&gc=1&site_id=1';
        document.querySelector('#npb-mw').appendChild(nhi);
    })();
</script>
</div> 
<div class="piano-wrapper nlt-signup-ribbon">
    <img class="nlt-signup-ribbon__close-btn" src="/static/img/icon-close.svg" alt="Ikona zamknięcia">
    <div id="nlt_signup_ribbon"></div>
</div>

<div class="piano-wrapper recommended-articles">
    <div id="recommended_articles"></div>
</div>

<script>
document.querySelector('.nlt-signup-ribbon__close-btn').addEventListener('click', function() {
    document.querySelector('.nlt-signup-ribbon').classList.add('-hidden');
});
</script>


<footer class="npb-mf npb-mf-ap">
  <div class="npb-g-s">
    <div class="npb-g-r">
      <div class="npb-g-c npb-g-c-12">
        <section class="cockroach">
    <input class="cockroach__state" type="checkbox" name="CockroachState" id="CockroachState">
    <div class="cockroach__target">
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/wiadomosc/Leasing-konsumencki-dla-kogo-jak-dziala-i-czy-warto-7521079.html" title="Leasing konsumencki">Leasing konsumencki</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/narzedzia/przelicznik-walut-kalkulator-online" title="Przelicznik walut">Przelicznik walut</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/konta-oszczednosciowe" title="Ranking kont oszczędnościowych">Ranking kont oszczędnościowych</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/lokaty" title="Lokaty">Lokaty</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/kredyty-gotowkowe" title="Ranking kredytów gotówkowych">Ranking kredytów gotówkowych</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/konta-firmowe" title="Ranking kont firmowych">Ranking kont firmowych</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://blogbank.pl/" title="blogbank.pl">blogbank.pl</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/konta-bankowe" title="https://www.bankier.pl/smart/konta-bankowe">https://www.bankier.pl/smart/konta-bankowe</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/waluty/kursy-walut/nbp/USD" title="Kurs Dolara">Kurs Dolara</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/waluty/kursy-walut/nbp/EUR" title="Kurs Euro">Kurs Euro</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/waluty/kursy-walut/nbp" title="Kursy walut">Kursy walut</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/puls-inwestora/dywidendy/" title="Dywidendy">Dywidendy</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/wiadomosc/Sesje-Elixir-7368466.html" title="Sesje elixir">Sesje elixir</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/tarcza-antykryzysowa" title="Tarcza antykryzysowa">Tarcza antykryzysowa</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/" title="Konferencje">Konferencje</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://smartoferty.pl/" title="smartoferty.pl">smartoferty.pl</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/waluty/kursy-walut/forex" title="Forex">Forex</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://mambiznes.pl/startupy" title="Startup">Startup</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/mieszkaniowe/stopy-procentowe/wibor" title="Wibor">Wibor</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://pulsmedycyny.pl/jestem-smutny-nie-moge-spac-zapominam-875168" title="Depresja">Depresja</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://pulsmedycyny.pl/choroba-hashimoto-rozwija-sie-w-ukryciu-887596" title="Choroba Hashimoto">Choroba Hashimoto</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://pulsmedycyny.pl/odra-grozna-nie-tylko-dla-dzieci-przebieg-choroby-u-doroslych-moze-byc-jeszcze-ciezszy-944548" title="Odra u dorosłych">Odra u dorosłych</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://pulsmedycyny.pl/ostre-zapalenie-zatok-przynosowych-jest-zwykle-nastepstwem-kataru-891443" title="Ostre zapalenie zatok">Ostre zapalenie zatok</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://mambiznes.pl/poradniki/zarzadzanie" title="Biznes plan">Biznes plan</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/program-pit/" title="Program pit">Program pit</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/pit-online/" title="Pit online">Pit online</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/ulga-rehabilitacyjna/" title="Ulga rehabilitacyjna">Ulga rehabilitacyjna</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/ulga-prorodzinna/" title="Ulga na dziecko">Ulga na dziecko</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/ulga-internet/" title="Ulga na internet">Ulga na internet</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/kiedy-zwrot-podatku/" title="Kiedy zwrot podatku">Kiedy zwrot podatku</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/kiedy-zwrot-podatku/" title="Zwrot podatku">Zwrot podatku</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/pit-pracodawca/" title="pit 11 do kiedy">pit 11 do kiedy</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/wiadomosc/Kogo-czeka-zmiana-pracy-w-2022-roku-a-gdzie-pensje-wzrosna-najwyzej-Sprawdzamy-8198164.html" title="Kogo czeka zmiana pracy w 2022 roku">Kogo czeka zmiana pracy w 2022 roku</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/skala-podatkowa-pit/" title="Progi podatkowe">Progi podatkowe</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/pit-37-online/" title="Pit 37">Pit 37</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/twoj-e-pit/" title="Twój e-pit">Twój e-pit</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/pit" title="Rozliczenie PIT">Rozliczenie PIT</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/koszty-uzyskania-przychodu-pit/" title="Koszty uzyskania przychodu">Koszty uzyskania przychodu</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/kwota-wolna-od-podatku/" title="Kwota wolna od podatku">Kwota wolna od podatku</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/" title="Pity">Pity</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/kredyt-hipoteczny-kupno-mieszkania-krok-po-kroku-1101134" title="Kredyt hipoteczny: kupno mieszkania krok po kroku">Kredyt hipoteczny: kupno mieszkania krok po kroku</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/moto/rejestracja-samochodu-krok-po-kroku-koszty-dokumenty-3386/" title="Rejestracja pojazdu">Rejestracja pojazdu</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://zgarnijpremie.pl/" title="Zgarnij premię">Zgarnij premię</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/moto/winiety-ue-gdzie-kupic-ile-kosztuja-ceny-online-oplaty-drogowe-3646/" title="Winiety">Winiety</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/wiadomosc/Jak-wypowiedziec-umowe-o-prace-2353767.html" title="Wypowiedzenie umowy o pracę">Wypowiedzenie umowy o pracę</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/narzedzia/kalkulator-placowy" title="Kalkulator wynagrodzeń">Kalkulator wynagrodzeń</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://mambiznes.pl" title="Pomysł na własny biznes ">Pomysł na własny biznes </a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/kredyt-gotowkowy-samochodowy-czy-leasing-jak-sfinansowac-zakup-samochodu-1101149" title="Kredyt gotówkowy, samochodowy czy leasing?">Kredyt gotówkowy, samochodowy czy leasing?</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/packaging-2022-afef8f15-02b9-4928-aae2-a440f586aaf8" title="Packaging 2022">Packaging 2022</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/komunikacja-wewnetrzna-f6a6f32c-d7e8-4aa2-84c7-6884a5717113" title="Komunikacja wewnętrzna">Komunikacja wewnętrzna</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/forum-zakupy-54bcb817-a70d-45fd-badc-c2f669a8bf92" title="Forum Zakupy">Forum Zakupy</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/grupy-kapitalowe-2022-0bfd7a4d-6fbc-41fc-9040-ff9296853fc1" title="Grupy Kapitałowe 2022">Grupy Kapitałowe 2022</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/umowy-wdrozeniowe-na-systemy-it-aspekty-prawne-i-praktyczne-b483b2f9-1654-4647-9663-00a1b8fbc0a4" title="Umowy wdrożeniowe na systemy IT - aspekty prawne i praktyczne">Umowy wdrożeniowe na systemy IT - aspekty prawne i praktyczne</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/trendy-contact-center-54b5b1ed-09b3-44c2-a4e4-7f9ad1a6fc06" title="Trendy contact center">Trendy contact center</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/recruitment-days-6e1e4e2e-9880-4f7a-a18d-4c4e0331f78a" title="Recruitment Days">Recruitment Days</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/chief-operating-officer-summit-2022-2622a78f-d652-4b47-a6df-90f0642716b6" title="CHIEF OPERATING OFFICER SUMMIT 2022">CHIEF OPERATING OFFICER SUMMIT 2022</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/media-relations-6ef6c05a-f6c5-4ac9-b5b7-d9dd9dc8b4a1" title="Media Relations">Media Relations</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/e-commerce-media-i-reklama-zmiany-prawne-i-najnowsze-trendy-db0c09c1-9ae4-47b9-9cb9-6a4f40495bce" title="E-COMMERCE, MEDIA I REKLAMA - zmiany prawne i najnowsze trendy">E-COMMERCE, MEDIA I REKLAMA - zmiany prawne i najnowsze trendy</a></li>
            </ul>
    </div>
    <label for="CockroachState" class="cockroach__trigger">Tematy&nbsp;</label>
</section>
      </div>
    </div>
    <div class="npb-g-r">
      <div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-mf-promo npb-g-pr" id='footer-area'>
      <div class="npb-g-r" id="activate-button-container">
        <div class="npb-g-c npb-g-c-4">
           <img src="/static/img/footer_sub.jpg" alt="Dołącz do naszej społeczności już teraz" class="npb-r-image" width="248" height="189" loading="lazy">
        </div>
        <div class="npb-g-c npb-g-c-8">

            <p>W „Pulsie Biznesu" odpowiadamy&nbsp;na pytania co, jak i dlaczego - chcemy pokazywać tylko prawdziwy obraz rzeczywistości.</p>
            <p>Dołącz do naszej społeczności już teraz.</p>

          <a class="npb-btn npb-btn-white" href="https://www.pb.pl/subskrypcja/" onclick="
dataLayer.push({
      'eventCategory': 'E-commerce',
      'eventAction': 'Akcje rozszerzonego e-commerce',
      'eventLabel': 'Kampania wewnetrzna - Oferta, stopka',
      'eventValue': 0,
      'eventNonInteraction': true,
      'event': 'zdarzenie_enh_ecom',
      'ecommerce': {
          'promoClick': {
              'promotions': [
                  {
                      'id':  'article ID:1143875' ,
                      'name': 'Footer:offer',
                      'creative': 'display',
                      'position': 'footer'
                  }
              ]
          }
      }
});

"> SPRAWDŹ</a>
        </div>
      </div>
    </div>
<script>
window.onscroll = function (e) {
    var positionToLaunch = window.scrollY + window.innerHeight - 75;
    var buttonAreaHeight = document.getElementById('activate-button-container').clientHeight;
    if (window.innerWidth < 980) {
        positionToLaunch = window.scrollY + window.innerHeight - buttonAreaHeight;
    }
    if (positionToLaunch >= document.getElementById('footer-area').offsetTop) {
        dataLayer.push({
            'eventCategory': 'E-commerce',
            'eventAction': 'Akcje rozszerzonego e-commerce',
            'eventLabel': 'Kampania wewnetrzna - Oferta, stopka',
            'eventValue': 0,
            'eventNonInteraction': true,
            'event': 'zdarzenie_enh_ecom',
            'ecommerce': {
                'promoView': {
                    'promotions': [
                        {
                            'id':  'article ID:1143875' ,
                            'name': 'Footer:offer',
                            'creative': 'display',
                            'position': 'footer'
                        }
                    ]
                }
            }
        });
        window.onscroll = null;
    }
}
</script>
      <div class="npb-g-c npb-g-c-12 npb-g-mc-3">
        <span class="npb-h6">Puls Biznesu</span>
        <ul class="npb-nav npb-mf-nav npb-mf-nav-0" role="menu">
                <li>
                    <a href="https://bonnier.pl/grupa-bonnier/kim-jestesmy/">O nas</a>
                </li>
                <li>
                    <a href="https://bonnier.pl/reklama/dlaczego-my/">Reklama</a>
                </li>
                <li>
                    <a href="https://www.pb.pl/kontakt">Kontakt</a>
                </li>
                <li>
                    <a href="https://bonnier.pl/kariera/oferty-pracy/">Praca</a>
                </li>
                <li>
                    <a href="https://apps.bonnier.pl/img/regulamin.pdf">Regulamin</a>
                </li>
                <li>
                    <a href="https://notowania.pb.pl">Notowania</a>
                </li>
                <li>
                    <a href="/puls-inwestora/">Puls Inwestora</a>
                </li>
                <li>
                    <a href="/puls-innowacji/">Innowacje</a>
                </li>
                <li>
                    <a href="/puls-firmy/">Firma</a>
                </li>
                <li>
                    <a href="/pogodzinach">Po Godzinach</a>
                </li>
                <li>
                    <a href="https://www.pb.pl/gazele/">Gazele</a>
                </li>
                <li>
                    <a href="https://www.pb.pl/konferencje">Konferencje</a>
                </li>
                <li>
                    <a href="/newslettery">Newslettery</a>
                </li>
                <li>
                    <a href="/faq/">FAQ</a>
                </li>
        </ul>
    </div>
      <div class="npb-g-c npb-g-c-12 npb-g-mc-3">
        <span class="npb-h6">Grupa Bonnier</span>
        <ul class="npb-nav npb-mf-nav npb-mf-nav-1" role="menu">
                <li>
                    <a href="https://www.bankier.pl">Bankier.pl</a>
                </li>
                <li>
                    <a href="https://www.pit.pl">Pit.pl</a>
                </li>
                <li>
                    <a href="https://dyskusja.biz">Dyskusja.biz</a>
                </li>
                <li>
                    <a href="https://mambiznes.pl">Mambiznes.pl</a>
                </li>
                <li>
                    <a href="https://prnews.pl">PRnews.pl</a>
                </li>
                <li>
                    <a href="https://www.arslege.pl">Arslege.pl</a>
                </li>
                <li>
                    <a href="https://pulsmedycyny.pl">Puls Medycyny</a>
                </li>
                <li>
                    <a href="https://pulsfarmacji.pl">Puls Farmacji</a>
                </li>
                <li>
                    <a href="https://www.systempartnerski.pl">System Partnerski</a>
                </li>
                <li>
                    <a href="https://zgarnijpremie.pl/">Zgarnij Premię</a>
                </li>
                <li>
                    <a href="https://spotdata.pl/">Spotdata.pl</a>
                </li>
                <li>
                    <a href="https://konsylium24.pl/">Konsylium24</a>
                </li>
                <li>
                    <a href="https://media.pb.pl/">Media</a>
                </li>
        </ul>
    </div>
    </div>
    <div class="npb-g-r">
      <div class="npb-g-c npb-g-c-12 npb-g-mc-6">
        <ul class="npb-nav" role="menu">
          <li>
            Bonnier&nbsp;&copy;&nbsp;2022&nbsp;Puls&nbsp;Biznesu&nbsp;&#124;&nbsp;
          </li>
          <li>
              <a href="https://apps.bonnier.pl/img/polityka_plikow_cookies.pdf" target="_blank">Serwis używa cookies&nbsp;&#124;&nbsp;</a>
          </li>
          <li>
              <a href="https://apps.bonnier.pl/img/polityka_prywatnosci_bbp.pdf" target="_blank">Polityka Prywatności</a>
          </li>
        </ul>
      </div>
    </div>
  </div>
    <div class="npb-g-s-f npb-g-s-0">
        <div class="npb-g-r">
<div id="sas_42546" class="npb-sas-layer npb-sas-1"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42546'); // Format : Layer 0x0
	});
</script>
        </div>
    </div>
</footer>    </div>

    <div id="piano-bottom-widget" class="bottom-widget"></div>


<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button> <button class="pswp__button pswp__button--fs" title="Pełny ekran"></button> <button class="pswp__button pswp__button--zoom" title="Powiększ/Pomniejsz"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" title="Poprzedni (lewa strzałka)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Następny (prawa strzałka)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>    <script async src="/static/js/npb.min.js?v=220217"></script>
<script>function dtx_data () { return { mt_pid: 6257 }}</script>
<script async src="//cdn.dtxngr.com/init.js"></script><script type="text/javascript" async src="/static/js/npb.a.min.js?v=2007151"></script>


<script type="text/javascript">
function onPswpGalleryImageLoad(pfn) {
    dataLayer.push({'eventCategory': 'Akcje uzytkownika', 'eventAction': 'Wyświetl zdjęcie', 'eventLabel': pfn, 'eventValue': 0, 'eventNonInteraction': false, 'event': 'zdarzenie' });
}
</script>
<script type="text/javascript">
gemius_event('_action_','','author=Aleksander Żuławnik');
gemius_event('_action_','','section=News');
gemius_event('_action_','','category=Bankowość');
</script>



<script>
    (function(src) {
        var a = document.createElement("script");
        a.type = "text/javascript";
        a.async = true;
        a.src = src;
        var b = document.getElementsByTagName("script")[0];
        b.parentNode.insertBefore(a, b)
    })("//experience-eu.piano.io/xbuilder/experience/load?aid=BNGVx5sKpe");
</script>


<script>
    tp = window.tp || []; 
    tp.push(['setUsePianoIdUserProvider', true]); 

    
    tp.push(["setTags", ['News (SECTION)','Bankowość (CATEGORY)','article (PAGE TYPE)']]);
    


        tp.push(["setContentAuthor", "Aleksander Żuławnik"]);

        tp.push(["setContentCreated", "2022-03-10T14:38:10Z"]);

        tp.push(["setContentSection", "metered"]);



        tp.push(["setCustomVariable", "gate_status", "0"]);

    

    tp.push(["init", function() {
        tp.enableGACrossDomainLinking('UA-44780777-2')
    }]);

    tp.push(["addHandler", "showOffer", () => {
        document.querySelectorAll("#paywall ~ *").forEach((x) => {
            x.hidden = true;
        });
    } ]);

    tp.push(["addHandler", "checkoutSelectTerm", function(termDetails, iframeId){
        console.log("udało się", termDetails, iframeId);
} ]);
</script>


<script>
    tp = window.tp || [];
    var pattern = /verification_code=.*$/; // /[?&]?verification_code=.*$/; // ?verification_code=[\d\D]{14}
    var url = window.location.href;
    var param = url.split('?')[1];

    if (param && pattern.test(param) && localStorage.getItem('pdor')) {

        var pdor_data = JSON.parse(localStorage.getItem('pdor'));

        if (pdor_data.url && !pdor_data.hasOwnProperty('ut')) {
            var pdor_url = decodeURIComponent(pdor_data.url);
            pdor_url = pdor_url + (pdor_url.split('?')[1] ? '&':'?') + param;

            pdor_data.ut = new Date().getTime();
            localStorage.setItem('pdor', JSON.stringify(pdor_data));

            window.location.href = pdor_url;
        }
    }

    tp.push(["addHandler", "checkoutCustomEvent", function(event) {
        if (event.eventName === "pdorSetData") {
            if (typeof Storage !== "undefined") {
                // piano double optin redirect
                var pdor_data = { 
                    ref: encodeURIComponent(document.referrer) || null
                    , url: encodeURIComponent(window.location.href) || null
                    , t: new Date().getTime()
                };

                localStorage.setItem('pdor', JSON.stringify(pdor_data));
            }
        }
    }]);
</script>

<script>
    tp = window.tp || [];

    if (localStorage.getItem('pidr')) {
        const pidr_data = JSON.parse(localStorage.getItem('pidr'));
        localStorage.removeItem('pidr');
        if (pidr_data.path) {
            window.location.href = decodeURIComponent(pidr_data.path);
        }
    }

    tp.push(["addHandler", "loginSuccess", function(data) {
        if (["/konto/logowanie/", "/konto/przypomnienie-hasla/", "/konto/rejestracja/", "/urodziny"].indexOf(window.location.pathname) !== -1) {
            const param = window.location.href.split("?")[1];

            const localStorageItemName = "/urodziny".indexOf(window.location.pathname) !== -1 ? 'pidr_ba' : 'pidr';
            let path = "/";

            if (param && (/next=.*$/).test(param)) {
                path = param.replace("next=", "");
            }

            if (typeof Storage !== "undefined") {
                // piano id redirect
                var pidr_data = { 
                    path: path
                    , t: new Date().getTime()
                };

                localStorage.setItem(localStorageItemName, JSON.stringify(pidr_data));
                
            }
        }
    }]);
</script><script>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</script><script type="text/javascript">
    ;!function(){
        window.PianoESPConfig = {
            id: 263
        }
        var e=document.createElement("script");e.setAttribute("id","pnesplucidsdksel"),e.type="text/javascript",e.src="//api-esp-eu.piano.io/public/sdk/v04/sdk.js?v="+(localStorage&&localStorage.lucidsdkver||"xxx"),e.async=!0,document.getElementsByTagName("script")[0].parentNode.appendChild(e);
    }();
</script>
<script>
tp = window.tp || [];

var newsletter_list_signup = [];
var newsletter_list_signoff = [];

var newsletter_footer = document.querySelector('.newsletters-footer');

tp.push(["addHandler", "customEvent", function(event) {
    switch (event.eventName) {
        case 'email-signup':

            var id_newsletter = parseInt(event.params.newsletter);

            if(newsletter_list_signoff.indexOf(id_newsletter) === -1) {
                newsletter_list_signup.push(id_newsletter);
            } else {
                newsletter_list_signoff.splice(newsletter_list_signoff.indexOf(id_newsletter), 1);
            }

            if(event.params.nlt) {
                var params = JSON.parse(event.params.params);
                var iframe_id = params.iframeId || '';
                var sendNewsletterLists = window.sendNewsletterLists;
                if(sendNewsletterLists) {
                    sendNewsletterLists(iframe_id);
                }
            }

            break;

        case 'email-signoff':

            var id_newsletter = parseInt(event.params.newsletter);

            if(newsletter_list_signup.indexOf(id_newsletter) === -1) {
                newsletter_list_signoff.push(id_newsletter);
            } else {
                newsletter_list_signup.splice(newsletter_list_signup.indexOf(id_newsletter), 1);
            }

            break;
    }

    if(newsletter_footer) {
        if(!newsletter_list_signup.length && !newsletter_list_signoff.length) {
            newsletter_footer.classList.remove('-show');
        } else {
            newsletter_footer.classList.add('-show');
            newsletter_footer.classList.remove('-info');
        }
    }

}]);

</script>
<script type="text/javascript">
    function setCookie(name,value,days) {
        var expires = "";
        if (days) {
            var date = new Date();
            date.setTime(date.getTime() + (days*24*60*60*1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = name + "=" + (value || "")  + expires + "; path=/";
    }
    function getCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for(var i=0;i < ca.length;i++) {
            var c = ca[i];
            while (c.charAt(0) === ' ') c = c.substring(1,c.length);
            if (c.indexOf(nameEQ) !== -1) {
                console.log(c);
                return {
                    'firm': c.substring(0, c.indexOf(nameEQ)),
                    'value': c.substring(c.indexOf(nameEQ) + nameEQ.length,c.length)
                };
            }
        }
        return null;
    }
    // setCookie('Bat-Entered','1',7);
    // setCookie('Bat-Decision','0',7);

    var entered = getCookie('-Entered');
    var decision = getCookie('-Decision');
    // console.log('e: '+ entered.firm.toLowerCase() + ' ' + entered.value);
    // console.log('d: '+ decision.firm.toLowerCase() + ' ' + decision.value);


    if (entered && entered.value === "1" && entered.firm !== "" && entered.firm.toLowerCase() !== "asseco"){
        if(decision === null || (entered.firm.toLowerCase() === decision.firm.toLowerCase() && decision.value === '-1')){
            // console.log('redirect');
            setTimeout(function(){
                window.location.href = '/subskrypcja/firmy/'+entered.firm.toLowerCase();
            }, 7000);
        }
    }
</script>
</body>
</html>