<!DOCTYPE HTML>
<html lang="pl">
<head>
    <meta charset="utf-8">
    <meta name="description" content="Zgodnie z oczekiwaniami Fed ogłosił w środę rozpoczęcie w listopadzie redukcji zakupów obligacji o 15 mld USD miesięcznie.">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <link rel="canonical" href="https://www.pb.pl/fed-redukcja-zakupow-obligacji-od-listopada-o-15-mld-usd-1132340">
        <meta name="cXenseParse:author" content="Marek Druś" data-separator=","/>
        <meta name="cXenseParse:bbp-section" content="News" data-separator=","/>
        <meta name="cXenseParse:bbp-category" content="Makroekonomia" data-separator=","/>
        <meta name="cXenseParse:bbp-access" content="metered" data-separator=","/>
        <meta name="cXenseParse:pageclass" content="article" data-separator=","/>
        <meta name="cXenseParse:recs:publishtime" content="2021-11-03T18:05:00Z" data-separator=","/>
        <meta name="cXenseParse:articleid" content="1132340" data-separator=","/>
        <meta name="cXenseParse:image" content="https://images.pb.pl/filtered/7657e1a4-9e65-4df7-8c8e-759f41f09fa2/e76c720f-36bf-5a0b-974a-5985d8c06bc0.jpg" data-separator=","/>
        <meta name="cXenseParse:description" content="Zgodnie z oczekiwaniami Fed ogłosił w środę rozpoczęcie w listopadzie redukcji zakupów obligacji o 15 mld USD miesięcznie."/>
        <meta name="cXenseParse:title" content="Fed: redukcja zakupów obligacji od listopada, o 15 mld USD"/>
        <meta name="cXenseParse:url" content="https://www.pb.pl/fed-redukcja-zakupow-obligacji-od-listopada-o-15-mld-usd-1132340" data-separator=","/>
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="pb.pl">
<meta property="og:type" content="article">
<meta property="og:title" content="Fed: redukcja zakupów obligacji od listopada, o 15 mld USD">
<meta property="og:description" content="Zgodnie z oczekiwaniami Fed ogłosił w środę rozpoczęcie w listopadzie redukcji zakupów obligacji o 15 mld USD miesięcznie.">
<meta property="og:url" content="//pb.pl/fed-redukcja-zakupow-obligacji-od-listopada-o-15-mld-usd-1132340">

<meta property="og:image" content="https://images.pb.pl/filtered/7657e1a4-9e65-4df7-8c8e-759f41f09fa2/e76c720f-36bf-5a0b-974a-5985d8c06bc0.jpg">
<meta name="twitter:image" content="https://images.pb.pl/filtered/7657e1a4-9e65-4df7-8c8e-759f41f09fa2/e76c720f-36bf-5a0b-974a-5985d8c06bc0.jpg">

<meta property="fb:pages" content="383296170843" />
<meta name="twitter:title" content="Fed: redukcja zakupów obligacji od listopada, o 15 mld USD">
<meta name="twitter:site" content="@puls_biznesu">
<meta name="twitter:card" content="summary_large_image">

<meta name="twitter:description" content="Zgodnie z oczekiwaniami Fed ogłosił w środę rozpoczęcie w listopadzie redukcji zakupów obligacji o 15 mld USD miesięcznie.">

<meta name="robots" content="noarchive">
    <meta name="google-site-verification" content="jU3zgoN2Yer7QP3whPTCtDM3wIyzfmltMohgmW70OVA">

    <script src="https://apis.google.com/js/api:client.js"></script>
    <link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet" type="text/css">

    <title>Fed: redukcja zakupów obligacji od listopada, o 15 mld USD - Puls Biznesu - pb.pl</title>

<link rel="preload" href="/static/font/lato-black.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/static/font/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/static/font/tiemposheadline-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/static/font/lato-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/static/font/lato-light.woff2" as="font" type="font/woff2" crossorigin>    
    <link href="https://fonts.googleapis.com/css?family=Lato:400i,700&amp;subset=latin-ext" rel="stylesheet">
    <link rel="stylesheet" type="text/css" href="/static/css/npb.min.css?v=2110263
">
    <link rel="stylesheet" type="text/css" href="/static/css/jquery-ui.min.css">
<link rel="stylesheet" href="/static/css/npb.a.min.css?v=2007151">
<link rel="stylesheet" type="text/css" href="/static/css/ns.min.css?v=2110211
">
    <link rel="shortcut icon" href="/static/img/favicon/favicon.ico" type="image/x-icon">
    <link rel="icon" href="/static/img/favicon/favicon.ico" type="image/x-icon">
        <link rel="manifest" href="/manifest.json">

<script>

var dataLayer=[];sas_target='';dataLayer.push({'author': 'Marek Druś', 'section': 'News', 'category': 'Makroekonomia', 'newsId': 1132340, 'publicationDate': '2021-11-03', 'publication_status': 'metered', 'gate_status': 0, 'dont_show_industry_tags_hn_box': 1});
window.google_anal_push = function google_anal_push(event) {
    try {
        // id': article ID:'+ID_ARTYKUŁU, // W INNYCH PRZYPADKACH: 'Page: '+window.location.href,
        var Promotions = {
            'promotions': [{
                'id': 'Page: ' + window.location.href,
                'name': event.name,
                'creative': 'display',
                'position': 'footer'
            }]
        };

        var EventData = {'promoView': Promotions};

        if (event.click === 1) {
          EventData = {'promoClick': Promotions};
        }

        dataLayer.push({
            'eventCategory': 'E-commerce',
            'eventAction': 'Akcje rozszerzonego e-commerce',
            'eventLabel': event.eventLabel,
            'eventValue': 0,
            'eventNonInteraction': true,
            'event': 'zdarzenie_enh_ecom',
            'ecommerce': EventData
        });

    } catch (error) {
        console.error(error.message);
    }
};</script>
                <script type="text/javascript">
var npb=npb||{};npb.client_data={user_newsletters:[],articles_in_stash:[],user_id:0,old_user_id:'0',welcome_text:"Czytelniku",access_type: null,email: null,publication_status: "metered",access_dates:null,has_trial:false,had_subscription:false,show_box: 0,article_id: 1132340,isp:[]};ghmxy_identifier ='p8ZFz7d0GcYQ06oZLC.kxqRvDqs6LQ_yR14I61iWYuP.07'</script>
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PTPFH5');</script>


<script async src="https://cdn.onthe.io/io.js/CtdP6K1ijpjI"></script>
<script type="text/javascript">

if (typeof npb == 'undefined') {
    npb = {client_data: {access_type: ''}};
}

if (npb && npb.client_data.access_type === 'premium' || npb.client_data.access_type === 'basic') {
    user_status = "paid";
} else if (npb && npb.client_data.access_type === 0) {
    user_status = "free_reg";
} else {
    user_status = "free_unreg";
}
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];

window._io_config["0.2.0"].push({
    page_url: "https://www.pb.pl/fed-redukcja-zakupow-obligacji-od-listopada-o-15-mld-usd-1132340",
    page_url_canonical: "https://www.pb.pl/fed-redukcja-zakupow-obligacji-od-listopada-o-15-mld-usd-1132340",
    page_title: "Fed: redukcja zakupów obligacji od listopada, o 15 mld USD",
    page_type: "article",
    page_language: "pl",
    article_authors: ["Marek Druś"],
    article_categories: ["News", "Makroekonomia"],
    article_type: "metered",
    article_word_count: "119",
    article_publication_date: "Wed, 03 Nov 2021 19:05:00 +0100",
    user_status: user_status
});

</script>



<script type="text/javascript">sas_target+='article_id=1132340;article_pub_date=2021-11-03;article_char_count=1628;author=marek_drus;section=news;category=makroekonomia;';</script><script type="text/javascript" async src="https://www3.smartadserver.com/config.js?nwid=1947"></script>


<script type="text/javascript">var breakpoint="R960";window.innerWidth>960&&window.innerWidth<=1460?breakpoint="R1460":window.innerWidth>1460&&(breakpoint="R1461");var sas=sas||{};sas.cmd=sas.cmd||[],sas.cmd.push(function(){sas.setup({domain:"https://www3.smartadserver.com",async:!0,renderMode:1})}),sas.cmd.push(function(){sas.call("onecall",{siteId:106276,pageId:738434,formatId:"42550,42536,42546,42547,42548,42537,42713",target:"breakpoint="+breakpoint+";user_id="+npb.client_data.user_id+";"+sas_target},{beforeRender:function(s){sas_manager&&"function"==typeof sas_manager.exists&&sas_manager.exists(s.formatId)&&(document.getElementById("sas_"+s.formatId)?document.getElementById("sas_"+s.formatId).classList.add("npb-sas"):"")},onNoad:function(s){s.formatId&&(document.getElementById("sas_"+s.formatId)?document.getElementById("sas_"+s.formatId).classList.add("npb-no-sas"):"")}})});</script>


<script type="text/javascript">var _smid="en2eym7pqp9kfwsq",_smcustom=!0;!function(t,e,s){e=document.createElement("script"),e.type="text/javascript",e.async=!0,e.src=t,s=document.getElementsByTagName("script")[0],s.parentNode.insertBefore(e,s)}(("https:"==document.location.protocol?"https://":"http://")+"bbp.salesmanago.pl/dynamic/"+_smid+"/popups.js");!function(t,e,s,n,a){t.SalesmanagoObject=e,t[e]=t[e]||function(){(t[e].q=t[e].q||[]).push(arguments)},n=document.createElement("script"),n.type="text/javascript",n.async=!0,n.src=s,a=document.getElementsByTagName("script")[0],a.parentNode.insertBefore(n,a)}(window,"sm",("https:"==document.location.protocol?"https://":"http://")+"bbp.salesmanago.pl/static/sm.js");sm('webPush', ['c9063cf4-5b45-481b-89fe-7a520bc38bcc', '87600']);</script>
<script type="application/ld+json">{"@context": "https://schema.org", "@type": "WebPage", "mainEntity": {"@type": "NewsArticle", "name": "Fed: redukcja zakup\u00f3w obligacji od listopada, o 15 mld USD", "headline": "Fed: redukcja zakup\u00f3w obligacji od listopada, o 15 mld USD", "description": "Zgodnie z oczekiwaniami Fed og\u0142osi\u0142 w \u015brod\u0119 rozpocz\u0119cie w listopadzie redukcji zakup\u00f3w obligacji o 15 mld USD miesi\u0119cznie.", "author": [{"@type": "Person", "name": "Marek Dru\u015b", "email": "m.drus@pb.pl", "url": "https://www.pb.pl/autor/marek-drus/"}], "datePublished": "2021-11-03T18:05:00Z", "dateModified": "2021-11-03T18:05:00Z", "mainEntityOfPage": {"@type": "WebPage", "@id": "https://www.pb.pl/fed-redukcja-zakupow-obligacji-od-listopada-o-15-mld-usd-1132340"}, "articleSection": "", "articleBody": "- W \u015bwietle znacz\u0105cego dalszego post\u0119pu gospodarki od ostatniego grudnia w kierunku celu, Komitet zdecydowa\u0142 o rozpocz\u0119ciu redukcji comiesi\u0119cznego tempa zakup\u00f3w aktyw\u00f3w \u2013 g\u0142osi komunikat Komitetu Operacji Otwartego Rynku (FOMC) banku centralnego USA.", "publisher": {"@type": "Organization", "name": "Puls Biznesu", "logo": {"@type": "ImageObject", "name": "Logo Pulsu Biznesu", "author": "", "datePublished": "1997-01-14", "url": "https://www.pb.pl/static/img/puls-biznesu.png"}}, "image": {"@type": "ImageObject", "name": "Fed: redukcja zakup\u00f3w obligacji od listopada, o 15 mld USD", "author": "", "datePublished": "2021-11-03T18:05:00Z", "url": "https://images.pb.pl/filtered/e76c720f-36bf-5a0b-974a-5985d8c06bc0_w_1045.jpg"}, "isAccessibleForFree": "False", "hasPart": {"@type": "WebPageElement", "isAccessibleForFree": "False", "cssSelector": ".paywall"}}, "breadcrumb": {"@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem", "position": 1, "item": {"@type": "Website", "@id": "https://www.pb.pl", "name": "Puls Biznesu"}, "image": {"@type": "ImageObject", "name": "Logo Pulsu Biznesu", "author": "", "datePublished": "1997-01-14", "url": "https://www.pb.pl/static/img/puls-biznesu.png"}}, {"@type": "ListItem", "position": 2, "item": {"@type": "Webpage", "@id": "https://www.pb.pl/kategoria/makroekonomia/", "name": "Makroekonomia"}}, {"@type": "ListItem", "position": 3, "item": {"@type": "Webpage", "@id": "https://www.pb.pl/fed-redukcja-zakupow-obligacji-od-listopada-o-15-mld-usd-1132340", "name": "Fed: redukcja zakup\u00f3w obligacji od listopada, o 15 mld USD"}}]}}</script>
 
    <script src="https://cdn.cxense.com/cx.cce.js"></script>
<script>
(function(w,d,t,u,n,a,m,l,s){
w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};
a=d.createElement(t);
m=d.getElementsByTagName(t)[0];
a.async=1;
a.src=u;
m.parentNode.insertBefore(a,m);
})(window,document,'script','https://bart.bonnieraws.dergan.net/bart.js','_BART');
</script>

<script>
if (npb && npb.client_data.user_id) {
    var user_id = npb.client_data.user_id;
} else {
    var user_id = null;
}
if (user_id) {
    _BART("init", {
        groupId: "PBPL",
        userId: "" + user_id
    });

    var bart_data = { url: window.location.href };
    _BART("push", "freq", bart_data);


    var article_id = 1132340;
    var title = "Fed: redukcja zakupów obligacji od listopada, o 15 mld USD";

    if (article_id) {
        var art_data = {
            userId: "" + user_id,
            articleId: "" + article_id,
            marker: "article_read",
            title: "" + title,
            url: "https://www.pb.pl/fed-redukcja-zakupow-obligacji-od-listopada-o-15-mld-usd-1132340",
            article_param1: "Marek Druś",
            article_param2: "",
            article_param3: "",
            article_param4: ""
        };
        _BART("push", "event", art_data);
    }

}


</script>
<script async src="//cmp.optad360.io/items/c11910a0-32e7-4d28-b75b-bea2dc39b4b5.min.js"></script>

</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTPFH5&author=Marek+Dru%C5%9B&section=News&category=Makroekonomia&newsId=1132340&publicationDate=2021-11-03&publication_status=metered"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript>
<img style="display: none !important;" src="//www.pb.pl/static/img/puls-biznesu.png" width="500" height="400" loading="lazy">
</noscript>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var gemius_identifier = 'zZ2Q.W_w283rdfPLwD9e38U1P6O1WeMmKa6GwbKOVjr.z7';
var gemius_extraparameters = new Array('article_id=1132340', 'publication_date=2021-11-03', 'publication_status=metered', 'page_type=article', 'gate_status=access');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://pro.hit.gemius.pl/gemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
  var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
  // Compat mode, 3s delay
  cX.options = cX.options || { compat: { c1x: { wait: 3000 } } };
  cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
  cX.callQueue.push(['setSiteId','1128463045459712937']);
  cX.CCE.callQueue.push(['sendPageViewEvent']);
</script>
<!-- Cxense script end -->
    <div id="npb-su">
<header class="npb-mh npb-mh-ap">
    <div class="npb-g-s-f npb-g-s-0 npb-g-s-adv">
        <div class="npb-g-r">
<div class="npb-g-c-adv">
	<div id="sas_42537" class="npb-sas-navibox npb-sas-1" style="text-align:center"></div>
	<script type="text/javascript">
		sas.cmd.push(function() {
			sas.render("42537"); // Format : Partner_Serwisu 1920x130
		});
	</script>
</div>
        </div>
    </div>
    <div class="mobile-view free-account">
<div class="npb-subscription-bar">
    <div class="npb-subscription-bar__content">
        <span>CZYTAJ BEZ OGRANICZEŃ</span>
        <a class="buySubscriptionBtn" href="/subskrypcja/">KUP SUBSKRYPCJĘ</a>
    </div>
</div>    </div> 
    <div class="mobile-view npb-sponsor__topbar"></div>  
    <div class="npb-mh-t npb-g-c-hidden-down">
        <div class="npb-g-s">
            <div class="npb-g-r">

        <div class="npb-g-c npb-g-c-12">
            <div class="npb-g-r">
                <div class="npb-g-c npb-g-c-12 npb-g-ipr npb-sponsor__fix" id="LinkArea:User" data-vr-zone="User">
                    <div class="npb-sponsor__user-menu"></div>
<ul class="npb-nav npb-mh-nav-0 npb-login-toggle npb-g-c-hidden-up">
    
    <li>
        <a href="/konto/schowek/">
            Witaj,
            <u id="npb-nav-user-name">Czytelniku</u>
        </a>
    </li>
    <li>
        <a class="npb-btn npb-btn-safe" href="/konto/schowek/">
            <span class="npb-btn-l">Schowek
                <span id="npb-nav-stash-counter" class="npb-stash-counter" data-stash-counter="0"></span>
            </span>
            <span class="npb-l-i npb-l-i-star-f"></span>
        </a>
    </li>
    <li>
        <a class="npb-js-next" href="/konto/wyloguj/">Wyloguj się</a>
    </li>
    <li class="user-menu-line free-account">|</li>
    <li class="free-account">
        <a class="buySubscriptionBtn" href="/subskrypcja/">Kup subskrypcję</a>
    </li>
</ul>
<ul class="npb-nav npb-mh-nav-0 npb-login-toggle">
    <li>
        <a class="npb-btn npb-dd-toggle npb-nav-dd-um-toggle" href="/konto/logowanie/" data-target="#npb-nav-dd-um">Zaloguj <span class="npb-l-i npb-l-i-close"></span></a>
    </li>
    <li class="user-menu-line -login free-account">|</li>
    <li class="free-account">
        <a class="npb-btn buySubscriptionBtn" href="/subskrypcja/">Kup subskrypcję</a>
    </li>
</ul>                </div>
            </div>
        </div>
            </div>  
        </div>
    </div>

	<div class="npb-mh-m">
		<div class="npb-g-s">
			<div class="npb-g-r npb-g-r-c-mp-0-down">
				<div class="npb-g-c npb-g-c-12">
					<nav class="navbar npb-nav-mm">
                        <div id="LinkArea:Logotype">
                            <a class="npb-nav-logo" title="Puls Biznesu" href="/">
                                    <picture>
                                        <source srcset="/static/img/pb-logo-mc.png 1x, /static/img/pb-logo-mc-2x.png 2x" type="image/png" media="(min-width: 980px)">
                                        <source srcset="/static/img/pb-logo.png 1x, /static/img/pb-logo-2x.png 2x" type="image/png">
                                        <img src="/static/img/pb-logo.png" alt="Puls Biznesu">
                                    </picture>
                                </a>
                        </div>

    <ul class="npb-nav npb-mh-nav-2 main-header" role="menu" id="LinkArea:NavBar" data-vr-zone="NavBar">
            <li>
                <a href="/puls-dnia/live/">
                        Z ostatniej chwili
                </a>
            </li>
            <li>
                <a target="_blank" href="https://notowania.pb.pl">
                        Notowania
                </a>
            </li>
            <li>
                <a href="https://360.pb.pl/newsletter?utm_source=pb.pl&amp;utm_medium=belka&amp;utm_campaign=newslettery">
                        Newslettery
                </a>
            </li>
            <li>
                <a href="/konto/e-wydania/">
                        E-Wydanie
                </a>
            </li>
            <li>
                <a href="https://www.pb.pl/story/akademia-lidera/">
                        Akademia Lidera
                </a>
            </li>
            <li>
                <a href="https://360.pb.pl/akcjainwestor">
                        Czaty inwestorskie
                </a>
            </li>
    </ul>

<div id="npb-nav-dd-um" class="npb-dd npb-nav-dd-um" role="navigation">
    <div class="npb-g-r npb-g-r-mp-0">
        <div class="npb-g-c npb-g-c-12">
<ul class="npb-nav npb-mh-nav-3 npb-login-toggle npb-g-c-hidden-up" role="menu">
    <li>
        <a href="/konto/schowek/">
            Witaj,
            <u id="npb-mnav-user-name">Czytelniku</u>
        </a>
    </li>
    <li>
        <a class="npb-btn npb-btn-safe" href="/konto/schowek/">
            <span class="npb-btn-l">Schowek
                <span id="npb-mnav-stash-counter" class="npb-stash-counter" data-stash-counter="0"></span>
            </span>
            <span class="npb-l-i npb-l-i-star-f"></span>
        </a>
    </li>
    <li>
        <a class="npb-js-next" href="/konto/wyloguj/">Wyloguj się</a>
    </li>
</ul>
<form id="login-box-form" class="npb-form npb-form-k-13 npb-js-next npb-login-toggle" autocomplete="off" method="post" action="/konto/logowanie/">     <p class="legend">Zaloguj się</p>
    <input class="csrf_token" name="csrf_token" type="hidden" value="">
    <div class="npb-form-g">
        <label for="email">email:</label>
        <input class="npb-form-ctrl jqv-email" id="email" name="email" required type="text" value="">
    </div>
    <div class="npb-form-g">
        <label for="password">hasło:</label>
        <input autocomplete="off" class="npb-form-ctrl jqv-password" id="password" name="password" required type="password" value="">
    </div>
    <a class="npb-btn npb-btn-link reminder-link" href="/konto/przypomnienie-hasla/">Nie pamiętasz hasła?</a>
    <div class="npb-form-g">
        <button class="npb-btn npb-bbtn npb-btn-1 npb-btn-red" type="submit">Zaloguj się</button>     </div>
    <div class="npb-form-g">
        <a class="npb-btn npb-bbtn npb-btn-1 npb-btn-blue" href="/konto/rejestracja/" role="button">Zarejestruj się</a>     </div>
    <div class="login-social user-menu">
    <span>lub użyj konta:</span>
        <div class="login-social__list">
<div class="login-social__btn -google customGoogleBtn">
    <span class="icon"></span>
    <span class="buttonText">Google</span>
</div><div class="login-social__btn -twitter customTwitterBtn">
    <span class="icon"></span>
    <span class="buttonText">Twitter</span>
</div><div class="login-social__btn -linkedin customLinkedinBtn">
    <span class="icon"></span>
    <span class="buttonText">LinkedIn</span>
</div>        </div>
    </div>
</form>        </div>
    </div>
</div>                        
<div id="npb-nav-dd-mm" class="npb-dd npb-nav-dd-mm" role="navigation">
    <div class="npb-g-r npb-g-r-mp-0 npb-g-o-c">
        <div class="npb-g-c npb-g-c-12 npb-g-mc-7d2 npb-g-o-1">

            <ul class="npb-nav npb-mh-nav-3" role="menu">
                            <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_1">
                <a href="/puls-dnia/live/">
                        Z ostatniej chwili
                </a>
            </li>

                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2">
        <a href="/puls-firmy/">
            Puls Firmy
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-0">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-0" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_1">
                        <a href="https://www.pb.pl/gazele/">
                            Gazele Biznesu
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_2">
                        <a href="/puls-firmy/fundusze-unijne/">
                            Fundusze unijne
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_3">
                        <a href="/puls-firmy/finansowanie/">
                            Finansowanie
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_4">
                        <a href="https://lexbiznes.pb.pl">
                            Prawo dla firm
                        </a>
                    </li>
            </ul>
        </div>
    </li>

                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3">
        <a href="/puls-innowacji/">
            Puls Innowacji
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-1">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-1" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_1">
                        <a href="/puls-innowacji/start-upy/">
                            Start-upy
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_2">
                        <a href="/puls-innowacji/it-internet/">
                            IT&amp;Internet
                        </a>
                    </li>
            </ul>
        </div>
    </li>

            </ul>

            <ul class="npb-nav npb-mh-nav-3" role="menu">
                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4">
        <a href="/puls-inwestora/">
            Puls Inwestora
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-2">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-2" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_1">
                        <a href="/puls-inwestora/komentarze/">
                            GPW
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_2">
                        <a href="/puls-inwestora/waluty/">
                            Waluty
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_3">
                        <a href="/puls-inwestora/surowce/">
                            Surowce
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_4">
                        <a href="https://360.pb.pl/akcjainwestor">
                            Akcja Inwestor
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_5">
                        <a href="/puls-inwestora/spolka-roku/">
                            Spółka roku
                        </a>
                    </li>
            </ul>
        </div>
    </li>

                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5">
        <a href="https://notowania.pb.pl">
            Notowania
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-3">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-3" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_1">
                        <a href="https://notowania.pb.pl/stocktable/UTP000,Wallets">
                            Indeksy
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_2">
                        <a href="https://notowania.pb.pl/stocktable/GPWAKCJE">
                            Spółki
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_3">
                        <a href="https://notowania.pb.pl/currencies/">
                            Waluty
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_4">
                        <a href="https://notowania.pb.pl/funds/">
                            Fundusze
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_5">
                        <a href="https://notowania.pb.pl/foreign/">
                            Zagranica
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_6">
                        <a href="https://notowania.pb.pl/commodities/">
                            Surowce
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_7">
                        <a href="https://notowania.pb.pl/makro">
                            Wskaźniki makro
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_8">
                        <a href="https://nieruchomosci.pb.pl/ceny-mieszkan">
                            Ceny nieruchomości
                        </a>
                    </li>
            </ul>
        </div>
    </li>

            </ul>

            <ul class="npb-nav npb-mh-nav-3" role="menu">

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_6">
                <a href="/dosluchania/">
                        PB do słuchania
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_7">
                <a href="/nieruchomosci/">
                        Nieruchomości
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_8">
                <a href="/motoryzacja/">
                        Motoryzacja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_9">
                <a href="/kariera/">
                        Kariera
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_10">
                <a href="/kategoria/transport-i-logistyka/">
                        Transport i logistyka
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_11">
                <a href="/pogodzinach">
                        Po Godzinach
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_12">
                <a href="https://www.pb.pl/konferencje/">
                        Konferencje i eventy
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_13">
                <a href="https://pulsmedycyny.pl">
                        <span class="npb-t-c-w">Puls</span> Medycyny
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_14">
                <a href="/mlody-biznes/">
                        Młody biznes
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_15">
                <a href="https://www.pb.pl/wideo/">
                        <span class="npb-t-c-w">Puls</span>Biznesu.tv
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_16">
                <a href="/subskrypcja/licencja/">
                        Licencja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_17">
                <a href="/faq/">
                        FAQ
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_18">
                <a href="/konto/e-wydania/">
                        e-Wydanie
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_19">
                <a href="https://360.pb.pl/aplikacja">
                        Aplikacja mobilna
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_20">
                <a href="https://360.pb.pl/newsletter">
                        Newslettery
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_21">
                <a href="/kategoria/bankowosc/">
                        Banki
                </a>
            </li>

            </ul>

        </div>

        <div class="npb-g-c npb-g-c-12 npb-g-mc-4d8 npb-g-o-3">
            <ul class="npb-nav npb-mh-nav-4" role="menu">
                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_22">
                <a href="/kategoria/przemysl-rolno-spozywczy/">
                        Przemysł rolno-spożywczy
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_23">
                <a href="/kategoria/przemysl-chemiczny/">
                        Przemysł chemiczny
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_24">
                <a href="/topic/ekologia/">
                        Ekologia
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_25">
                <a href="/kategoria/energetyka-i-gornictwo/">
                        Energetyka i górnictwo
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_26">
                <a href="/kategoria/farmacja/">
                        Farmacja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_27">
                <a href="/kategoria/handel/">
                        Handel
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_28">
                <a href="/kategoria/przemysl-ciezki/">
                        Przemysł ciężki
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_29">
                <a href="/kategoria/media-marketing-pr/">
                        Media, Marketing, PR
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_30">
                <a href="/kategoria/ochrona-zdrowia/">
                        Ochrona zdrowia
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_31">
                <a href="/topic/wojsko/">
                        Obronność
                </a>
            </li>

            </ul>

            <ul class="npb-nav npb-mh-nav-4" role="menu">
                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_32">
                <a href="/kategoria/podatki/">
                        Podatki
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_33">
                <a href="/kategoria/polityka/">
                        Polityka
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_34">
                <a href="/kategoria/prawo/">
                        Prawo
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_35">
                <a href="/kategoria/samorzady/">
                        Samorządy
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_36">
                <a href="/topic/stocznie/">
                        Stocznie
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_37">
                <a href="/kategoria/telekomunikacja/">
                        Telekomunikacja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_38">
                <a href="/kategoria/ubezpieczenia/">
                        Ubezpieczenia
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_39">
                <a href="/kategoria/komunikaty/">
                        Komunikaty
                </a>
            </li>

            </ul>
        </div>

<div class="ns-ham-promo">
    <div class="ns-ham-promo__body">
        <div class="ns-ham-promo__title">Subskrybuj „PB”</div>
        <div class="ns-ham-promo__subtitle">i przekształcaj zdobytą wiedzę w&nbsp;biznesowy sukces.</div>
        <div>Już od 7.90 zł za pierwszy miesiąc!</div>
        <a href="/subskrypcja/" class="ns-ham-promo__btn">Dołącz do społeczności PB</a>
    </div>
</div>        
    </div>
</div>

<div id="npb-nav-dd-s" class="npb-dd npb-nav-dd-s">
    <div class="npb-g-r npb-g-r-mp-0">
        <div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-pr">
            <form id="search-bar-form" class="npb-form npb-iform npb-form-k-13 jqv-form-no-msg" role="search" autocomplete="off" method="get" action="/wyszukiwarka">
                <div class="npb-input-g">
                    <input class="npb-form-ctrl" id="q" name="q" placeholder="wpisz kategorie, spółkę, nazwisko..." required type="text" value="">
                    <span class="npb-input-g-btn">
                        <button class="npb-btn" type="submit">
                            <span class="npb-l-i npb-l-i-magnifier"></span>
                        </button>
                    </span>
                </div>
                <input type="hidden" name="sort_type" value="1">
                <input type="hidden" name="page" value="1">
             </form>
        </div>
    </div>
</div>                        
						<div class="npb-btn-g-v npb-g-pr">
                			<button class="npb-btn npb-dd-toggle npb-nav-dd-mm-toggle" type="button" data-target="#npb-nav-dd-mm" id="LinkArea:NavMainHam" data-vr-zone="NavMainHam">
                    			<span class="sr-only">Rozwiń/Zwiń menu</span>
                    			<span class="npb-l-i-bar npb-l-i-bar-1"></span>
                    			<span class="npb-l-i-bar npb-l-i-bar-2"></span>
                    			<span class="npb-l-i-bar npb-l-i-bar-3"></span>
                			</button>

                			<button class="npb-btn npb-dd-toggle npb-nav-dd-s-toggle" type="button" data-target="#npb-nav-dd-s">
                    			<span class="sr-only">Rozwiń/Zwiń wyszukiwarkę</span>
                    			<span class="npb-l-i npb-l-i-magnifier"></span>

                                <span class="npb-dd-toggle-close">
                                    <span class="npb-l-i-bar npb-l-i-bar-1"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-2"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-3"></span>
                                </span>
                            </button>

                			<button class="npb-btn npb-dd-toggle npb-nav-dd-um-toggle npb-g-mc-hidden-up" type="button" data-target="#npb-nav-dd-um">
                    			<span class="sr-only">Rozwiń/Zwiń menu Użytkownika</span>
                    			<span class="npb-l-i npb-l-i-user"></span>

                			    <span class="npb-dd-toggle-close">
                                    <span class="npb-l-i-bar npb-l-i-bar-1"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-2"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-3"></span>
                                </span>
                            </button>
                			
                		</div>
                    </nav>
				</div>
			</div>
		</div>
	</div>
</header>
<div id="npb-mw" class="npb-mw npb-mw-ap">

    <div id="npb-sas-1" class="npb-g-s-f npb-g-s-1">
        <div class="npb-g-r">
<div class="npb-g-c-adv">
	<div id="sas_42536" class="npb-sas-billboard npb-sas-1" style="text-align:center"></div>
	<script type="text/javascript">
		sas.cmd.push(function() {
			sas.render("42536"); // Format : Billboard 750x100
		});
	</script>
</div>

            <div class="npb-g-s">
                <div class="npb-g-r">
                    <div class="npb-g-c npb-g-c-12">
                        <div class="npb-g-r npb-g-o-c">

                            <div class="ns-banner-up npb-g-o-1 -article "></div>

<div id="ArticleGate" data-access="1" class="npb-g-o-2" style="display:none">
<article class="npb-a ns-gate-article">
    <header class="npb-a-h ns-gate-article__header">
        <h1>
            <p class="npb-a-l">Fed: redukcja zakupów obligacji od&nbsp;listopada, o&nbsp;15 mld USD</p>
        </h1>
<div class="npb-g-r">
    <div class="npb-g-c npb-g-c-12 npb-g-mc-t-up npb-a-h-d ns-gate-article__author">
                    <div class="npb-g-r npb-g-t-r npb-g-o-c">
                <div class="npb-g-t-c-b npb-a-h-d-author npb-g-o-2">
                    <div class="npb-g-t-c-l npb-author-info">
                        <ul>
                            <li class="npb-a-h-d-author-name">
                                    <a href="/autor/marek-drus/">
                                        Marek Druś
                                    </a>
                            </li>
                        </ul>
                    </div>
                    <div class="npb-g-t-c-b npb-a-h-d-author-btn">
                            <div class="npb-btn-g">
                                <a class="npb-btn npb-btn-author ns-author-link" href="/autor/marek-drus/"><span>zobacz wszystkie moje teksty</span></a>
                            </div>
                    </div>
                </div>

                    <div class="npb-g-t-c-b npb-a-h-d-date npb-g-o-1">
                        <span class="npb-a-h-d-pub-date">
                            opublikowano: dzisiaj, 03-11-2021, 19:05
                        </span>
                    </div>
            </div>


    </div>
</div>    </header>
    <div data-io-article-url="https://www.pb.pl/fed-redukcja-zakupow-obligacji-od-listopada-o-15-mld-usd-1132340" class="ns-gate-article__content">

            <p class="npb-a-l">Zgodnie z&nbsp;oczekiwaniami Fed ogłosił w&nbsp;środę rozpoczęcie w&nbsp;listopadzie redukcji zakupów obligacji o&nbsp;15 mld USD miesięcznie.</p>

            <p class="promo">- W świetle znaczącego dalszego postępu gospodarki od ostatniego grudnia w kierunku celu, Komitet zdecydował o rozpoczęciu redukcji comiesięcznego tempa zakupów aktywów – głosi komunikat Komitetu Operacji Otwartego Rynku (FOMC) banku centralnego USA.</p>

    </div>
</article>
    <div class="ns-gate io-subscription-block ">
<div class="ns-gate-info">
    <img class="ns-gate-info__icon" alt="book icon" src="/static/img/ns/icons/icon-book.svg" width="38" height="36" loading="lazy">
    <div class="ns-gate-info__text -metered">Artykuł dostępny dla subskrybentów i zarejestrowanych użytkowników</div>
</div>
<div class="ns-gate-tabs non-incognito non-user">
    <div class="ns-gate-tabs__button -active" id="NsRegistrationBtn">REJESTRACJA</div>
    <div class="ns-gate-tabs__button" id="NsSubscribeBtn">SUBSKRYBUJ PB</div>
</div><div class="ns-gate-tabs__body non-incognito non-user -gateRegister" id="NsRegistrationTab">

    <form class="ns-gate__form" id="RegistrationForm" autocomplete="off" method="post" action="/konto/prosta-rejestracja/?redirect=/fed-redukcja-zakupow-obligacji-od-listopada-o-15-mld-usd-1132340">
        <input class="csrf_token" name="csrf_token" type="hidden" value="">
        <input id="form_snapshot_id_gate" name="form_snapshot_id" required="" type="hidden" value="875" aria-required="true">
        

<div class="ns-gate-headline">
    <h1 class="ns-gate-headline__title">Chcesz przeczytać ten artykuł? Zarejestruj&nbsp;się!</h1>
    <div class="ns-gate-headline__form">
        <div class="ns-gate-headline__group -email">
            <input class="ns-gate-headline__email" id="email_gate" name="email" placeholder="Wpisz adres email" required type="text" value="">

            <ul class="ns-gate-headline__list">
                <li><label class="ns-gate-headline__error" id="NsRegistrationEmailError" for="email_gate"></label></li>
            </ul>
        </div>
    
        <div class="ns-gate-headline__group -consent">
            <label for="consents-consent_1" class="ns-gate-headline__checkbox-line">
                <input category="1" class="ns-gate-headline__real-checkbox" id="consents-consent_1" name="consents-consent_1" required="required" sm_tag="RODO_ZGODA_REGULAMIN" sm_tag_id="107" type="checkbox" value="y">    
                <div class="ns-gate-headline__checkbox"></div>
                <span class="ns-gate-headline__checkbox-label">Oświadczam, że zapoznałem się z <a href="https://apps.bonnier.pl/img/regulamin.pdf" target="_blank">regulaminem</a> i akceptuję jego treść</span>
            </label> 
            <ul class="ns-gate-headline__list">
                <li><label class="consents-consent_1 ns-gate-headline__error" for="consents-consent_1"></label></li>
            </ul>
        </div>
        <button class="ns-gate-headline__submit" type="submit" id="NsRegistrationEmailBtn" disabled>Potwierdź</button>
    </div>

<div class="login-social -gate">
    <span>lub dołącz przez:</span>
    <div class="login-social__list">
<div class="login-social__btn -google customGoogleBtn">
    <span class="icon"></span>
    <span class="buttonText">Google</span>
</div><div class="login-social__btn -twitter customTwitterBtn">
    <span class="icon"></span>
    <span class="buttonText">Twitter</span>
</div><div class="login-social__btn -linkedin customLinkedinBtn">
    <span class="icon"></span>
    <span class="buttonText">LinkedIn</span>
</div>    </div>
    <span>Masz już konto? <a href="/konto/logowanie/">Zaloguj się</a></span>
</div>    <img class="ns-gate-headline__img" src="/static/img/ns/sub-mobile.png" alt="Subskrypcja PB" width="652" height="410" loading="lazy">
</div><div class="ns-gate-body">
    <div class="ns-gate-body__content">
        <p>Rejestrując się, otrzymasz limitowany dostęp do ograniczonej puli artykułów publikowanych w serwisie pb.pl. W ramach usługi będziemy mogli przesyłać Ci newslettery przygotowane przez redakcję "Pulsu Biznesu". Zawsze możesz zrezygnować z usługi poprzez usunięcie swojego konta z serwisu. Możesz to zrobić wysyłając e-mail na adres prenumerata@pb.pl.</p>
        <p>Jeżeli chcesz uzyskać nieograniczony dostęp do wszystkich artykułów, <a href="/subskrypcja/">zostań naszym subskrybentem</a>.</p>

                <input category="5" id="consents-consent_478" name="consents-consent_478" required type="hidden" value="y">
                <span class="ns-gate-body__clause">Administratorem Twoich danych osobowych będzie Bonnier Business (Polska). Klauzula informacyjna w pełnej wersji dostępna jest <a href="https://apps.bonnier.pl/img/administrator.pdf" target="_blank">tutaj</a></span>
    </div>
</div>
    </form>
</div>            <div class="ns-gate-tabs__body -gateStandardTab" id="NsSubscribeTab"  style="display: none">
<div class="ns-gate-headline">
    <h1 class="ns-gate-headline__title">Zyskaj wiedzę, oszczędź czas</h1>
    <span class="ns-gate-headline__subtitle">Informacja jest na wagę złota. Piszemy tylko o biznesie</span>
    <img class="ns-gate-headline__img" src="/static/img/ns/sub-mobile.png" alt="Subskrypcja PB" width="652" height="410" loading="lazy">
</div><div class="ns-gate-body">
<div class="ns-gate-tile" id="GateOfferForNew">
    <div class="ns-gate-tile__content">
        <img class="ns-gate-tile__img -new" src="/static/img/ns/icons/icon-poznaj.svg" alt="Premium Offer" width="72" height="48" loading="lazy">
        <div class="ns-gate-tile__name"><b>Poznaj „PB”</b></div>
        <div class="ns-gate-tile__price">
            <span class="-lt">79&nbsp;zł</span>
            <span class="-r">7,90&nbsp;zł</span>
            <span>/&nbsp;miesiąc</span>
        </div>
        <div class="ns-gate-tile__info">przez pierwsze <span class="-r">3 miesiące</span></div>
        <div class="ns-gate-tile__text">
            <span>Chcesz nas lepiej poznać?</span>
            <span>Wypróbuj dostęp do pb.pl przez trzy&nbsp;miesiące w&nbsp;promocyjnej&nbsp;cenie!</span>
        </div>
        <a href="/subskrypcja/oferta/npb-recurring-trial-01m" class="ns-gate-tile__btn promo-click-btn io-subscription-button">WYBIERZ</a>
    </div>
</div>

<div class="ns-gate-tile" id="GateOfferForOld" style="display: none;">
    <div class="ns-gate-tile__content">
        <img class="ns-gate-tile__img -new" src="/static/img/ns/icons/icon-poznaj.svg" alt="Premium Offer" width="72" height="48" loading="lazy">
        <div class="ns-gate-tile__name">Kontynuuj przygodę z „PB”</div>
        <div class="ns-gate-tile__price">
            <span class="-lt">79&nbsp;zł</span>
            <span class="-r">59&nbsp;zł</span>
            <span>/&nbsp;miesiąc</span>
        </div>
        <div class="ns-gate-tile__info">aż przez <span class="-r">12 miesięcy</span></div>
        <div class="ns-gate-tile__text -short">
            <span>Chcesz czytać tylko to, co ważne?</span>
            <span>Wróć do PB na preferencyjnych warunkach!</span>
        </div>
        <a href="/subskrypcja/oferta/npb-recurring-basic-59-79-01m" class="ns-gate-tile__btn promo-click-btn io-subscription-button">WYBIERZ</a>
    </div>
</div><div class="ns-gate-tile">
    <div class="ns-gate-tile__content">
        <div class="ns-gate-tile__label">Rabat 30%</div> 
        <img class="ns-gate-tile__img -basic" src="/static/img/ns/icons/icon-basic.svg" alt="Basic Offer" width="85" height="47" loading="lazy">
        <div class="ns-gate-tile__name"><b>„PB" NA 12 MIESIĘCY</b></div>
        <div class="ns-gate-tile__price">
            <span class="-r">663&nbsp;zł</span>
            <span>/&nbsp;rok</span>
        </div>
        <div class="ns-gate-tile__info">Skorzystaj z 30% rabatu</div>
        <div class="ns-gate-tile__text">
            <span>Zapłać raz i czytaj nasze treści bez&nbsp;ograniczeń przez&nbsp;cały&nbsp;rok.</span>
            <span>Zaoszczędzisz 285 zł.</span>
        </div>
        <a href="/subskrypcja/oferta/npb-basic-12m" class="ns-gate-tile__btn promo-click-btn io-subscription-button">WYBIERZ</a>
    </div>
</div></div>            </div>

    </div>
</div>
                            <article class="ns-article-private npb-a npb-g-o-3" id="npb-a">
                                <div id="AccessToArticle"></div>
                                <header class="npb-g-c npb-g-c-12 npb-a-h">
                                    <h1>Fed: redukcja zakupów obligacji od&nbsp;listopada, o&nbsp;15 mld USD</h1>

<div class="npb-g-r">
<div class="npb-g-c npb-g-c-12 npb-g-mc-t-up npb-a-h-d">
                <div class="npb-g-r npb-g-t-r npb-g-o-c">

            <div class="npb-g-t-c-b npb-a-h-d-author npb-g-o-2">
                <div class="npb-g-t-c-l npb-author-photo">
                        <a class="npb-author-photo__container" href="/autor/marek-drus/">
                            <img class="npb-author-photo__img" src="https://images.pb.pl/filtered/1755a8da-d2a8-53b8-a785-a36c4c97d682.png" alt="Marek Druś">
                        </a>
                </div>
                <div class="npb-g-t-c-l npb-author-info">
                    <ul>
                        <li class="npb-a-h-d-author-name">
                                <a href="/autor/marek-drus/">
                                    Marek Druś
                                </a>
                        </li>
                    </ul>
                </div>
                <div class="npb-g-t-c-b npb-a-h-d-author-btn">
                        <div class="npb-btn-g">
                                <a class="npb-btn npb-btn-author" href="mailto:m.drus@pb.pl">
                                    <span class="npb-l-i npb-l-i-email" aria-hidden="true"></span>email
                                </a>
                                <a class="npb-btn npb-btn-author" href="https://twitter.com/mocnospi" target="_blank">
                                    <span class="npb-l-i npb-l-i-twitter" aria-hidden="true"></span>@mocnospi
                                </a>
                        </div>
                </div>
            </div> 
                <div class="npb-g-t-c-b npb-a-h-d-date npb-g-o-1">
                    <span class="npb-a-h-d-pub-date">
                                opublikowano: dzisiaj, 03-11-2021, 19:05

                    </span>
                </div>
        </div>


</div>
</div>
                                </header>

                                <div data-io-article-url="https://www.pb.pl/fed-redukcja-zakupow-obligacji-od-listopada-o-15-mld-usd-1132340" id="npb-a-c" class="npb-g-c npb-g-c-12 npb-g-mc-8 npb-g-lc-9 npb-a-c cXenseParse">

                                        <p class="npb-a-l">Zgodnie z&nbsp;oczekiwaniami Fed ogłosił w&nbsp;środę rozpoczęcie w&nbsp;listopadzie redukcji zakupów obligacji o&nbsp;15 mld USD miesięcznie.</p>
                                    <div id="mobile_social" class="npb-a-share npb-g-mc-hidden-up -underLead cxenseignore">
    <a class="npb-btn npb-btn-social npb-btn-fb" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pb.pl/fed-redukcja-zakupow-obligacji-od-listopada-o-15-mld-usd-1132340&amp;t=Fed: redukcja zakupów obligacji od listopada, o 15 mld USD"
       title="Udostępnij na Facebooku" target="_blank" aria-label="Udostępnij na Facebooku">
      <span class="npb-l-i npb-l-i-fb" aria-hidden="true"></span>
    </a>
    <a class="npb-btn npb-btn-social npb-btn-twitter" href="https://twitter.com/intent/tweet?source=https://www.pb.pl/fed-redukcja-zakupow-obligacji-od-listopada-o-15-mld-usd-1132340&amp;text=Fed: redukcja zakupów obligacji od listopada, o 15 mld USD&amp;url=https://www.pb.pl/fed-redukcja-zakupow-obligacji-od-listopada-o-15-mld-usd-1132340"
       title="Udostępnij na Twitterze"  target="_blank" aria-label="Udostępnij na Twitterze">
      <span class="npb-l-i npb-l-i-twitter" aria-hidden="true"></span>
    </a>
    <span class="npb-btn npb-btn-ats" data-ats-id="1132340" title="dodaj do schowka"> <!-- add to safe --> <!-- npb-g-c-hidden-down -->
        <span class="npb-l-i npb-l-i-star"></span>
    </span>
                                    </div>

                                                <p id="paragraph-a9a4de88027549981401797bcbde70f8">- W świetle znaczącego dalszego postępu gospodarki od ostatniego grudnia w kierunku celu, Komitet zdecydował o rozpoczęciu redukcji comiesięcznego tempa zakupów aktywów – głosi komunikat Komitetu Operacji Otwartego Rynku (FOMC) banku centralnego USA.</p>
                                                    <div class="paywall">
                                                <p id="paragraph-b41e5f9f39670397e78393f7c9ac7cb4">Dotychczas Fed kupował każdego miesiąca obligacje wartości 120 mld USD. </p>
                                                <div class="art-photo oc-photo"><figure class="art-photo__figure"><img alt="fot. Bloomberg" class="art-photo__img" height="553" loading="lazy" src="https://images.pb.pl/filtered/7657e1a4-9e65-4df7-8c8e-759f41f09fa2/e76c720f-36bf-5a0b-974a-5985d8c06bc0_w_830.jpg" title="fot. Bloomberg" width="830"/><figcaption class="art-photo__figcaption"><div class="art-photo__title">fot. Bloomberg</div><div class="art-photo__text"></div><div class="art-photo__author"></div></figcaption></figure></div>
                                                <p id="paragraph-534f0865cb4405bcf0b842aa61acc3b8">W komunikacie po dwudniowym posiedzeniu FOMC powtórzono, że podwyższony poziom inflacji w USA jest tymczasowy.  </p>
                                                <p id="paragraph-623d19ee6f4a48088800428a9b85d9e5">–  Inflacja jest podwyższona, co głównie odzwierciedla czynniki które według oczekiwań będą przejściowe - głosi komunikat. - Nierównowaga podaży i popytu związana z pandemią oraz otwieraniem gospodarki przyczyniają się do znaczących wzrostów cen w niektórych sektorach - dodaje. </p>
                                                <p id="paragraph-b0587c3dfaba026970f92f1562a586e5">W reakcji na komunikat indeksy rynków akcji ruszyły w górę. Indeks dolara spada. Rentowność obligacji 2-, 5- i 10-letnich rośnie, a 30-letnich spada. </p>



</div>
<span class="npb-tooltip">&#169;&nbsp;&#8471;
    <div class="npb-tooltip-content">Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i&nbsp;wyłącznie zgodnie z&nbsp;postanowieniami <a href="https://pulsbiznesu.pb.pl/premium/3980705,17768,regulamin-korzystania-z-artykulow-prasowych">„Regulaminu korzystania z&nbsp;artykułów prasowych”</a> i&nbsp;po&nbsp;wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a href="https://www.pb.pl/subskrypcja/licencja/">cennikiem</a>.
    </div>
</span>
                                        <div class="npb-a-c-f">
                                            <p>Podpis: Marek Druś</p>
                                        </div>


<div class="article-tags-cloud">
    <div class="article-tags-cloud__title">Czytaj więcej o:</div>
<a class="npb-btn npb-btn-tag" href="/kategoria/makroekonomia/" >Makroekonomia</a></div>

                                    <div class="npb-a-share npb-sticky-container npb-g-c-hidden-down">
                                        <div class="npb-sticky-wrapper">
                                            <div class="npb-sticky">
    <a class="npb-btn npb-btn-social npb-btn-fb" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pb.pl/fed-redukcja-zakupow-obligacji-od-listopada-o-15-mld-usd-1132340&amp;t=Fed: redukcja zakupów obligacji od listopada, o 15 mld USD"
       title="Udostępnij na Facebooku" target="_blank" aria-label="Udostępnij na Facebooku">
      <span class="npb-l-i npb-l-i-fb" aria-hidden="true"></span>
    </a>
    <a class="npb-btn npb-btn-social npb-btn-twitter" href="https://twitter.com/intent/tweet?source=https://www.pb.pl/fed-redukcja-zakupow-obligacji-od-listopada-o-15-mld-usd-1132340&amp;text=Fed: redukcja zakupów obligacji od listopada, o 15 mld USD&amp;url=https://www.pb.pl/fed-redukcja-zakupow-obligacji-od-listopada-o-15-mld-usd-1132340"
       title="Udostępnij na Twitterze"  target="_blank" aria-label="Udostępnij na Twitterze">
      <span class="npb-l-i npb-l-i-twitter" aria-hidden="true"></span>
    </a>
    <span class="npb-btn npb-btn-ats" data-ats-id="1132340" title="dodaj do schowka"> <!-- add to safe --> <!-- npb-g-c-hidden-down -->
        <span class="npb-l-i npb-l-i-star"></span>
    </span>
                                            </div>
                                        </div>
                                    </div>

                                </div>

                            </article>

    <div id="queue_original" class="npb-a-q npb-g-mc-hidden-down">
        <ul>
            <li>
                <a href="/ing-o-decyzji-rpp-stopy-moga-osiagnac-2-proc-w-lutym-2022-1132342">
                    <span class="excerpt">ING o decyzji RPP: stopy mogą osiągnąć 2 proc. w lutym 2022</span>
                </a>
            </li>
            <li>
                <a href="/zloto-stanialo-1132341">
                    <span class="excerpt">Złoto staniało</span>
                </a>
            </li>
            <li class="active">
                <a href="/fed-redukcja-zakupow-obligacji-od-listopada-o-15-mld-usd-1132340">
                    <img src="https://images.pb.pl/filtered/7657e1a4-9e65-4df7-8c8e-759f41f09fa2/e76c720f-36bf-5a0b-974a-5985d8c06bc0_xc_l.jpg" width="128" height="80" loading="lazy" alt="Fed: redukcja zakupów obligacji od listopada, o 15 mld USD">
                    <span class="excerpt">Fed: redukcja zakupów obligacji od listopada, o 15 mld USD</span>
                </a>
            </li>
            <li>
                <a href="/pekao-cykl-zaciesnienia-polityki-pienieznej-bedzie-kontynuowany-1132339">
                    <img src="https://images.pb.pl/filtered/b601bbb7-867a-4792-8700-b655881b17d9/5e7dc482-0586-5eb2-bf9c-88df014ced96_xc_l.jpg" width="128" height="80" loading="lazy" alt="Pekao: cykl zacieśnienia polityki pieniężnej będzie kontynuowany">
                    <span class="excerpt">Pekao: cykl zacieśnienia polityki pieniężnej będzie kontynuowany</span>
                </a>
            </li>
            <li>
                <a href="/borys-trwale-obnizenie-inflacji-w-okolice-celu-to-min-2-3-la-1132338">
                    <img src="https://images.pb.pl/filtered/ccd4363b-e588-47f5-acba-d82ac0e74f0b/bc9b1727-54f2-5c7e-8065-8af96c2ffdb7_xc_l.jpg" width="128" height="80" loading="lazy" alt="Borys: trwałe obniżenie inflacji w okolice celu to minimum 2-3 lata">
                    <span class="excerpt">Borys: trwałe obniżenie inflacji w okolice celu to minimum 2-3 lata</span>
                </a>
            </li>
        </ul>
    </div>
<!--<aside class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-4 npb-g-xlc-3 npb-g-mc-pr-up npb-sb npb-g-o-3">-->
<aside id="npb-sb" class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-3 npb-g-mc-pr-up npb-sb npb-g-o-5">
<!--<aside class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-4 npb-g-lc-offset-1 npb-g-mc-pr-up npb-sb npb-g-o-3">-->
    <div class="npb-g-r">

    <div class="npb-g-c-adv npb-g-c npb-g-c-12">
<div id="sas_42547" class="npb-sas-navibox npb-sas-1"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42547'); // Format : Navibox_1 300x250
	});
</script>
    </div>







 

<div id="Newest__original">
                <div class="npb-g-c npb-g-c-12 npb-events">
    <div class="npb-box-events">
        <section class="npb-section">
            <header class="npb-header npb-b-h" style="border-bottom: 6px solid #000;" > <!-- npb-b-h -->
                <h4>Z ostatniej chwili</h4>
            </header>
            <div class="npb-b-c" id="events"> <!--  npb-l-bt-6 mCustomScrollbar-->
                <ul>
                        <li>
                            <a href="/nowy-faktor-na-polskim-rynku-1132344">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">20:00</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Nowy faktor na&nbsp;polskim rynku
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/zanim-puszcza-im-nerwy-jak-chronic-pracownikow-przed-stresem-1132349">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">20:00</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Zanim puszczą im&nbsp;nerwy. Jak chronić pracowników przed stresem?
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/nie-ma-mocnych-na-nieuczciwych-dluznikow-1132351">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">20:00</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Nie ma&nbsp;mocnych na&nbsp;nieuczciwych dłużników
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/bio-planet-wyda-miliony-na-paczkowanie-1132350">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">20:00</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Bio Planet wyda miliony na&nbsp;paczkowanie
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/bezuzytecznosc-shiby-nie-przeszkadza-spekulantom-1132345">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">20:00</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Bezużyteczność shiby nie przeszkadza spekulantom
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li class="npb-g-c-hidden-down">
                            <a href="/xelion-obiera-nowy-kurs-1132348">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">20:00</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Xelion obiera nowy kurs
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li class="npb-g-c-hidden-down">
                            <a href="/zimowa-ofensywa-browaru-amber-1132346">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">20:00</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Zimowa ofensywa Browaru Amber
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li class="npb-g-c-hidden-down">
                            <a href="/granty-dla-firm-na-tik-1132347">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">20:00</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Granty dla firm na&nbsp;TIK
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li class="npb-g-c-hidden-down">
                            <a href="/oponeo-wjezdza-w-luksusowa-mode-1132352">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">20:00</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Oponeo wjeżdża w&nbsp;luksusową modę
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li class="npb-g-c-hidden-down">
                            <a href="/avallon-zegna-sie-z-kosmetykami-1132353">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">20:00</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Avallon żegna się z&nbsp;kosmetykami
                                    </div>
                                </div>
                            </a>
                        </li>
                </ul>
            </div>
            <footer class="npb-footer npb-g-ipc">
                <a class="npb-btn npb-btn-more" href="/puls-dnia/live/">
                    Więcej
                </a>
            </footer>
        </section>
    </div>
</div>

</div>

<div id="npb-adv-sticky-container" class="npb-g-c npb-g-c-12">     <div class="npb-g-c-adv">
        <div id="Newest__test" style="display: none;">
                    <div class="npb-g-c npb-g-c-12 npb-events">
    <div class="npb-box-events">
        <section class="npb-section">
            <header class="npb-header npb-b-h" style="border-bottom: 6px solid #000;" > <!-- npb-b-h -->
                <h4>Z ostatniej chwili</h4>
            </header>
            <div class="npb-b-c" id="events"> <!--  npb-l-bt-6 mCustomScrollbar-->
                <ul>
                        <li>
                            <a href="/nowy-faktor-na-polskim-rynku-1132344">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">20:00</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Nowy faktor na&nbsp;polskim rynku
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/zanim-puszcza-im-nerwy-jak-chronic-pracownikow-przed-stresem-1132349">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">20:00</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Zanim puszczą im&nbsp;nerwy. Jak chronić pracowników przed stresem?
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/nie-ma-mocnych-na-nieuczciwych-dluznikow-1132351">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">20:00</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Nie ma&nbsp;mocnych na&nbsp;nieuczciwych dłużników
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/bio-planet-wyda-miliony-na-paczkowanie-1132350">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">20:00</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Bio Planet wyda miliony na&nbsp;paczkowanie
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/bezuzytecznosc-shiby-nie-przeszkadza-spekulantom-1132345">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">20:00</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Bezużyteczność shiby nie przeszkadza spekulantom
                                    </div>
                                </div>
                            </a>
                        </li>
                </ul>
            </div>
            <footer class="npb-footer npb-g-ipc">
                <a class="npb-btn npb-btn-more" href="/puls-dnia/live/">
                    Więcej
                </a>
            </footer>
        </section>
    </div>
</div>

        </div>
        <div class="npb-g-c">  <div id="sas_42713" class="npb-sas-navibox npb-sas-3"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42713'); // Format : Navibox_3 300x250
	});
</script>
        </div>
    </div>
</div>

    </div>
</aside>


                            <div class="npb-g-c npb-g-c-12 npb-g-o-4">
                            </div>

                            <div class="npb-g-c npb-g-c-12 npb-clearfix npb-g-c-hidden-down"></div>

    <div id="most_important_original" class="npb-g-c npb-g-c-12 npb-g-mc-8 npb-g-lc-7 npb-g-lc-push-2 npb-g-o-6">
        <div id="content_reco_1" class="npb-g-r">
            <div class="npb-g-c npb-g-c-12">
                <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                    <header class="npb-b-h" style="border-bottom: 6px solid #000;" id="most_important">
                        <h4>Być może zainteresuje Cię też:</h4>
                    </header>
                    <div class="npb-g-r">
                        <div class="npb-g-c npb-g-c-12">
                            <div class="npb-a-box npb-a-box-2">
                                    

    <a href="/rpp-ponownie-podniosla-stopy-procentowe-1132315">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                            <source srcset="https://images.pb.pl/filtered/ad303a9f-a920-4868-a85c-513e77570bc2/cb320081-daa9-565e-af66-cc3fffd736f2_mc_l.jpg" type="image/jpeg" media="(min-width: 980px)">
                            <source srcset="https://images.pb.pl/filtered/ad303a9f-a920-4868-a85c-513e77570bc2/cb320081-daa9-565e-af66-cc3fffd736f2_xc_l.jpg" type="image/jpeg">
                            <img src="https://images.pb.pl/filtered/ad303a9f-a920-4868-a85c-513e77570bc2/cb320081-daa9-565e-af66-cc3fffd736f2_mc_l.jpg" width="192" height="120" loading="lazy" alt="RPP ponownie podniosła stopy procentowe">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">RPP ponownie podniosła stopy procentowe</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Rada Polityki Pieniężnej podczas środowego posiedzenia podjęła decyzję o&nbsp;podniesieniu referencyjnej stopy procentowej o&nbsp;75 punktów bazowych - z&nbsp;0,5 proc. do&nbsp;1,25 proc.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    

    <a href="/10-spolek-polecanych-na-listopad-1132217">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                            <source srcset="https://images.pb.pl/filtered/3da7478e-cca2-443e-a8da-6c28649d7b12/5560d7fd-8075-5f61-bb82-1e2742189d28_mc_l.jpg" type="image/jpeg" media="(min-width: 980px)">
                            <source srcset="https://images.pb.pl/filtered/3da7478e-cca2-443e-a8da-6c28649d7b12/5560d7fd-8075-5f61-bb82-1e2742189d28_xc_l.jpg" type="image/jpeg">
                            <img src="https://images.pb.pl/filtered/3da7478e-cca2-443e-a8da-6c28649d7b12/5560d7fd-8075-5f61-bb82-1e2742189d28_mc_l.jpg" width="192" height="120" loading="lazy" alt="10 spółek polecanych na listopad">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">10 spółek polecanych na&nbsp;listopad</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">W portfelu ciekawych spółek z&nbsp;GPW znów doszło do&nbsp;kilku zmian - niektóre wymuszone zostały rozczarowującymi wynikami, inne - realizacją zysków</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    

    <a href="/dwojmyslenie-grupy-azoty-1132204">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                            <source srcset="https://images.pb.pl/filtered/152f5787-6f63-42eb-9d23-612bae28e2cc/72781f96-fad8-5e8c-a5b4-fcffbcec6e90_mc_l.jpg" type="image/jpeg" media="(min-width: 980px)">
                            <source srcset="https://images.pb.pl/filtered/152f5787-6f63-42eb-9d23-612bae28e2cc/72781f96-fad8-5e8c-a5b4-fcffbcec6e90_xc_l.jpg" type="image/jpeg">
                            <img src="https://images.pb.pl/filtered/152f5787-6f63-42eb-9d23-612bae28e2cc/72781f96-fad8-5e8c-a5b4-fcffbcec6e90_mc_l.jpg" width="192" height="120" loading="lazy" alt="Grupa Azoty przechodzi z węgla na... węgiel">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Grupa Azoty przechodzi z&nbsp;węgla na... węgiel</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Grupa Azoty zapowiada dekarbonizację, jednocześnie broni decyzji o&nbsp;budowie węglowej elektrociepłowni w&nbsp;Puławach. To&nbsp;projekt, o&nbsp;którym od&nbsp;początku było wiadomo, że&nbsp;jest nieopłacalny.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    

    <a href="/mbank-pelen-frankowej-nadziei-1132277">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                            <source srcset="https://images.pb.pl/filtered/21118084-4612-47e4-8a57-2e994a0ef11b/f0d60d5d-178f-5cb0-ae2d-4e8857a4e821_mc_l.jpg" type="image/jpeg" media="(min-width: 980px)">
                            <source srcset="https://images.pb.pl/filtered/21118084-4612-47e4-8a57-2e994a0ef11b/f0d60d5d-178f-5cb0-ae2d-4e8857a4e821_xc_l.jpg" type="image/jpeg">
                            <img src="https://images.pb.pl/filtered/21118084-4612-47e4-8a57-2e994a0ef11b/f0d60d5d-178f-5cb0-ae2d-4e8857a4e821_mc_l.jpg" width="192" height="120" loading="lazy" alt="mBank pełen frankowej nadziei">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">mBank pełen frankowej nadziei</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Do programu ugód się przygotowuje, ale kiedy ruszy z&nbsp;pilotażem — tego nie wiadomo. Kluczowy pod względem pozwów może być ostatni kwartał tego roku.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    

    <a href="/fit-for-55-czyli-klimatyczna-rewolucja-dla-calej-gospodarki-1132207">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                            <source srcset="https://images.pb.pl/filtered/52747f49-cfc4-4f0b-8a54-7ecca6dfb04d/0953cd5f-9ed8-5eb4-88bb-91550b43faba_mc_l.jpg" type="image/jpeg" media="(min-width: 980px)">
                            <source srcset="https://images.pb.pl/filtered/52747f49-cfc4-4f0b-8a54-7ecca6dfb04d/0953cd5f-9ed8-5eb4-88bb-91550b43faba_xc_l.jpg" type="image/jpeg">
                            <img src="https://images.pb.pl/filtered/52747f49-cfc4-4f0b-8a54-7ecca6dfb04d/0953cd5f-9ed8-5eb4-88bb-91550b43faba_mc_l.jpg" width="192" height="120" loading="lazy" alt="Fit for 55, czyli klimatyczna rewolucja dla całej gospodarki">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Fit for 55, czyli klimatyczna rewolucja dla całej gospodarki</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Już widać, że&nbsp;europejski plan obciążenia opłatami klimatycznymi sektora budynków i&nbsp;transportu napotka opór. Co&nbsp;jeszcze wypływa z&nbsp;pierwszych rozmów na&nbsp;temat Fit for 55?</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                        </div>
                    </div>
                    <footer class="npb-b-f"></footer>
                </section>
            </div>
        </div>
    </div>

<div class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-3 npb-g-mc-pr-up npb-sb npb-g-o-7">     <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12">
            <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                <header class="npb-b-h" style="border-bottom: 6px solid #000; margin-bottom: 25px;" id="recomended">
                    <h4>Polecane</h4>
                </header>
                <div class="npb-g-r">
                    <div class="npb-g-c npb-g-c-12">
                                <div class="npb-box">
                                    


    <a href="/od-gowork-do-go-global-981062">
        <div class="npb-g-c-t-down">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                            <source srcset="https://images.pb.pl/filtered/8f2d3152-540a-4f37-9c02-b3e85dc2781c/16e97393-7065-5351-99d6-8a4c0b11726d_mc_4.jpg" type="image/jpeg" media="(min-width: 980px)">
                            <source srcset="https://images.pb.pl/filtered/8f2d3152-540a-4f37-9c02-b3e85dc2781c/16e97393-7065-5351-99d6-8a4c0b11726d_xc_l.jpg" type="image/jpeg">
                            <img src="https://images.pb.pl/filtered/8f2d3152-540a-4f37-9c02-b3e85dc2781c/16e97393-7065-5351-99d6-8a4c0b11726d_xc_l.jpg" width="128" height="80" loading="lazy" alt="Od GoWork do go global">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                        <h2><span class="excerpt">Od GoWork do&nbsp;go global</span></h2>


                    </div>
                </div>
            </div>
        </div>
        <span class="npb-btn npb-btn-ats npb-g-mc-hidden-up" data-ats-id="981062" title="dodaj do schowka">             <span class="npb-l-i npb-l-i-star"></span>
        </span>
    </a>

                            </div>
                                <div class="npb-box">
                                    


    <a href="/gadzecik-w-sam-raz-do-kieszonki-982493">
        <div class="npb-g-c-t-down">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                            <source srcset="https://images.pb.pl/filtered/5b1b0837-8f04-4a52-801c-2edb500e11e6/abd5e958-2d8e-54dd-9d41-b8201c4270b3_mc_4.jpg" type="image/jpeg" media="(min-width: 980px)">
                            <source srcset="https://images.pb.pl/filtered/5b1b0837-8f04-4a52-801c-2edb500e11e6/abd5e958-2d8e-54dd-9d41-b8201c4270b3_xc_l.jpg" type="image/jpeg">
                            <img src="https://images.pb.pl/filtered/5b1b0837-8f04-4a52-801c-2edb500e11e6/abd5e958-2d8e-54dd-9d41-b8201c4270b3_xc_l.jpg" width="128" height="80" loading="lazy" alt="Gadżecik w sam raz do kieszonki">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                        <h2><span class="excerpt">Gadżecik w&nbsp;sam raz do&nbsp;kieszonki</span></h2>


                    </div>
                </div>
            </div>
        </div>
        <span class="npb-btn npb-btn-ats npb-g-mc-hidden-up" data-ats-id="982493" title="dodaj do schowka">             <span class="npb-l-i npb-l-i-star"></span>
        </span>
    </a>

                            </div>
                        <div class="npb-box">
<div id="sas_42548" class="npb-sas-navibox npb-sas-2"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42548'); // Format : Navibox_2 300x250
	});
</script>
                        </div>
                    </div>
                </div>
                <footer class="npb-b-f"></footer>
            </section>
        </div>
    </div>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="npb-g-s-f npb-g-s-2">
        <div class="npb-g-r">
            <div class="npb-g-s">
                <div class="npb-g-r">

<div class="npb-g-c npb-g-c-12 npb-g-lc-10 npb-g-lc-push-2">
    <section class="npb-b npb-b-s-4 npb-b-al" style="margin-bottom: 20px;">
        <header class="npb-b-h" style="border-bottom: 6px solid #000;">
            <h4>Inspiracje Pulsu Biznesu</h4>
        </header>
        <div class="npb-g-r">
            <div class="npb-g-c npb-g-c-12">
                <div class="npb-a-box npb-a-box-1">
                        

    <a href="/kawalek-zlota-w-sercu-981164">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                            <source srcset="https://images.pb.pl/filtered/97cd26d7-41df-46ac-b293-a93baa40e1e6/340011d4-ecc0-5347-895c-0e3a37e92dc1_lc_4.jpg" type="image/jpeg" media="(min-width: 1460px)">
                            <source srcset="https://images.pb.pl/filtered/97cd26d7-41df-46ac-b293-a93baa40e1e6/340011d4-ecc0-5347-895c-0e3a37e92dc1_mc.jpg" type="image/jpeg" media="(min-width: 980px)">
                            <source srcset="https://images.pb.pl/filtered/97cd26d7-41df-46ac-b293-a93baa40e1e6/340011d4-ecc0-5347-895c-0e3a37e92dc1_c_12.jpg" type="image/jpeg" media="(min-width: 401px)">
                            <source srcset="https://images.pb.pl/filtered/97cd26d7-41df-46ac-b293-a93baa40e1e6/340011d4-ecc0-5347-895c-0e3a37e92dc1_xc_12.jpg" type="image/jpeg">
                            <img src="https://images.pb.pl/filtered/97cd26d7-41df-46ac-b293-a93baa40e1e6/340011d4-ecc0-5347-895c-0e3a37e92dc1_xc_12.jpg" width="360" height="225" loading="lazy" alt="Kawałek złota w sercu">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Kawałek złota w&nbsp;sercu</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Daria Andrews miała wszystko, o&nbsp;czym mogła marzyć: fantastycznego syna, świetną pracę, uznanie, mieszkanie, nową parę louboutinów… Tylko ciągle śniły się jej obrazy. Po&nbsp;niemal dwóch dekadach zarządzania marketingiem u&nbsp;Koźmińskiego odeszła z&nbsp;korporacji, by&nbsp;tworzyć.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                </div>
                <div class="npb-a-box npb-a-box-1">
                        

    <a href="/piora-napedzaly-swiatowe-gieldy-983542">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                            <source srcset="https://images.pb.pl/filtered/35f17b6d-504e-428d-9bb5-78b94633e465/a65ff7e0-f396-5a45-9ecf-7edd537b19b0_lc_4.jpg" type="image/jpeg" media="(min-width: 1460px)">
                            <source srcset="https://images.pb.pl/filtered/35f17b6d-504e-428d-9bb5-78b94633e465/a65ff7e0-f396-5a45-9ecf-7edd537b19b0_mc.jpg" type="image/jpeg" media="(min-width: 980px)">
                            <source srcset="https://images.pb.pl/filtered/35f17b6d-504e-428d-9bb5-78b94633e465/a65ff7e0-f396-5a45-9ecf-7edd537b19b0_c_12.jpg" type="image/jpeg" media="(min-width: 401px)">
                            <source srcset="https://images.pb.pl/filtered/35f17b6d-504e-428d-9bb5-78b94633e465/a65ff7e0-f396-5a45-9ecf-7edd537b19b0_xc_12.jpg" type="image/jpeg">
                            <img src="https://images.pb.pl/filtered/35f17b6d-504e-428d-9bb5-78b94633e465/a65ff7e0-f396-5a45-9ecf-7edd537b19b0_xc_12.jpg" width="360" height="225" loading="lazy" alt="Pióra napędzały światowe giełdy">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Pióra napędzały światowe giełdy</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Kto rządzi rynkiem pierza i&nbsp;dlaczego Polska nie zarabia na&nbsp;birdwatchingu — o&nbsp;roli ptaków w&nbsp;gospodarce mówi Jacek Karczewski, ich znawca i&nbsp;pasjonat, który zawodowo zajmuje się ochroną ptaków, autor książek „Jej wysokość gęś” i&nbsp;„Noc sów”.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                </div>
                <div class="npb-a-box npb-a-box-1">
                        

    <a href="/wino-w-rekach-natury-986534">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                            <source srcset="https://images.pb.pl/filtered/750ce4df-9d50-4cd7-a52b-105f3588cdb9/d7920cf8-5b30-5fb8-a305-5815514f2957_lc_4.jpg" type="image/jpeg" media="(min-width: 1460px)">
                            <source srcset="https://images.pb.pl/filtered/750ce4df-9d50-4cd7-a52b-105f3588cdb9/d7920cf8-5b30-5fb8-a305-5815514f2957_mc.jpg" type="image/jpeg" media="(min-width: 980px)">
                            <source srcset="https://images.pb.pl/filtered/750ce4df-9d50-4cd7-a52b-105f3588cdb9/d7920cf8-5b30-5fb8-a305-5815514f2957_c_12.jpg" type="image/jpeg" media="(min-width: 401px)">
                            <source srcset="https://images.pb.pl/filtered/750ce4df-9d50-4cd7-a52b-105f3588cdb9/d7920cf8-5b30-5fb8-a305-5815514f2957_xc_12.jpg" type="image/jpeg">
                            <img src="https://images.pb.pl/filtered/750ce4df-9d50-4cd7-a52b-105f3588cdb9/d7920cf8-5b30-5fb8-a305-5815514f2957_xc_12.jpg" width="360" height="225" loading="lazy" alt="Wino w rękach natury">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Wino w&nbsp;rękach natury</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Wpływ produkcji wina na&nbsp;środowisko jest większy, niż mogłoby się nam wydawać, i&nbsp;globalnie jest już dużym powodem do&nbsp;niepokoju.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                </div>
            </div>
        </div>
        <footer class="npb-b-f"></footer>
    </section>
</div>
<div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-lc-5 npb-g-lc-push-2">
    <section class="npb-b npb-b-s-1 npb-a-breadcrumb">
        <header class="npb-b-h" style="border-bottom: 6px solid #000;">
            <h4><a href="/">Puls Biznesu</a></h4>
        </header>
        <div class="npb-b-c" style="padding: 10px 0; margin-bottom: 20px;">
<a class="npb-a-breadcrumb-i" href="https://www.pb.pl/kategoria/makroekonomia/">Makroekonomia</a> / <a class="npb-a-breadcrumb-i" href="https://www.pb.pl/fed-redukcja-zakupow-obligacji-od-listopada-o-15-mld-usd-1132340">Fed: redukcja zakupów obligacji od listopada, o 15 mld USD</a> </div>
    </section>
</div>
                </div>
            </div>
        </div>
    </div>



<div class="npb-g-s-f npb-g-s-adv">
	<div class="npb-g-r">
		<div class="npb-g-c-adv">
			<div id="sas_42550" class="npb-sas-banner npb-sas-1" style="text-align:center"></div>
			<script type="text/javascript">
				sas.cmd.push(function() {
					sas.render("42550"); // Format : Banner_800 800x30
				});
			</script>
		</div>
	</div>
</div>

<!-- hit -->
<script type="text/javascript">
    (function () {
        var news_id = 1132340;
        nhi = new Image;
        if (npb.client_data.user_id == null) {
            user_id = 0
        } else {
            user_id = npb.client_data.user_id
        }
        nhi.src = '/new_hit/' + news_id + '?user_id=' + user_id + '&ref=&r=' + Math.random() + '&p=1&gc=1&site_id=1';
        document.querySelector('#npb-mw').appendChild(nhi);
    })();
</script>
</div> 
<div class="piano-wrapper recommended-articles">
    <div id="recommended_articles"></div>
</div>


<footer class="npb-mf npb-mf-ap">
  <div class="npb-g-s">
    <div class="npb-g-r">
      <div class="npb-g-c npb-g-c-12">
        <section class="cockroach">
    <input class="cockroach__state" type="checkbox" name="CockroachState" id="CockroachState">
    <div class="cockroach__target">
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/wiadomosc/Leasing-konsumencki-dla-kogo-jak-dziala-i-czy-warto-7521079.html" title="Leasing konsumencki">Leasing konsumencki</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/narzedzia/przelicznik-walut-kalkulator-online" title="Przelicznik walut">Przelicznik walut</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/konta-oszczednosciowe" title="Ranking kont oszczędnościowych">Ranking kont oszczędnościowych</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/lokaty" title="Lokaty">Lokaty</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/kredyty-gotowkowe" title="Ranking kredytów gotówkowych">Ranking kredytów gotówkowych</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/konta-firmowe" title="Ranking kont firmowych">Ranking kont firmowych</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://blogbank.pl/" title="blogbank.pl">blogbank.pl</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/konta-bankowe" title="https://www.bankier.pl/smart/konta-bankowe">https://www.bankier.pl/smart/konta-bankowe</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/waluty/kursy-walut/nbp/USD" title="Kurs Dolara">Kurs Dolara</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/waluty/kursy-walut/nbp/EUR" title="Kurs Euro">Kurs Euro</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/waluty/kursy-walut/nbp" title="Kursy walut">Kursy walut</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/puls-inwestora/dywidendy/" title="Dywidendy">Dywidendy</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/wiadomosc/Sesje-Elixir-7368466.html" title="Sesje elixir">Sesje elixir</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/tarcza-antykryzysowa" title="Tarcza antykryzysowa">Tarcza antykryzysowa</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/" title="Konferencje">Konferencje</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://smartoferty.pl/" title="smartoferty.pl">smartoferty.pl</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/waluty/kursy-walut/forex" title="Forex">Forex</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://mambiznes.pl/startupy" title="Startup">Startup</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/mieszkaniowe/stopy-procentowe/wibor" title="Wibor">Wibor</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://pulsmedycyny.pl/jestem-smutny-nie-moge-spac-zapominam-875168" title="Depresja">Depresja</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://pulsmedycyny.pl/choroba-hashimoto-rozwija-sie-w-ukryciu-887596" title="Choroba Hashimoto">Choroba Hashimoto</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://pulsmedycyny.pl/odra-grozna-nie-tylko-dla-dzieci-przebieg-choroby-u-doroslych-moze-byc-jeszcze-ciezszy-944548" title="Odra u dorosłych">Odra u dorosłych</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://pulsmedycyny.pl/ostre-zapalenie-zatok-przynosowych-jest-zwykle-nastepstwem-kataru-891443" title="Ostre zapalenie zatok">Ostre zapalenie zatok</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://mambiznes.pl/poradniki/zarzadzanie" title="Biznes plan">Biznes plan</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/program-pit/" title="Program pit">Program pit</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/pit-online/" title="Pit online">Pit online</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/ulga-rehabilitacyjna/" title="Ulga rehabilitacyjna">Ulga rehabilitacyjna</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/ulga-prorodzinna/" title="Ulga na dziecko">Ulga na dziecko</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/ulga-internet/" title="Ulga na internet">Ulga na internet</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/kiedy-zwrot-podatku/" title="Kiedy zwrot podatku">Kiedy zwrot podatku</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/kiedy-zwrot-podatku/" title="Zwrot podatku">Zwrot podatku</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/pit-pracodawca/" title="pit 11 do kiedy">pit 11 do kiedy</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/wiadomosc/Kogo-czeka-zmiana-pracy-w-2022-roku-a-gdzie-pensje-wzrosna-najwyzej-Sprawdzamy-8198164.html" title="Kogo czeka zmiana pracy w 2022 roku">Kogo czeka zmiana pracy w 2022 roku</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/skala-podatkowa-pit/" title="Progi podatkowe">Progi podatkowe</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/pit-37-online/" title="Pit 37">Pit 37</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/twoj-e-pit/" title="Twój e-pit">Twój e-pit</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/pit" title="Rozliczenie PIT">Rozliczenie PIT</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/koszty-uzyskania-przychodu-pit/" title="Koszty uzyskania przychodu">Koszty uzyskania przychodu</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/kwota-wolna-od-podatku/" title="Kwota wolna od podatku">Kwota wolna od podatku</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/" title="Pity">Pity</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/kredyt-hipoteczny-kupno-mieszkania-krok-po-kroku-1101134" title="Kredyt hipoteczny: kupno mieszkania krok po kroku">Kredyt hipoteczny: kupno mieszkania krok po kroku</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/moto/rejestracja-samochodu-krok-po-kroku-koszty-dokumenty-3386/" title="Rejestracja pojazdu">Rejestracja pojazdu</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://zgarnijpremie.pl/" title="Zgarnij premię">Zgarnij premię</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/moto/winiety-ue-gdzie-kupic-ile-kosztuja-ceny-online-oplaty-drogowe-3646/" title="Winiety">Winiety</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/wiadomosc/Jak-wypowiedziec-umowe-o-prace-2353767.html" title="Wypowiedzenie umowy o pracę">Wypowiedzenie umowy o pracę</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/narzedzia/kalkulator-placowy" title="Kalkulator wynagrodzeń">Kalkulator wynagrodzeń</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://mambiznes.pl" title="Pomysł na własny biznes ">Pomysł na własny biznes </a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/kredyt-gotowkowy-samochodowy-czy-leasing-jak-sfinansowac-zakup-samochodu-1101149" title="Kredyt gotówkowy, samochodowy czy leasing?">Kredyt gotówkowy, samochodowy czy leasing?</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/jak-rozliczyc-srodki-otrzymane-w-formie-subwencji-w-ramach-tarczy-finansowej-pfr-2-0-d2d88756-b6a1-474c-b127-0a1a566b9826" title="Jak rozliczyć środki otrzymane w formie subwencji w ramach Tarczy Finansowej PFR 2.0">Jak rozliczyć środki otrzymane w formie subwencji w ramach Tarczy Finansowej PFR 2.0</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/iv-akademia-lidera-710226f8-9b4c-4183-a5d4-2251dc88804e" title="IV Akademia Lidera">IV Akademia Lidera</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/xv-kongres-business-intelligence-06aaa085-3926-47cc-8b46-ca23dbc96426" title="XV Kongres Business Intelligence">XV Kongres Business Intelligence</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/iv-employer-branding-w-praktyce-b1c5b377-2a8e-40ff-a0c1-79a9a30ed265" title="IV Employer branding w praktyce">IV Employer branding w praktyce</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/komunikacja-menedzerska-5b486255-86db-4af3-ae11-86658afc1e59" title="Komunikacja menedżerska">Komunikacja menedżerska</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/suplementy-diety-w-praktyce-i-prawie-e9dc845e-bdfc-4c57-b82a-4aa89b4d4d12" title="Suplementy diety w praktyce i prawie">Suplementy diety w praktyce i prawie</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/xiii-kongres-prawo-konkurencji-3aab6620-9bc4-48d9-9ff4-627f9c62c9e0" title="XIII Kongres Prawo Konkurencji">XIII Kongres Prawo Konkurencji</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/odpowiedzialnosc-karna-karno-skarbowa-podatkowa-czlonkow-zarzadu-36198f6f-3d3c-4425-a15a-b06002946e52" title="Odpowiedzialność karna, karno-skarbowa, podatkowa członków zarządu">Odpowiedzialność karna, karno-skarbowa, podatkowa członków zarządu</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/vi-customer-experience-transformation-999d637b-9b22-4bd4-addd-8aaf9b80884f" title="VI  Customer Experience Transformation">VI  Customer Experience Transformation</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/windykacja-i-zarzadzanie-naleznosciami-2021-7512e056-791c-4e2d-9df9-790266e9fc8a" title="Windykacja i zarządzanie należnościami 2021">Windykacja i zarządzanie należnościami 2021</a></li>
            </ul>
    </div>
    <label for="CockroachState" class="cockroach__trigger">Tematy&nbsp;</label>
</section>
      </div>
    </div>
    <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-mf-promo npb-g-pr" id='footer-area'>
      <div class="npb-g-r" id="activate-button-container">
        <div class="npb-g-c npb-g-c-4">
           <img src="//static.pb.pl/filtered/9e/243102,836737,fw_400.jpg" alt="Grafika_stopka" class="npb-r-image" width="248" height="189" loading="lazy">
        </div>
        <div class="npb-g-c npb-g-c-8">
          <p>W „Pulsie Biznesu" odpowiadamy na pytania co, jak i dlaczego - chcemy pokazywać tylko prawdziwy obraz rzeczywistości.</p>
<p>Dołącz do naszej społeczności już teraz.</p>
          <a class="npb-btn npb-btn-white" href="https://www.pb.pl/subskrypcja/" onclick="
dataLayer.push({
      'eventCategory': 'E-commerce',
      'eventAction': 'Akcje rozszerzonego e-commerce',
      'eventLabel': 'Kampania wewnetrzna - Oferta, stopka',
      'eventValue': 0,
      'eventNonInteraction': true,
      'event': 'zdarzenie_enh_ecom',
      'ecommerce': {
          'promoClick': {
              'promotions': [
                  {
                      'id':  'article ID:1132340' ,
                      'name': 'Footer:offer',
                      'creative': 'display',
                      'position': 'footer'
                  }
              ]
          }
      }
});

"> SPRAWDŹ</a>
        </div>
      </div>
    </div>
<script>
window.onscroll = function (e) {
    var positionToLaunch = window.scrollY + window.innerHeight - 75;
    var buttonAreaHeight = document.getElementById('activate-button-container').clientHeight;
    if (window.innerWidth < 980) {
        positionToLaunch = window.scrollY + window.innerHeight - buttonAreaHeight;
    }
    if (positionToLaunch >= document.getElementById('footer-area').offsetTop) {
        dataLayer.push({
            'eventCategory': 'E-commerce',
            'eventAction': 'Akcje rozszerzonego e-commerce',
            'eventLabel': 'Kampania wewnetrzna - Oferta, stopka',
            'eventValue': 0,
            'eventNonInteraction': true,
            'event': 'zdarzenie_enh_ecom',
            'ecommerce': {
                'promoView': {
                    'promotions': [
                        {
                            'id':  'article ID:1132340' ,
                            'name': 'Footer:offer',
                            'creative': 'display',
                            'position': 'footer'
                        }
                    ]
                }
            }
        });
        window.onscroll = null;
    }
}
</script>
      <div class="npb-g-c npb-g-c-12 npb-g-mc-3">
        <span class="npb-h6">Puls Biznesu</span>
        <ul class="npb-nav npb-mf-nav npb-mf-nav-0" role="menu">
                <li>
                    <a href="https://bonnier.pl/grupa-bonnier/kim-jestesmy/">O nas</a>
                </li>
                <li>
                    <a href="https://bonnier.pl/reklama/dlaczego-my/">Reklama</a>
                </li>
                <li>
                    <a href="https://www.pb.pl/kontakt">Kontakt</a>
                </li>
                <li>
                    <a href="https://bonnier.pl/kariera/oferty-pracy/">Praca</a>
                </li>
                <li>
                    <a href="https://apps.bonnier.pl/img/regulamin.pdf">Regulamin</a>
                </li>
                <li>
                    <a href="https://notowania.pb.pl">Notowania</a>
                </li>
                <li>
                    <a href="/puls-inwestora/">Puls Inwestora</a>
                </li>
                <li>
                    <a href="/puls-innowacji/">Innowacje</a>
                </li>
                <li>
                    <a href="/puls-firmy/">Firma</a>
                </li>
                <li>
                    <a href="/pogodzinach">Po Godzinach</a>
                </li>
                <li>
                    <a href="https://www.pb.pl/gazele/">Gazele</a>
                </li>
                <li>
                    <a href="https://www.pb.pl/konferencje">Konferencje</a>
                </li>
                <li>
                    <a href="/faq/">FAQ</a>
                </li>
        </ul>
    </div>
      <div class="npb-g-c npb-g-c-12 npb-g-mc-3">
        <span class="npb-h6">Grupa Bonnier</span>
        <ul class="npb-nav npb-mf-nav npb-mf-nav-1" role="menu">
                <li>
                    <a href="https://www.bankier.pl">Bankier.pl</a>
                </li>
                <li>
                    <a href="https://www.pit.pl">Pit.pl</a>
                </li>
                <li>
                    <a href="https://dyskusja.biz">Dyskusja.biz</a>
                </li>
                <li>
                    <a href="https://mambiznes.pl">Mambiznes.pl</a>
                </li>
                <li>
                    <a href="https://prnews.pl">PRnews.pl</a>
                </li>
                <li>
                    <a href="https://www.arslege.pl">Arslege.pl</a>
                </li>
                <li>
                    <a href="https://pulsmedycyny.pl">Puls Medycyny</a>
                </li>
                <li>
                    <a href="https://pulsfarmacji.pl">Puls Farmacji</a>
                </li>
                <li>
                    <a href="https://www.systempartnerski.pl">System Partnerski</a>
                </li>
                <li>
                    <a href="https://zgarnijpremie.pl/">Zgarnij Premię</a>
                </li>
                <li>
                    <a href="https://spotdata.pl/">Spotdata.pl</a>
                </li>
                <li>
                    <a href="https://media.pb.pl/">Media</a>
                </li>
        </ul>
    </div>
    </div>
    <div class="npb-g-r">
      <div class="npb-g-c npb-g-c-12 npb-g-mc-6">
        <ul class="npb-nav" role="menu">
          <li>
            Bonnier&nbsp;&copy;&nbsp;2021&nbsp;Puls&nbsp;Biznesu&nbsp;&#124;&nbsp;
          </li>
          <li>
              <a href="https://apps.bonnier.pl/img/polityka_plikow_cookies.pdf" target="_blank">Serwis używa cookies&nbsp;&#124;&nbsp;</a>
          </li>
          <li>
              <a href="https://apps.bonnier.pl/img/polityka_prywatnosci_bbp.pdf" target="_blank">Polityka Prywatności</a>
          </li>
        </ul>
      </div>
    </div>
  </div>
    <div class="npb-g-s-f npb-g-s-0">
        <div class="npb-g-r">
<div id="sas_42546" class="npb-sas-layer npb-sas-1"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42546'); // Format : Layer 0x0
	});
</script>
        </div>
    </div>
</footer>    </div>



<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button> <button class="pswp__button pswp__button--fs" title="Pełny ekran"></button> <button class="pswp__button pswp__button--zoom" title="Powiększ/Pomniejsz"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" title="Poprzedni (lewa strzałka)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Następny (prawa strzałka)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>    <script async src="/static/js/npb.min.js?v=210922
"></script>
<script>function dtx_data () { return { mt_pid: 6257 }}</script>
<script async src="//cdn.dtxngr.com/init.js"></script><script type="text/javascript" async src="/static/js/npb.a.min.js?v=2007151"></script>


<script type="text/javascript">
function onPswpGalleryImageLoad(pfn) {
    dataLayer.push({'eventCategory': 'Akcje uzytkownika', 'eventAction': 'Wyświetl zdjęcie', 'eventLabel': pfn, 'eventValue': 0, 'eventNonInteraction': false, 'event': 'zdarzenie' });
}
</script>
<script type="text/javascript">
gemius_event('_action_','','author=Marek Druś');
gemius_event('_action_','','section=News');
gemius_event('_action_','','category=Makroekonomia');
</script>


<script>
    (function(src) { 
        var a = document.createElement("script"); 
        a.type = "text/javascript"; 
        a.async = true; 
        a.src = src; 
        var b = document.getElementsByTagName("script")[0]; 
        b.parentNode.insertBefore(a, b) 
    })("//experience-eu.piano.io/xbuilder/experience/load?aid=BNGVx5sKpe");
</script>
<script>
    tp = window.tp || []; 

    tp.push(["setTags", ['News (SECTION)','Makroekonomia (CATEGORY)','metered (ACCESS)','article (PAGE TYPE)']]);
        

        tp.push(["setContentAuthor", "Marek Druś"]);

        tp.push(["setContentCreated", "2021-11-03T18:05:00Z"]);

        tp.push(["setContentSection", "metered"]);

    
    tp.push(["init", function() {
        tp.enableGACrossDomainLinking('UA-44780777-2');
    }])

</script><script type="text/javascript">
    ;!function(){
        window.PianoESPConfig = {
            id: 263
        }
        var e=document.createElement("script");e.setAttribute("id","pnesplucidsdksel"),e.type="text/javascript",e.src="//api-esp-eu.piano.io/public/sdk/v04/sdk.js?v="+(localStorage&&localStorage.lucidsdkver||"xxx"),e.async=!0,document.getElementsByTagName("script")[0].parentNode.appendChild(e);
    }();
</script>

<script type="text/javascript">
    function setCookie(name,value,days) {
        var expires = "";
        if (days) {
            var date = new Date();
            date.setTime(date.getTime() + (days*24*60*60*1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = name + "=" + (value || "")  + expires + "; path=/";
    }
    function getCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for(var i=0;i < ca.length;i++) {
            var c = ca[i];
            while (c.charAt(0) === ' ') c = c.substring(1,c.length);
            if (c.indexOf(nameEQ) !== -1) {
                console.log(c);
                return {
                    'firm': c.substring(0, c.indexOf(nameEQ)),
                    'value': c.substring(c.indexOf(nameEQ) + nameEQ.length,c.length)
                };
            }
        }
        return null;
    }
    // setCookie('Bat-Entered','1',7);
    // setCookie('Bat-Decision','0',7);

    var entered = getCookie('-Entered');
    var decision = getCookie('-Decision');
    // console.log('e: '+ entered.firm.toLowerCase() + ' ' + entered.value);
    // console.log('d: '+ decision.firm.toLowerCase() + ' ' + decision.value);


    if (entered && entered.value === "1" && entered.firm !== "" && entered.firm.toLowerCase() !== "asseco"){
        if(decision === null || (entered.firm.toLowerCase() === decision.firm.toLowerCase() && decision.value === '-1')){
            // console.log('redirect');
            setTimeout(function(){
                window.location.href = '/subskrypcja/firmy/'+entered.firm.toLowerCase();
            }, 7000);
        }
    }
</script>
</body>
</html>