<!DOCTYPE HTML>
<html lang="pl">
<head>
<script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/"; 
    var setNptTechAdblockerCookie = function(adblocker) { 
        var d = new Date(); 
        d.setTime(d.getTime() + 60 * 5 * 1000); 
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/"; 
    }; 
    var script = document.createElement("script"); 
    script.setAttribute("async", true); 
    script.setAttribute("src", "//www.npttech.com/advertising.js"); 
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);"); 
    document.getElementsByTagName("head")[0].appendChild(script); 
</script>    <meta charset="utf-8">
    <meta name="description" content="Niedobór podaży podbił kurs kontraktów terminowych na drewno o kilka procent. Ostatni raz tak szybko rosły one w kwietniu 2021r., kiedy zapoczątkowały surowcową hossę">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <link rel="canonical" href="https://www.pb.pl/ceny-drewna-zwiastuja-surowcowa-hosse-1138690">
        <meta name="cXenseParse:author" content="Mikołaj Śmiłowski" data-separator=","/>
        <meta name="cXenseParse:bbp-section" content="Puls Inwestora" data-separator=","/>
        <meta name="cXenseParse:bbp-category" content="Ciekawostki,Przemysł drzewny,Przemysł ciężki,Surowce" data-separator=","/>
        <meta name="cXenseParse:bbp-access" content="closed" data-separator=","/>
        <meta name="cXenseParse:bbp-issue" content="9/2022" data-separator=","/>
        <meta name="cXenseParse:pageclass" content="article" data-separator=","/>
        <meta name="cXenseParse:recs:publishtime" content="2022-01-16T19:00:00Z" data-separator=","/>
        <meta name="cXenseParse:articleid" content="1138690" data-separator=","/>
        <meta name="cXenseParse:image" content="https://images.pb.pl/filtered/9c30045a-c8a7-49a4-a9dc-eb43854743bc/4d105a69-0cb6-5466-9795-1082e260f2a9_og_1200_630.jpg" data-separator=","/>
        <meta name="cXenseParse:description" content="Niedobór podaży podbił kurs kontraktów terminowych na drewno o kilka procent. Ostatni raz tak szybko rosły one w kwietniu 2021r., kiedy zapoczątkowały surowcową hossę"/>
        <meta name="cXenseParse:title" content="Ceny drewna zwiastują surowcową hossę"/>
        <meta name="cXenseParse:url" content="https://www.pb.pl/ceny-drewna-zwiastuja-surowcowa-hosse-1138690" data-separator=","/>
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="pb.pl">
<meta property="og:type" content="article">
<meta property="og:title" content="Ceny drewna zwiastują surowcową hossę">
<meta property="og:description" content="Niedobór podaży podbił kurs kontraktów terminowych na drewno o kilka procent. Ostatni raz tak szybko rosły one w kwietniu 2021r., kiedy zapoczątkowały surowcową hossę">
<meta property="og:url" content="//pb.pl/ceny-drewna-zwiastuja-surowcowa-hosse-1138690">

<meta property="og:image" content="https://images.pb.pl/filtered/9c30045a-c8a7-49a4-a9dc-eb43854743bc/4d105a69-0cb6-5466-9795-1082e260f2a9_og_1200_630.jpg">
<meta name="twitter:image" content="https://images.pb.pl/filtered/9c30045a-c8a7-49a4-a9dc-eb43854743bc/4d105a69-0cb6-5466-9795-1082e260f2a9_og_1200_630.jpg">

<meta property="fb:pages" content="383296170843" />
<meta name="twitter:title" content="Ceny drewna zwiastują surowcową hossę">
<meta name="twitter:site" content="@puls_biznesu">
<meta name="twitter:card" content="summary_large_image">

<meta name="twitter:description" content="Niedobór podaży podbił kurs kontraktów terminowych na drewno o kilka procent. Ostatni raz tak szybko rosły one w kwietniu 2021r., kiedy zapoczątkowały surowcową hossę">

<meta name="robots" content="noarchive">
    <meta name="google-site-verification" content="jU3zgoN2Yer7QP3whPTCtDM3wIyzfmltMohgmW70OVA">

    <script src="https://apis.google.com/js/api:client.js"></script>
    <link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet" type="text/css">

    <title>Ceny drewna zwiastują surowcową hossę - Puls Biznesu - pb.pl</title>

<link rel="preload" href="/static/font/lato-black.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/static/font/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/static/font/tiemposheadline-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/static/font/lato-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/static/font/lato-light.woff2" as="font" type="font/woff2" crossorigin>    
    <link href="https://fonts.googleapis.com/css?family=Lato:400i,700&amp;subset=latin-ext" rel="stylesheet">
    <link rel="stylesheet" type="text/css" href="/static/css/npb.min.css?v=220112
">
    <link rel="stylesheet" type="text/css" href="/static/css/jquery-ui.min.css">
<link rel="stylesheet" href="/static/css/npb.a.min.css?v=2007151">
<link rel="stylesheet" type="text/css" href="/static/css/ns.min.css?v=220114">
    <link rel="shortcut icon" href="/static/img/favicon/favicon.ico" type="image/x-icon">
    <link rel="icon" href="/static/img/favicon/favicon.ico" type="image/x-icon">
        <link rel="manifest" href="/manifest.json">

<script>

var dataLayer=[];sas_target='';dataLayer.push({'author': 'Mikołaj Śmiłowski', 'section': 'Puls Inwestora', 'category': 'Ciekawostki|Przemysł drzewny|Przemysł ciężki|Surowce', 'newsId': 1138690, 'publicationDate': '2022-01-16', 'publication_status': 'closed', 'gate_status': 1, 'dont_show_industry_tags_hn_box': 1});
window.google_anal_push = function google_anal_push(event) {
    try {
        // id': article ID:'+ID_ARTYKUŁU, // W INNYCH PRZYPADKACH: 'Page: '+window.location.href,
        var Promotions = {
            'promotions': [{
                'id': 'Page: ' + window.location.href,
                'name': event.name,
                'creative': 'display',
                'position': 'footer'
            }]
        };

        var EventData = {'promoView': Promotions};

        if (event.click === 1) {
          EventData = {'promoClick': Promotions};
        }

        dataLayer.push({
            'eventCategory': 'E-commerce',
            'eventAction': 'Akcje rozszerzonego e-commerce',
            'eventLabel': event.eventLabel,
            'eventValue': 0,
            'eventNonInteraction': true,
            'event': 'zdarzenie_enh_ecom',
            'ecommerce': EventData
        });

    } catch (error) {
        console.error(error.message);
    }
};</script>
                <script type="text/javascript">
var npb=npb||{};npb.client_data={user_newsletters:[],articles_in_stash:[],user_id:0,welcome_text:"Czytelniku",access_type: null,email: null,publication_status: "closed",access_dates:null,has_trial:false,had_subscription:false,show_box: 0,article_id: 1138690,isp:[]};ghmxy_identifier ='p8ZFz7d0GcYQ06oZLC.kxqRvDqs6LQ_yR14I61iWYuP.07'</script>
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PTPFH5');</script>


<script async src="https://cdn.onthe.io/io.js/CtdP6K1ijpjI"></script>
<script type="text/javascript">

if (typeof npb == 'undefined') {
    npb = {client_data: {access_type: ''}};
}

if (npb && npb.client_data.access_type === 'premium' || npb.client_data.access_type === 'basic') {
    user_status = "paid";
} else if (npb && npb.client_data.access_type === 0) {
    user_status = "free_reg";
} else {
    user_status = "free_unreg";
}
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];

window._io_config["0.2.0"].push({
    page_url: "https://www.pb.pl/ceny-drewna-zwiastuja-surowcowa-hosse-1138690",
    page_url_canonical: "https://www.pb.pl/ceny-drewna-zwiastuja-surowcowa-hosse-1138690",
    page_title: "Ceny drewna zwiastują surowcową hossę",
    page_type: "article",
    page_language: "pl",
    article_authors: ["Mikołaj Śmiłowski"],
    article_categories: ["Puls Inwestora", "Ciekawostki", "Przemysł drzewny", "Przemysł ciężki", "Surowce"],
    article_type: "closed",
    article_word_count: "1183",
    article_publication_date: "Sun, 16 Jan 2022 20:00:00 +0100",
    user_status: user_status
});

</script>



<script type="text/javascript">sas_target+='article_id=1138690;article_pub_date=2022-01-16;article_char_count=12799;author=mikolaj_smilowski;section=puls_inwestora;category=ciekawostki;category=przemysl_drzewny;category=przemysl_ciezki;category=surowce;';</script>

<script type="text/javascript">var _smid="en2eym7pqp9kfwsq",_smcustom=!0;!function(t,e,s){e=document.createElement("script"),e.type="text/javascript",e.async=!0,e.src=t,s=document.getElementsByTagName("script")[0],s.parentNode.insertBefore(e,s)}(("https:"==document.location.protocol?"https://":"http://")+"bbp.salesmanago.pl/dynamic/"+_smid+"/popups.js");!function(t,e,s,n,a){t.SalesmanagoObject=e,t[e]=t[e]||function(){(t[e].q=t[e].q||[]).push(arguments)},n=document.createElement("script"),n.type="text/javascript",n.async=!0,n.src=s,a=document.getElementsByTagName("script")[0],a.parentNode.insertBefore(n,a)}(window,"sm",("https:"==document.location.protocol?"https://":"http://")+"bbp.salesmanago.pl/static/sm.js");sm('webPush', ['c9063cf4-5b45-481b-89fe-7a520bc38bcc', '87600']);</script>
<script type="application/ld+json">{"@context": "https://schema.org", "@type": "WebPage", "mainEntity": {"@type": "NewsArticle", "name": "Ceny drewna zwiastuj\u0105 surowcow\u0105 hoss\u0119", "headline": "Ceny drewna zwiastuj\u0105 surowcow\u0105 hoss\u0119", "description": "Niedob\u00f3r poda\u017cy podbi\u0142 kurs kontrakt\u00f3w terminowych na drewno o kilka procent. Ostatni raz tak szybko ros\u0142y one w kwietniu 2021r., kiedy zapocz\u0105tkowa\u0142y surowcow\u0105 hoss\u0119", "author": [{"@type": "Person", "name": "Miko\u0142aj \u015ami\u0142owski", "email": "m.smilowski@pb.pl", "url": "https://www.pb.pl/autor//"}], "datePublished": "2022-01-16T19:00:00Z", "dateModified": "2022-01-16T19:00:00Z", "mainEntityOfPage": {"@type": "WebPage", "@id": "https://www.pb.pl/ceny-drewna-zwiastuja-surowcowa-hosse-1138690"}, "articleSection": "", "articleBody": "Od listopada 2021 r. Kanada boryka si\u0119 z ulewami niszcz\u0105cymi drogi i linie kolejowe. Zmusi\u0142o to tartaki do ograniczenia dzia\u0142alno\u015bci i tymczasowego zatrzymania produkcji drewna wykorzystywanego do budowy dom\u00f3w. Niedob\u00f3r poda\u017cy zmotywowa\u0142 inwestor\u00f3w do inwestycji w kontrakty terminowe na drewno. Ostatni raz podobna sytuacja mia\u0142a miejsce w kwietniu 2021 r., kiedy to ruch na tych instrumentach zapocz\u0105tkowa\u0142 hoss\u0119, kt\u00f3ra obj\u0119\u0142a prawie ca\u0142y sektor surowc\u00f3w.", "publisher": {"@type": "Organization", "name": "Puls Biznesu", "logo": {"@type": "ImageObject", "name": "Logo Pulsu Biznesu", "author": "", "datePublished": "1997-01-14", "url": "https://www.pb.pl/static/img/puls-biznesu.png"}}, "image": {"@type": "ImageObject", "name": "Ceny drewna zwiastuj\u0105 surowcow\u0105 hoss\u0119", "author": "", "datePublished": "2022-01-16T19:00:00Z", "url": "https://images.pb.pl/filtered/9c30045a-c8a7-49a4-a9dc-eb43854743bc/4d105a69-0cb6-5466-9795-1082e260f2a9_w_1045.jpg"}, "isAccessibleForFree": "False", "hasPart": {"@type": "WebPageElement", "isAccessibleForFree": "False", "cssSelector": ".paywall"}}, "breadcrumb": {"@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem", "position": 1, "item": {"@type": "Website", "@id": "https://www.pb.pl", "name": "Puls Biznesu"}, "image": {"@type": "ImageObject", "name": "Logo Pulsu Biznesu", "author": "", "datePublished": "1997-01-14", "url": "https://www.pb.pl/static/img/puls-biznesu.png"}}, {"@type": "ListItem", "position": 2, "item": {"@type": "Webpage", "@id": "https://www.pb.pl/kategoria/surowce/", "name": "Surowce"}}, {"@type": "ListItem", "position": 3, "item": {"@type": "Webpage", "@id": "https://www.pb.pl/ceny-drewna-zwiastuja-surowcowa-hosse-1138690", "name": "Ceny drewna zwiastuj\u0105 surowcow\u0105 hoss\u0119"}}]}}</script>
 
    <script src="https://cdn.cxense.com/cx.cce.js"></script>
<script>
(function(w,d,t,u,n,a,m,l,s){
w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};
a=d.createElement(t);
m=d.getElementsByTagName(t)[0];
a.async=1;
a.src=u;
m.parentNode.insertBefore(a,m);
})(window,document,'script','https://bart.bonnieraws.dergan.net/bart.js','_BART');
</script>

<script>
if (npb && npb.client_data.user_id) {
    var user_id = npb.client_data.user_id;
} else {
    var user_id = null;
}
if (user_id) {
    _BART("init", {
        groupId: "PBPL",
        userId: "" + user_id
    });

    var bart_data = { url: window.location.href };
    _BART("push", "freq", bart_data);


    var article_id = 1138690;
    var title = "Ceny drewna zwiastują surowcową hossę";

    if (article_id) {
        var art_data = {
            userId: "" + user_id,
            articleId: "" + article_id,
            marker: "article_read",
            title: "" + title,
            url: "https://www.pb.pl/ceny-drewna-zwiastuja-surowcowa-hosse-1138690",
            article_param1: "Mikołaj Śmiłowski",
            article_param2: "",
            article_param3: "",
            article_param4: ""
        };
        _BART("push", "event", art_data);
    }

}


</script>
<script async src="//cmp.optad360.io/items/c11910a0-32e7-4d28-b75b-bea2dc39b4b5.min.js"></script>


</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTPFH5&author=Miko%C5%82aj+%C5%9Ami%C5%82owski&section=Puls+Inwestora&category=Ciekawostki%7CPrzemys%C5%82+drzewny%7CPrzemys%C5%82+ci%C4%99%C5%BCki%7CSurowce&newsId=1138690&publicationDate=2022-01-16&publication_status=closed"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript>
<img style="display: none !important;" src="//www.pb.pl/static/img/puls-biznesu.png" width="500" height="400" loading="lazy">
</noscript>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var gemius_identifier = 'zZ2Q.W_w283rdfPLwD9e38U1P6O1WeMmKa6GwbKOVjr.z7';
var gemius_extraparameters = new Array('article_id=1138690', 'publication_date=2022-01-16', 'publication_status=closed', 'page_type=article', 'gate_status=no_access');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://pro.hit.gemius.pl/gemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
  var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
  // Compat mode, 3s delay
  cX.options = cX.options || { compat: { c1x: { wait: 3000 } } };
  cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
  cX.callQueue.push(['setSiteId','1128463045459712937']);
  cX.CCE.callQueue.push(['sendPageViewEvent']);
</script>
<!-- Cxense script end -->
    <div id="npb-su">
<header class="npb-mh npb-mh-ap">
    <div class="npb-g-s-f npb-g-s-0 npb-g-s-adv">
        <div class="npb-g-r">
        </div>
    </div>
    <div class="mobile-view free-account">
<div class="npb-subscription-bar">
    <div class="npb-subscription-bar__content">
        <span>CZYTAJ BEZ OGRANICZEŃ</span>
        <a class="buySubscriptionBtn" href="/subskrypcja/">KUP SUBSKRYPCJĘ</a>
    </div>
</div>    </div> 
    <div class="mobile-view npb-sponsor__topbar"></div>  
    <div class="npb-mh-t npb-g-c-hidden-down">
        <div class="npb-g-s">
            <div class="npb-g-r">

        <div class="npb-g-c npb-g-c-12">
            <div class="npb-g-r">
                <div class="npb-g-c npb-g-c-12 npb-g-ipr npb-sponsor__fix" id="LinkArea:User" data-vr-zone="User">
                    <div class="npb-sponsor__user-menu"></div>
<ul class="npb-nav npb-mh-nav-0 npb-login-toggle npb-g-c-hidden-up">
    
    <li>
        <a href="/konto/schowek/">
            Witaj,
            <u id="npb-nav-user-name">Czytelniku</u>
        </a>
    </li>
    <li>
        <a class="npb-btn npb-btn-safe" href="/konto/schowek/">
            <span class="npb-btn-l">Schowek
                <span id="npb-nav-stash-counter" class="npb-stash-counter" data-stash-counter="0"></span>
            </span>
            <span class="npb-l-i npb-l-i-star-f"></span>
        </a>
    </li>
    <li>
        <a class="npb-js-next" href="/konto/wyloguj/">Wyloguj się</a>
    </li>
</ul>
<ul class="npb-nav npb-mh-nav-0 npb-login-toggle">
    <li>
        <!-- <a class="npb-btn npb-dd-toggle npb-nav-dd-um-toggle" href="/konto/logowanie/" data-target="#npb-nav-dd-um">Zaloguj <span class="npb-l-i npb-l-i-close"></span></a> -->
        <div class="npb-btn pianoLogin">Zaloguj</div>
        <a class="npb-btn pianoName" href="/konto/schowek" style="display: none;"></a>
        <div class="npb-btn pianoLogout" style="display: none">Wyloguj</div>
    </li>
</ul>                </div>
            </div>
        </div>
            </div>  
        </div>
    </div>

	<div class="npb-mh-m">
		<div class="npb-g-s">
			<div class="npb-g-r npb-g-r-c-mp-0-down">
				<div class="npb-g-c npb-g-c-12">
					<nav class="navbar npb-nav-mm">
                        <img class="npb-nav-logo-birthday" src="/static/img/pb-logo-25.png" alt="Puls Biznesu 25 lat">
                        <div id="LinkArea:Logotype">
                            <a class="npb-nav-logo" title="Puls Biznesu" href="/">
                                    <picture>
                                        <source srcset="/static/img/pb-logo-mc.png 1x, /static/img/pb-logo-mc-2x.png 2x" type="image/png" media="(min-width: 980px)">
                                        <source srcset="/static/img/pb-logo.png 1x, /static/img/pb-logo-2x.png 2x" type="image/png">
                                        <img src="/static/img/pb-logo.png" alt="Puls Biznesu">
                                    </picture>
                                </a>
                        </div>

    <ul class="npb-nav npb-mh-nav-2 main-header" role="menu" id="LinkArea:NavBar" data-vr-zone="NavBar">
            <li>
                <a href="/puls-dnia/live/">
                        Z ostatniej chwili
                </a>
            </li>
            <li>
                <a target="_blank" href="https://notowania.pb.pl">
                        Notowania
                </a>
            </li>
            <li>
                <a href="https://www.pb.pl/newslettery?utm_source=pb.pl&amp;utm_medium=belka&amp;utm_campaign=newslettery">
                        Newslettery
                </a>
            </li>
            <li>
                <a href="/konto/e-wydania/">
                        E-Wydanie
                </a>
            </li>
            <li>
                <a href="https://www.pit.pl/pit/">
                        PIT 2021
                </a>
            </li>
            <li>
                <a href="https://www.pb.pl/story/akademia-lidera/">
                        Akademia Lidera
                </a>
            </li>
            <li>
                <a href="https://360.pb.pl/2022-prognozy-dla-inwestorow">
                        Prognozy 2022
                </a>
            </li>
    </ul>

<div id="npb-nav-dd-um" class="npb-dd npb-nav-dd-um" role="navigation">
    <div class="npb-g-r npb-g-r-mp-0">
        <div class="npb-g-c npb-g-c-12">
<ul class="npb-nav npb-mh-nav-3 npb-login-toggle npb-g-mc-hidden-up" role="menu">
    <li>
        <a href="/konto/schowek/" class="pianoName">
            Witaj,
            <u id="npb-mnav-user-name">Czytelniku</u>
        </a>
    </li>
    <li>
        <a class="npb-btn npb-btn-safe" href="/konto/schowek/">
            <span class="npb-btn-l">Schowek
                <span id="npb-mnav-stash-counter" class="npb-stash-counter" data-stash-counter="0"></span>
            </span>
            <span class="npb-l-i npb-l-i-star-f"></span>
        </a>
    </li>
    <li>
        <a href="#" class="pianoLogout">Wyloguj się</a>
    </li>
</ul>        </div>
    </div>
</div>                        
<div id="npb-nav-dd-mm" class="npb-dd npb-nav-dd-mm" role="navigation">
    <div class="npb-g-r npb-g-r-mp-0 npb-g-o-c">
        <div class="npb-g-c npb-g-c-12 npb-g-mc-7d2 npb-g-o-1">

            <ul class="npb-nav npb-mh-nav-3" role="menu">
                            <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_1">
                <a href="/puls-dnia/live/">
                        Z ostatniej chwili
                </a>
            </li>

                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2">
        <a href="/puls-firmy/">
            Puls Firmy
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-0">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-0" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_1">
                        <a href="https://www.pb.pl/gazele/">
                            Gazele Biznesu
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_2">
                        <a href="/puls-firmy/fundusze-unijne/">
                            Fundusze unijne
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_3">
                        <a href="/puls-firmy/finansowanie/">
                            Finansowanie
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_4">
                        <a href="https://lexbiznes.pb.pl">
                            Prawo dla firm
                        </a>
                    </li>
            </ul>
        </div>
    </li>

                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3">
        <a href="/puls-innowacji/">
            Puls Innowacji
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-1">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-1" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_1">
                        <a href="/puls-innowacji/start-upy/">
                            Start-upy
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_2">
                        <a href="/puls-innowacji/it-internet/">
                            IT&amp;Internet
                        </a>
                    </li>
            </ul>
        </div>
    </li>

            </ul>

            <ul class="npb-nav npb-mh-nav-3" role="menu">
                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4">
        <a href="/puls-inwestora/">
            Puls Inwestora
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-2">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-2" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_1">
                        <a href="/puls-inwestora/komentarze/">
                            GPW
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_2">
                        <a href="/puls-inwestora/waluty/">
                            Waluty
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_3">
                        <a href="/puls-inwestora/surowce/">
                            Surowce
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_4">
                        <a href="https://360.pb.pl/akcjainwestor">
                            Akcja Inwestor
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_5">
                        <a href="/puls-inwestora/spolka-roku/">
                            Spółka roku
                        </a>
                    </li>
            </ul>
        </div>
    </li>

                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5">
        <a href="https://notowania.pb.pl">
            Notowania
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-3">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-3" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_1">
                        <a href="https://notowania.pb.pl/stocktable/UTP000,Wallets">
                            Indeksy
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_2">
                        <a href="https://notowania.pb.pl/stocktable/GPWAKCJE">
                            Spółki
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_3">
                        <a href="https://notowania.pb.pl/currencies/">
                            Waluty
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_4">
                        <a href="https://notowania.pb.pl/funds/">
                            Fundusze
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_5">
                        <a href="https://notowania.pb.pl/foreign/">
                            Zagranica
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_6">
                        <a href="https://notowania.pb.pl/commodities/">
                            Surowce
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_7">
                        <a href="https://notowania.pb.pl/makro">
                            Wskaźniki makro
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_8">
                        <a href="https://nieruchomosci.pb.pl/ceny-mieszkan">
                            Ceny nieruchomości
                        </a>
                    </li>
            </ul>
        </div>
    </li>

            </ul>

            <ul class="npb-nav npb-mh-nav-3" role="menu">

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_6">
                <a href="/newslettery">
                        Newslettery
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_7">
                <a href="/dosluchania/">
                        PB do słuchania
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_8">
                <a href="/nieruchomosci/">
                        Nieruchomości
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_9">
                <a href="/motoryzacja/">
                        Motoryzacja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_10">
                <a href="/kariera/">
                        Kariera
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_11">
                <a href="/kategoria/transport-i-logistyka/">
                        Transport i logistyka
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_12">
                <a href="/pogodzinach">
                        Po Godzinach
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_13">
                <a href="https://www.pb.pl/konferencje/">
                        Konferencje i eventy
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_14">
                <a href="https://pulsmedycyny.pl">
                        <span class="npb-t-c-w">Puls</span> Medycyny
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_15">
                <a href="/mlody-biznes/">
                        Młody biznes
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_16">
                <a href="https://www.pb.pl/wideo/">
                        <span class="npb-t-c-w">Puls</span>Biznesu.tv
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_17">
                <a href="/subskrypcja/licencja/">
                        Licencja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_18">
                <a href="/faq/">
                        FAQ
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_19">
                <a href="/konto/e-wydania/">
                        e-Wydanie
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_20">
                <a href="https://360.pb.pl/aplikacja">
                        Aplikacja mobilna
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_21">
                <a href="/kategoria/bankowosc/">
                        Banki
                </a>
            </li>

            </ul>

        </div>

        <div class="npb-g-c npb-g-c-12 npb-g-mc-4d8 npb-g-o-3">
            <ul class="npb-nav npb-mh-nav-4" role="menu">
                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_22">
                <a href="/kategoria/przemysl-rolno-spozywczy/">
                        Przemysł rolno-spożywczy
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_23">
                <a href="/kategoria/przemysl-chemiczny/">
                        Przemysł chemiczny
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_24">
                <a href="/topic/ekologia/">
                        Ekologia
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_25">
                <a href="/kategoria/energetyka-i-gornictwo/">
                        Energetyka i górnictwo
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_26">
                <a href="/kategoria/farmacja/">
                        Farmacja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_27">
                <a href="/kategoria/handel/">
                        Handel
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_28">
                <a href="/kategoria/przemysl-ciezki/">
                        Przemysł ciężki
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_29">
                <a href="/kategoria/media-marketing-pr/">
                        Media, Marketing, PR
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_30">
                <a href="/kategoria/ochrona-zdrowia/">
                        Ochrona zdrowia
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_31">
                <a href="/topic/wojsko/">
                        Obronność
                </a>
            </li>

            </ul>

            <ul class="npb-nav npb-mh-nav-4" role="menu">
                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_32">
                <a href="/kategoria/podatki/">
                        Podatki
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_33">
                <a href="/kategoria/polityka/">
                        Polityka
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_34">
                <a href="/kategoria/prawo/">
                        Prawo
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_35">
                <a href="/kategoria/samorzady/">
                        Samorządy
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_36">
                <a href="/topic/stocznie/">
                        Stocznie
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_37">
                <a href="/kategoria/telekomunikacja/">
                        Telekomunikacja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_38">
                <a href="/kategoria/ubezpieczenia/">
                        Ubezpieczenia
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_39">
                <a href="/kategoria/komunikaty/">
                        Komunikaty
                </a>
            </li>

            </ul>
        </div>

<div class="ns-ham-promo">
    <div class="ns-ham-promo__body">
        <div class="ns-ham-promo__title">Subskrybuj „PB”</div>
        <div class="ns-ham-promo__subtitle">i przekształcaj zdobytą wiedzę w&nbsp;biznesowy sukces.</div>
        <div>Już od 1 zł za miesiąc!</div>
        <a href="/subskrypcja/" class="ns-ham-promo__btn">Dołącz do społeczności PB</a>
    </div>
</div>        
    </div>
</div>

<div id="npb-nav-dd-s" class="npb-dd npb-nav-dd-s">
    <div class="npb-g-r npb-g-r-mp-0">
        <div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-pr">
            <form id="search-bar-form" class="npb-form npb-iform npb-form-k-13 jqv-form-no-msg" role="search" autocomplete="off" method="get" action="/wyszukiwarka">
                <div class="npb-input-g">
                    <input class="npb-form-ctrl" id="q" name="q" placeholder="wpisz kategorie, spółkę, nazwisko..." required type="text" value="">
                    <span class="npb-input-g-btn">
                        <button class="npb-btn" type="submit">
                            <span class="npb-l-i npb-l-i-magnifier"></span>
                        </button>
                    </span>
                </div>
                <input type="hidden" name="sort_type" value="1">
                <input type="hidden" name="page" value="1">
             </form>
        </div>
    </div>
</div>                        
						<div class="npb-btn-g-v npb-g-pr">
                			<button class="npb-btn npb-dd-toggle npb-nav-dd-mm-toggle" type="button" data-target="#npb-nav-dd-mm" id="LinkArea:NavMainHam" data-vr-zone="NavMainHam">
                    			<span class="sr-only">Rozwiń/Zwiń menu</span>
                    			<span class="npb-l-i-bar npb-l-i-bar-1"></span>
                    			<span class="npb-l-i-bar npb-l-i-bar-2"></span>
                    			<span class="npb-l-i-bar npb-l-i-bar-3"></span>
                			</button>

                			<button class="npb-btn npb-dd-toggle npb-nav-dd-s-toggle" type="button" data-target="#npb-nav-dd-s">
                    			<span class="sr-only">Rozwiń/Zwiń wyszukiwarkę</span>
                    			<span class="npb-l-i npb-l-i-magnifier"></span>

                                <span class="npb-dd-toggle-close">
                                    <span class="npb-l-i-bar npb-l-i-bar-1"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-2"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-3"></span>
                                </span>
                            </button>

                            <a id="npb-btn-mobile-login" href="/konto/logowanie/" class="npb-btn npb-nav-um-login npb-g-mc-hidden-up">
                                <span class="npb-l-i npb-l-i-user"></span>
                            </a>

                            <button id="npb-btn-mobile-user-menu" class="npb-btn npb-dd-toggle npb-nav-dd-um-toggle npb-g-mc-hidden-up" type="button" data-target="#npb-nav-dd-um" style="display: none;">
                    			<span class="sr-only">Rozwiń/Zwiń menu Użytkownika</span>
                    			<span class="npb-l-i npb-l-i-user"></span>

                			    <span class="npb-dd-toggle-close">
                                    <span class="npb-l-i-bar npb-l-i-bar-1"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-2"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-3"></span>
                                </span>
                            </button>
                			
                		</div>
                    </nav>
				</div>
			</div>
		</div>
	</div>
</header>
<div id="npb-mw" class="npb-mw npb-mw-ap">

    <div id="npb-sas-1" class="npb-g-s-f npb-g-s-1">
        <div class="npb-g-r">

            <div class="npb-g-s">
                <div class="npb-g-r">
                    <div class="npb-g-c npb-g-c-12">
                        <div class="npb-g-r npb-g-o-c">

                            <div class="ns-banner-up npb-g-o-1 -gate "></div>

<div id="ArticleGate" data-access="0" class="npb-g-o-2" >
<article class="npb-a ns-gate-article">
    <header class="npb-a-h ns-gate-article__header">
        <h1>
            <p class="npb-a-l">Ceny drewna zwiastują surowcową hossę</p>
        </h1>
<div class="npb-g-r">
    <div class="npb-g-c npb-g-c-12 npb-g-mc-t-up npb-a-h-d ns-gate-article__author">
                    <div class="npb-g-r npb-g-t-r npb-g-o-c">
                <div class="npb-g-t-c-b npb-a-h-d-author npb-g-o-2">
                    <div class="npb-g-t-c-l npb-author-info">
                        <ul>
                            <li class="npb-a-h-d-author-name">
                                    Mikołaj Śmiłowski
                            </li>
                        </ul>
                    </div>
                    <div class="npb-g-t-c-b npb-a-h-d-author-btn">
                    </div>
                </div>

                    <div class="npb-g-t-c-b npb-a-h-d-date npb-g-o-1">
                        <span class="npb-a-h-d-pub-date">
                            opublikowano: dzisiaj, 16-01-2022, 20:00
                        </span>
                    </div>
            </div>


    </div>
</div>    </header>
    <div data-io-article-url="https://www.pb.pl/ceny-drewna-zwiastuja-surowcowa-hosse-1138690" class="ns-gate-article__content">

            <p class="npb-a-l">Niedobór podaży podbił kurs kontraktów terminowych na&nbsp;drewno o&nbsp;kilka procent. Ostatni raz tak szybko rosły one w&nbsp;kwietniu 2021r., kiedy zapoczątkowały surowcową hossę</p>

            <p class="summary"><p>Przeczytaj artykuł i dowiedz się:</p><ul><li>jak zmieniały się ceny drewna w ostatnich miesiącach</li><li>co było powodem wzrostu jego cen w ostatnim czasie</li><li>jaki to ma związek z cenami metali i węgla</li><li>co może doprowadzić do hossy na surowcach</li><li>co dla rynku surowców przewidują analitycy</li></ul></p>

    </div>
</article>
    <div class="ns-gate io-subscription-block ">
<div class="ns-gate-info">
    <img class="ns-gate-info__icon" alt="book icon" src="/static/img/ns/icons/icon-book.svg" width="38" height="36" loading="lazy">
    <div class="ns-gate-info__text -closed">Artykuł dostępny tylko dla naszych subskrybentów</div>
</div>
<div class="ns-gate-headline">
    <h1 class="ns-gate-headline__title">Zyskaj wiedzę, oszczędź czas</h1>
    <span class="ns-gate-headline__subtitle">Informacja jest na wagę złota. Piszemy tylko o biznesie</span>
    <img class="ns-gate-headline__img" src="/static/img/ns/sub-mobile.png" alt="Subskrypcja PB" width="652" height="410" loading="lazy">
</div><div class="ns-gate-body">
<div class="ns-gate-tile" id="GateOfferForNew">
    <div class="ns-gate-tile__content">
        <img class="ns-gate-tile__img -new" src="/static/img/ns/icons/icon-poznaj.svg" alt="Premium Offer" width="72" height="48" loading="lazy">
        <div class="ns-gate-tile__name"><b>Poznaj „PB”</b></div>
        <!--
        <div class="ns-gate-tile__price">
            <span class="-lt">79&nbsp;zł</span>
            <span class="-r">7,90&nbsp;zł</span>
            <span>/&nbsp;miesiąc</span>
        </div>
        <div class="ns-gate-tile__info">przez pierwsze <span class="-r">3 miesiące</span></div>
        <div class="ns-gate-tile__text">
            <span>Chcesz nas lepiej poznać?</span>
            <span>Wypróbuj dostęp do pb.pl przez trzy&nbsp;miesiące w&nbsp;promocyjnej&nbsp;cenie!</span>
        </div>
        <a href="/subskrypcja/oferta/npb-recurring-trial-01m" class="ns-gate-tile__btn promo-click-btn io-subscription-button">WYBIERZ</a>
        -->
        <div class="ns-gate-tile__price -birthday">
            <span class="-lt">79&nbsp;zł</span>
            <span class="-r">1&nbsp;zł</span>
            <span class="-period">za pierwszy miesiąc</span>
        </div>
        <div class="ns-gate-tile__info">potem 79 zł</div>
        <div class="ns-gate-tile__text">
            <span>Zrób sobie prezent okazji 25. urodzin „PB”!</span>
            <span>Czytaj najlepsze treści biznesowe w&nbsp;Polsce w&nbsp;promocyjnej&nbsp;cenie</span>
        </div>
        <a href="/subskrypcja/oferta/npb-recurring-upgrade-basic-01m" class="ns-gate-tile__btn promo-click-btn io-subscription-button">WYBIERZ</a>
    </div>
</div>

<div class="ns-gate-tile" id="GateOfferForOld" style="display: none;">
    <div class="ns-gate-tile__content">
        <img class="ns-gate-tile__img -new" src="/static/img/ns/icons/icon-poznaj.svg" alt="Premium Offer" width="72" height="48" loading="lazy">
        <div class="ns-gate-tile__name"><b>Poznaj „PB”</b></div>
        <div class="ns-gate-tile__price">
            <span class="-lt">79&nbsp;zł</span>
            <span class="-r">7,90&nbsp;zł</span>
            <span>/&nbsp;miesiąc</span>
        </div>
        <div class="ns-gate-tile__info">przez pierwsze <span class="-r">3 miesiące</span></div>
        <div class="ns-gate-tile__text">
            <span>Chcesz nas lepiej poznać?</span>
            <span>Wypróbuj dostęp do pb.pl przez trzy&nbsp;miesiące w&nbsp;promocyjnej&nbsp;cenie!</span>
        </div>
        <a href="/subskrypcja/oferta/npb-recurring-trial-01m" class="ns-gate-tile__btn promo-click-btn io-subscription-button">WYBIERZ</a>
    </div>
</div><div class="ns-gate-tile">
    <div class="ns-gate-tile__content">
        <div class="ns-gate-tile__label">Rabat 30%</div> 
        <img class="ns-gate-tile__img -basic" src="/static/img/ns/icons/icon-basic.svg" alt="Basic Offer" width="85" height="47" loading="lazy">
        <div class="ns-gate-tile__name"><b>„PB" NA 12 MIESIĘCY</b></div>
        <div class="ns-gate-tile__price">
            <span class="-r">663&nbsp;zł</span>
            <span>/&nbsp;rok</span>
        </div>
        <div class="ns-gate-tile__info">Skorzystaj z 30% rabatu</div>
        <div class="ns-gate-tile__text">
            <span>Zapłać raz i czytaj nasze treści bez&nbsp;ograniczeń przez&nbsp;cały&nbsp;rok.</span>
            <span>Zaoszczędzisz 285 zł.</span>
        </div>
        <a href="/subskrypcja/oferta/npb-basic-12m" class="ns-gate-tile__btn promo-click-btn io-subscription-button">WYBIERZ</a>
    </div>
</div></div>
    </div>
</div>

                            <div class="npb-g-c npb-g-c-12 npb-g-o-4">
                            </div>

                            <div class="npb-g-c npb-g-c-12 npb-clearfix npb-g-c-hidden-down"></div>
    <div id="most_important_original" class="npb-g-c npb-g-c-12 npb-g-mc-8 npb-g-lc-7 npb-g-lc-push-2 npb-g-o-6">
        <div id="content_reco_1" class="npb-g-r">
            <div class="npb-g-c npb-g-c-12">
                <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                    <header class="npb-b-h" style="border-bottom: 6px solid #000;" id="most_important">
                        <h4>Być może zainteresuje Cię też:</h4>
                    </header>
                    <div class="npb-g-r">
                        <div class="npb-g-c npb-g-c-12">
                            <div class="npb-a-box npb-a-box-2">
                                    

    <a href="/kazachska-burza-niestraszna-polskim-firmom-1138692">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                            <source srcset="https://images.pb.pl/filtered/60ef0b64-a2af-416c-aba5-a08e987cdc2f/84fcf7e7-94c3-5c30-9f16-9da4688c310f_mc_l.jpg" type="image/jpeg" media="(min-width: 980px)">
                            <source srcset="https://images.pb.pl/filtered/60ef0b64-a2af-416c-aba5-a08e987cdc2f/84fcf7e7-94c3-5c30-9f16-9da4688c310f_xc_l.jpg" type="image/jpeg">
                            <img src="https://images.pb.pl/filtered/60ef0b64-a2af-416c-aba5-a08e987cdc2f/84fcf7e7-94c3-5c30-9f16-9da4688c310f_mc_l.jpg" width="192" height="120" loading="lazy" alt="Kazachska burza niestraszna polskim firmom">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Kazachska burza niestraszna polskim firmom</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Sytuacja polityczno-gospodarcza w&nbsp;Kazachstanie jest niepewna, ale polskie firmy na&nbsp;razie nie ucierpiały. Są&nbsp;dobrej myśli i&nbsp;nie zamierzają zwijać żagli.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    

    <a href="/europejski-model-kapitalizmu-triumfuje-1138694">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                            <source srcset="https://images.pb.pl/filtered/f7fe3492-195e-45a1-a58a-e4c20ec4d5e1/803e1348-e056-5b10-b661-b81f1b67bdae_mc_l.jpg" type="image/jpeg" media="(min-width: 980px)">
                            <source srcset="https://images.pb.pl/filtered/f7fe3492-195e-45a1-a58a-e4c20ec4d5e1/803e1348-e056-5b10-b661-b81f1b67bdae_xc_l.jpg" type="image/jpeg">
                            <img src="https://images.pb.pl/filtered/f7fe3492-195e-45a1-a58a-e4c20ec4d5e1/803e1348-e056-5b10-b661-b81f1b67bdae_mc_l.jpg" width="192" height="120" loading="lazy" alt="Europejski model kapitalizmu triumfuje">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Europejski model kapitalizmu triumfuje</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Mimo wielu strukturalnych słabości Europa oferuje obywatelom coraz więcej możliwości na&nbsp;rynku pracy, a&nbsp;jednocześnie zapewnia im&nbsp;bezpieczeństwo socjalne i&nbsp;zdrowotne, którego nie ma&nbsp;w USA.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    

    <a href="/najwieksi-sprzedaja-coraz-wiecej-mieszkan-1138683">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                            <source srcset="https://images.pb.pl/filtered/6c6a8e70-8ad7-4d06-baa5-fa3d0ddeb491/c3d69bb3-f200-5cc8-876f-701a25a2d77e_mc_l.jpg" type="image/jpeg" media="(min-width: 980px)">
                            <source srcset="https://images.pb.pl/filtered/6c6a8e70-8ad7-4d06-baa5-fa3d0ddeb491/c3d69bb3-f200-5cc8-876f-701a25a2d77e_xc_l.jpg" type="image/jpeg">
                            <img src="https://images.pb.pl/filtered/6c6a8e70-8ad7-4d06-baa5-fa3d0ddeb491/c3d69bb3-f200-5cc8-876f-701a25a2d77e_mc_l.jpg" width="192" height="120" loading="lazy" alt="Najwięksi sprzedają coraz więcej mieszkań">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Najwięksi sprzedają coraz więcej mieszkań</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Prawie wszyscy giełdowi deweloperzy odnotowali w&nbsp;2021 r. wzrost sprzedaży. Niektórzy nawet o&nbsp;ponad połowę.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    

    <a href="/pko-bp-zastanawia-sie-nad-przeprowadzka-1138691">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                            <source srcset="https://images.pb.pl/filtered/c2053f23-789f-4509-8bf4-8b4cc3a2f998/4ee76a8c-896a-56e1-a2a4-4ecdfbb7317c_mc_l.jpg" type="image/jpeg" media="(min-width: 980px)">
                            <source srcset="https://images.pb.pl/filtered/c2053f23-789f-4509-8bf4-8b4cc3a2f998/4ee76a8c-896a-56e1-a2a4-4ecdfbb7317c_xc_l.jpg" type="image/jpeg">
                            <img src="https://images.pb.pl/filtered/c2053f23-789f-4509-8bf4-8b4cc3a2f998/4ee76a8c-896a-56e1-a2a4-4ecdfbb7317c_mc_l.jpg" width="192" height="120" loading="lazy" alt="PKO BP zastanawia się nad przeprowadzką">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">PKO BP&nbsp;zastanawia się nad przeprowadzką</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Nowym adresem banku może być SkySawa. Biurowiec  podoba się resortowi aktywów, bo&nbsp;buduje go&nbsp;PHN.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    

    <a href="/oze-pomoga-pobic-rekord-inwestycji-1138687">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                            <source srcset="https://images.pb.pl/filtered/1a1dc477-2275-4479-a744-2ccf4f32841b/57744be1-a11f-5f5e-87f8-8b5d92878b60_mc_l.jpg" type="image/jpeg" media="(min-width: 980px)">
                            <source srcset="https://images.pb.pl/filtered/1a1dc477-2275-4479-a744-2ccf4f32841b/57744be1-a11f-5f5e-87f8-8b5d92878b60_xc_l.jpg" type="image/jpeg">
                            <img src="https://images.pb.pl/filtered/1a1dc477-2275-4479-a744-2ccf4f32841b/57744be1-a11f-5f5e-87f8-8b5d92878b60_mc_l.jpg" width="192" height="120" loading="lazy" alt="OZE pomogą pobić rekord inwestycji">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">OZE pomogą pobić rekord inwestycji</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Najlepszy w&nbsp;historii rok w&nbsp;strefach zaostrzył apetyt w&nbsp;resorcie rozwoju, który snuje plany, jak zwiększyć atrakcyjność Polski. Dużą rolę odegra zielona energia.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                        </div>
                    </div>
                    <footer class="npb-b-f"></footer>
                </section>
            </div>
        </div>
    </div>

<div class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-3 npb-g-mc-pr-up npb-sb npb-g-o-7">     <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12">
            <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                <header class="npb-b-h" style="border-bottom: 6px solid #000; margin-bottom: 25px;" id="recomended">
                    <h4>Polecane</h4>
                </header>
                <div class="npb-g-r">
                    <div class="npb-g-c npb-g-c-12">
                                <div class="npb-box">
                                    


    <a href="/3m-zaciesnia-wiez-z-wroclawiem-982297">
        <div class="npb-g-c-t-down">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                            <source srcset="https://images.pb.pl/filtered/686848fe-7c98-49d6-a582-e026d827445d/a10ca6b9-42eb-54d0-a480-9ae9c75fc3a6_mc_4.jpg" type="image/jpeg" media="(min-width: 980px)">
                            <source srcset="https://images.pb.pl/filtered/686848fe-7c98-49d6-a582-e026d827445d/a10ca6b9-42eb-54d0-a480-9ae9c75fc3a6_xc_l.jpg" type="image/jpeg">
                            <img src="https://images.pb.pl/filtered/686848fe-7c98-49d6-a582-e026d827445d/a10ca6b9-42eb-54d0-a480-9ae9c75fc3a6_xc_l.jpg" width="128" height="80" loading="lazy" alt="3M zacieśnia więź z Wrocławiem">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                        <h2><span class="excerpt">3M zacieśnia więź z&nbsp;Wrocławiem</span></h2>


                    </div>
                </div>
            </div>
        </div>
        <span class="npb-btn npb-btn-ats npb-g-mc-hidden-up" data-ats-id="982297" title="dodaj do schowka">             <span class="npb-l-i npb-l-i-star"></span>
        </span>
    </a>

                            </div>
                                <div class="npb-box">
                                    


    <a href="/poczta-polska-z-zabka-przesiadaja-sie-do-elektrycznych-ciezarowek-981880">
        <div class="npb-g-c-t-down">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                            <source srcset="https://images.pb.pl/filtered/c5ece7a1-065c-4c68-9694-0ea60cc8e70a/3bb5356a-c5e1-5363-932a-7b631781653d_mc_4.jpg" type="image/jpeg" media="(min-width: 980px)">
                            <source srcset="https://images.pb.pl/filtered/c5ece7a1-065c-4c68-9694-0ea60cc8e70a/3bb5356a-c5e1-5363-932a-7b631781653d_xc_l.jpg" type="image/jpeg">
                            <img src="https://images.pb.pl/filtered/c5ece7a1-065c-4c68-9694-0ea60cc8e70a/3bb5356a-c5e1-5363-932a-7b631781653d_xc_l.jpg" width="128" height="80" loading="lazy" alt="Poczta Polska z Żabką przesiadają się do elektrycznych ciężarówek">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                        <h2><span class="excerpt">Poczta Polska z&nbsp;Żabką przesiadają się do&nbsp;elektrycznych ciężarówek</span></h2>


                    </div>
                </div>
            </div>
        </div>
        <span class="npb-btn npb-btn-ats npb-g-mc-hidden-up" data-ats-id="981880" title="dodaj do schowka">             <span class="npb-l-i npb-l-i-star"></span>
        </span>
    </a>

                            </div>
                        <div class="npb-box">
                        </div>
                    </div>
                </div>
                <footer class="npb-b-f"></footer>
            </section>
        </div>
    </div>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="npb-g-s-f npb-g-s-2">
        <div class="npb-g-r">
            <div class="npb-g-s">
                <div class="npb-g-r">

<div class="npb-g-c npb-g-c-12 npb-g-lc-10 npb-g-lc-push-2">
    <section class="npb-b npb-b-s-4 npb-b-al" style="margin-bottom: 20px;">
        <header class="npb-b-h" style="border-bottom: 6px solid #000;">
            <h4>Inspiracje Pulsu Biznesu</h4>
        </header>
        <div class="npb-g-r">
            <div class="npb-g-c npb-g-c-12">
                <div class="npb-a-box npb-a-box-1">
                        

    <a href="/piotrus-pan-w-firmie-941698">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                            <source srcset="https://images.pb.pl/filtered/72d4f157-98de-441d-80ff-f2876efd3752/5e02db87-4087-5d54-96a1-0ae710140df5_lc_4.jpg" type="image/jpeg" media="(min-width: 1460px)">
                            <source srcset="https://images.pb.pl/filtered/72d4f157-98de-441d-80ff-f2876efd3752/5e02db87-4087-5d54-96a1-0ae710140df5_mc.jpg" type="image/jpeg" media="(min-width: 980px)">
                            <source srcset="https://images.pb.pl/filtered/72d4f157-98de-441d-80ff-f2876efd3752/5e02db87-4087-5d54-96a1-0ae710140df5_c_12.jpg" type="image/jpeg" media="(min-width: 401px)">
                            <source srcset="https://images.pb.pl/filtered/72d4f157-98de-441d-80ff-f2876efd3752/5e02db87-4087-5d54-96a1-0ae710140df5_xc_12.jpg" type="image/jpeg">
                            <img src="https://images.pb.pl/filtered/72d4f157-98de-441d-80ff-f2876efd3752/5e02db87-4087-5d54-96a1-0ae710140df5_xc_12.jpg" width="360" height="225" loading="lazy" alt="Piotruś Pan na pokładzie? Jak zaprząc go do pracy">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Piotruś Pan na&nbsp;pokładzie? Jak zaprząc go&nbsp;do pracy</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Firmowy playboy musi zarobić na&nbsp;swoje zabawki. Mądry szef wie, jak to&nbsp;przekuć w&nbsp;korzyść dla firmy.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                </div>
                <div class="npb-a-box npb-a-box-1">
                        

    <a href="/na-mapie-marzen-976916">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                            <source srcset="https://images.pb.pl/filtered/d0a5d9a0-158e-411c-8297-ed22c1762673/e23bc120-05bc-5731-944b-d3a98243a184_lc_4.jpg" type="image/jpeg" media="(min-width: 1460px)">
                            <source srcset="https://images.pb.pl/filtered/d0a5d9a0-158e-411c-8297-ed22c1762673/e23bc120-05bc-5731-944b-d3a98243a184_mc.jpg" type="image/jpeg" media="(min-width: 980px)">
                            <source srcset="https://images.pb.pl/filtered/d0a5d9a0-158e-411c-8297-ed22c1762673/e23bc120-05bc-5731-944b-d3a98243a184_c_12.jpg" type="image/jpeg" media="(min-width: 401px)">
                            <source srcset="https://images.pb.pl/filtered/d0a5d9a0-158e-411c-8297-ed22c1762673/e23bc120-05bc-5731-944b-d3a98243a184_xc_12.jpg" type="image/jpeg">
                            <img src="https://images.pb.pl/filtered/d0a5d9a0-158e-411c-8297-ed22c1762673/e23bc120-05bc-5731-944b-d3a98243a184_xc_12.jpg" width="360" height="225" loading="lazy" alt="Na mapie marzeń">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Na mapie marzeń</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Pierwsze zawodowe kroki stawiałam za&nbsp;granicą — podczas studiów w&nbsp;Stanach Zjednoczonych. Zdobywałam doświadczenia w&nbsp;mediach i&nbsp;marketingu nieruchomości, wiedziałam jednak, że&nbsp;w końcu będę pracowała w&nbsp;motoryzacji, gdyż tym właśnie zajmowała się moja rodzina.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                </div>
                <div class="npb-a-box npb-a-box-1">
                        

    <a href="/rekodzielo-przyleci-z-gwatemali-858895">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                            <source srcset="https://images.pb.pl/filtered/1df0e07e-318f-4751-ace6-f45c7dc4f6ab/a55bd7bd-00e9-500d-8b7f-27becf83cb4f_lc_4.jpg" type="image/jpeg" media="(min-width: 1460px)">
                            <source srcset="https://images.pb.pl/filtered/1df0e07e-318f-4751-ace6-f45c7dc4f6ab/a55bd7bd-00e9-500d-8b7f-27becf83cb4f_mc.jpg" type="image/jpeg" media="(min-width: 980px)">
                            <source srcset="https://images.pb.pl/filtered/1df0e07e-318f-4751-ace6-f45c7dc4f6ab/a55bd7bd-00e9-500d-8b7f-27becf83cb4f_c_12.jpg" type="image/jpeg" media="(min-width: 401px)">
                            <source srcset="https://images.pb.pl/filtered/1df0e07e-318f-4751-ace6-f45c7dc4f6ab/a55bd7bd-00e9-500d-8b7f-27becf83cb4f_xc_12.jpg" type="image/jpeg">
                            <img src="https://images.pb.pl/filtered/1df0e07e-318f-4751-ace6-f45c7dc4f6ab/a55bd7bd-00e9-500d-8b7f-27becf83cb4f_xc_12.jpg" width="360" height="225" loading="lazy" alt="Rękodzieło przyleci z Gwatemali">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Rękodzieło przyleci z&nbsp;Gwatemali</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Pomysł na&nbsp;biznes: Craftenango, firma czerpiąca inspiracje z&nbsp;Ameryki Środkowej, wprowadza do&nbsp;Polski tradycyjne rzemiosło z&nbsp;tego regionu świata</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                </div>
            </div>
        </div>
        <footer class="npb-b-f"></footer>
    </section>
</div>
<div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-lc-5 npb-g-lc-push-2">
    <section class="npb-b npb-b-s-1 npb-a-breadcrumb">
        <header class="npb-b-h" style="border-bottom: 6px solid #000;">
            <h4><a href="/">Puls Biznesu</a></h4>
        </header>
        <div class="npb-b-c" style="padding: 10px 0; margin-bottom: 20px;">
<a class="npb-a-breadcrumb-i" href="https://www.pb.pl/kategoria/surowce/">Surowce</a> / <a class="npb-a-breadcrumb-i" href="https://www.pb.pl/ceny-drewna-zwiastuja-surowcowa-hosse-1138690">Ceny drewna zwiastują surowcową hossę</a> </div>
    </section>
</div>
                </div>
            </div>
        </div>
    </div>



<!-- hit -->
<script type="text/javascript">
    (function () {
        var news_id = 1138690;
        nhi = new Image;
        if (npb.client_data.user_id == null) {
            user_id = 0
        } else {
            user_id = npb.client_data.user_id
        }
        nhi.src = '/new_hit/' + news_id + '?user_id=' + user_id + '&ref=&r=' + Math.random() + '&p=1&gc=1&site_id=1';
        document.querySelector('#npb-mw').appendChild(nhi);
    })();
</script>
</div> 
<div class="piano-wrapper nlt-signup-ribbon">
    <img class="nlt-signup-ribbon__close-btn" src="/static/img/icon-close.svg" alt="Ikona zamknięcia">
    <div id="nlt_signup_ribbon"></div>
</div>

<div class="piano-wrapper recommended-articles">
    <div id="recommended_articles"></div>
</div>

<script>
document.querySelector('.nlt-signup-ribbon__close-btn').addEventListener('click', function() {
    document.querySelector('.nlt-signup-ribbon').classList.add('-hidden');
});
</script>


<footer class="npb-mf npb-mf-ap">
  <div class="npb-g-s">
    <div class="npb-g-r">
      <div class="npb-g-c npb-g-c-12">
        <section class="cockroach">
    <input class="cockroach__state" type="checkbox" name="CockroachState" id="CockroachState">
    <div class="cockroach__target">
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/wiadomosc/Leasing-konsumencki-dla-kogo-jak-dziala-i-czy-warto-7521079.html" title="Leasing konsumencki">Leasing konsumencki</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/narzedzia/przelicznik-walut-kalkulator-online" title="Przelicznik walut">Przelicznik walut</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/konta-oszczednosciowe" title="Ranking kont oszczędnościowych">Ranking kont oszczędnościowych</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/lokaty" title="Lokaty">Lokaty</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/kredyty-gotowkowe" title="Ranking kredytów gotówkowych">Ranking kredytów gotówkowych</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/konta-firmowe" title="Ranking kont firmowych">Ranking kont firmowych</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://blogbank.pl/" title="blogbank.pl">blogbank.pl</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/konta-bankowe" title="https://www.bankier.pl/smart/konta-bankowe">https://www.bankier.pl/smart/konta-bankowe</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/waluty/kursy-walut/nbp/USD" title="Kurs Dolara">Kurs Dolara</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/waluty/kursy-walut/nbp/EUR" title="Kurs Euro">Kurs Euro</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/waluty/kursy-walut/nbp" title="Kursy walut">Kursy walut</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/puls-inwestora/dywidendy/" title="Dywidendy">Dywidendy</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/wiadomosc/Sesje-Elixir-7368466.html" title="Sesje elixir">Sesje elixir</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/tarcza-antykryzysowa" title="Tarcza antykryzysowa">Tarcza antykryzysowa</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/" title="Konferencje">Konferencje</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://smartoferty.pl/" title="smartoferty.pl">smartoferty.pl</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/waluty/kursy-walut/forex" title="Forex">Forex</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://mambiznes.pl/startupy" title="Startup">Startup</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/mieszkaniowe/stopy-procentowe/wibor" title="Wibor">Wibor</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://pulsmedycyny.pl/jestem-smutny-nie-moge-spac-zapominam-875168" title="Depresja">Depresja</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://pulsmedycyny.pl/choroba-hashimoto-rozwija-sie-w-ukryciu-887596" title="Choroba Hashimoto">Choroba Hashimoto</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://pulsmedycyny.pl/odra-grozna-nie-tylko-dla-dzieci-przebieg-choroby-u-doroslych-moze-byc-jeszcze-ciezszy-944548" title="Odra u dorosłych">Odra u dorosłych</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://pulsmedycyny.pl/ostre-zapalenie-zatok-przynosowych-jest-zwykle-nastepstwem-kataru-891443" title="Ostre zapalenie zatok">Ostre zapalenie zatok</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://mambiznes.pl/poradniki/zarzadzanie" title="Biznes plan">Biznes plan</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/program-pit/" title="Program pit">Program pit</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/pit-online/" title="Pit online">Pit online</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/ulga-rehabilitacyjna/" title="Ulga rehabilitacyjna">Ulga rehabilitacyjna</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/ulga-prorodzinna/" title="Ulga na dziecko">Ulga na dziecko</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/ulga-internet/" title="Ulga na internet">Ulga na internet</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/kiedy-zwrot-podatku/" title="Kiedy zwrot podatku">Kiedy zwrot podatku</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/kiedy-zwrot-podatku/" title="Zwrot podatku">Zwrot podatku</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/pit-pracodawca/" title="pit 11 do kiedy">pit 11 do kiedy</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/wiadomosc/Kogo-czeka-zmiana-pracy-w-2022-roku-a-gdzie-pensje-wzrosna-najwyzej-Sprawdzamy-8198164.html" title="Kogo czeka zmiana pracy w 2022 roku">Kogo czeka zmiana pracy w 2022 roku</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/skala-podatkowa-pit/" title="Progi podatkowe">Progi podatkowe</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/pit-37-online/" title="Pit 37">Pit 37</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/twoj-e-pit/" title="Twój e-pit">Twój e-pit</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/pit" title="Rozliczenie PIT">Rozliczenie PIT</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/koszty-uzyskania-przychodu-pit/" title="Koszty uzyskania przychodu">Koszty uzyskania przychodu</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/kwota-wolna-od-podatku/" title="Kwota wolna od podatku">Kwota wolna od podatku</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/" title="Pity">Pity</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/kredyt-hipoteczny-kupno-mieszkania-krok-po-kroku-1101134" title="Kredyt hipoteczny: kupno mieszkania krok po kroku">Kredyt hipoteczny: kupno mieszkania krok po kroku</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/moto/rejestracja-samochodu-krok-po-kroku-koszty-dokumenty-3386/" title="Rejestracja pojazdu">Rejestracja pojazdu</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://zgarnijpremie.pl/" title="Zgarnij premię">Zgarnij premię</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/moto/winiety-ue-gdzie-kupic-ile-kosztuja-ceny-online-oplaty-drogowe-3646/" title="Winiety">Winiety</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/wiadomosc/Jak-wypowiedziec-umowe-o-prace-2353767.html" title="Wypowiedzenie umowy o pracę">Wypowiedzenie umowy o pracę</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/narzedzia/kalkulator-placowy" title="Kalkulator wynagrodzeń">Kalkulator wynagrodzeń</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://mambiznes.pl" title="Pomysł na własny biznes ">Pomysł na własny biznes </a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/kredyt-gotowkowy-samochodowy-czy-leasing-jak-sfinansowac-zakup-samochodu-1101149" title="Kredyt gotówkowy, samochodowy czy leasing?">Kredyt gotówkowy, samochodowy czy leasing?</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/v-cfo-excellence-2022-9efa09ba-2784-4ef7-a674-860cc1d7feae" title="V CFO EXCELLENCE 2022">V CFO EXCELLENCE 2022</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/akademia-kobiet-menedzerek-przyszlosci-f6bf800e-93b6-4212-a9c6-cb43fa0f4a87" title="Akademia Kobiet Menedżerek Przyszłości">Akademia Kobiet Menedżerek Przyszłości</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/zarzadzanie-dzialem-it-384b04f4-2bc9-4168-beb6-0d23568695b2" title="Zarządzanie działem IT">Zarządzanie działem IT</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/ii-inteligentna-automatyzacja-i-robotyzacja-w-procesach-hr-7e97cfd3-27fb-49d2-bcac-7725431ce716" title="II Inteligentna automatyzacja i robotyzacja w procesach HR">II Inteligentna automatyzacja i robotyzacja w procesach HR</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/zarzadzanie-reklamacjami-w-praktyce-f99061cb-d91c-44a8-837c-7312c6c0e03a" title="Zarządzanie reklamacjami w praktyce">Zarządzanie reklamacjami w praktyce</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/umowy-b2b-w-zatrudnieniu-5a49b097-a01c-4520-a31f-943f3b720d86" title="Umowy B2B w zatrudnieniu">Umowy B2B w zatrudnieniu</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/vii-forum-compliance-officer-23e17d4b-983d-4dba-b5b0-95fdcb07152d" title="VII Forum Compliance Officer">VII Forum Compliance Officer</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/digital-marketing-94adebc4-cebe-4ceb-b891-e636fb34c1a4" title="Digital marketing">Digital marketing</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/s-op-integrated-business-planning-2bd44617-8664-4356-96a6-6db7f46d376e" title="S&amp;OP * Integrated Business Planning">S&amp;OP * Integrated Business Planning</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/vi-dyrektor-administracyjny-2022-1129ff8b-5bd3-4974-923f-86ad924d5db0" title="VI Dyrektor Administracyjny 2022">VI Dyrektor Administracyjny 2022</a></li>
            </ul>
    </div>
    <label for="CockroachState" class="cockroach__trigger">Tematy&nbsp;</label>
</section>
      </div>
    </div>
    <div class="npb-g-r">
      <div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-mf-promo npb-g-pr" id='footer-area'>
      <div class="npb-g-r" id="activate-button-container">
        <div class="npb-g-c npb-g-c-4">
           <img src="/static/img/footer_sub.jpg" alt="Dołącz do naszej społeczności już teraz" class="npb-r-image" width="248" height="189" loading="lazy">
        </div>
        <div class="npb-g-c npb-g-c-8">

            <p>W „Pulsie Biznesu" odpowiadamy&nbsp;na pytania co, jak i dlaczego - chcemy pokazywać tylko prawdziwy obraz rzeczywistości.</p>
            <p>Dołącz do naszej społeczności już teraz.</p>

          <a class="npb-btn npb-btn-white" href="https://www.pb.pl/subskrypcja/" onclick="
dataLayer.push({
      'eventCategory': 'E-commerce',
      'eventAction': 'Akcje rozszerzonego e-commerce',
      'eventLabel': 'Kampania wewnetrzna - Oferta, stopka',
      'eventValue': 0,
      'eventNonInteraction': true,
      'event': 'zdarzenie_enh_ecom',
      'ecommerce': {
          'promoClick': {
              'promotions': [
                  {
                      'id':  'article ID:1138690' ,
                      'name': 'Footer:offer',
                      'creative': 'display',
                      'position': 'footer'
                  }
              ]
          }
      }
});

"> SPRAWDŹ</a>
        </div>
      </div>
    </div>
<script>
window.onscroll = function (e) {
    var positionToLaunch = window.scrollY + window.innerHeight - 75;
    var buttonAreaHeight = document.getElementById('activate-button-container').clientHeight;
    if (window.innerWidth < 980) {
        positionToLaunch = window.scrollY + window.innerHeight - buttonAreaHeight;
    }
    if (positionToLaunch >= document.getElementById('footer-area').offsetTop) {
        dataLayer.push({
            'eventCategory': 'E-commerce',
            'eventAction': 'Akcje rozszerzonego e-commerce',
            'eventLabel': 'Kampania wewnetrzna - Oferta, stopka',
            'eventValue': 0,
            'eventNonInteraction': true,
            'event': 'zdarzenie_enh_ecom',
            'ecommerce': {
                'promoView': {
                    'promotions': [
                        {
                            'id':  'article ID:1138690' ,
                            'name': 'Footer:offer',
                            'creative': 'display',
                            'position': 'footer'
                        }
                    ]
                }
            }
        });
        window.onscroll = null;
    }
}
</script>
      <div class="npb-g-c npb-g-c-12 npb-g-mc-3">
        <span class="npb-h6">Puls Biznesu</span>
        <ul class="npb-nav npb-mf-nav npb-mf-nav-0" role="menu">
                <li>
                    <a href="https://bonnier.pl/grupa-bonnier/kim-jestesmy/">O nas</a>
                </li>
                <li>
                    <a href="https://bonnier.pl/reklama/dlaczego-my/">Reklama</a>
                </li>
                <li>
                    <a href="https://www.pb.pl/kontakt">Kontakt</a>
                </li>
                <li>
                    <a href="https://bonnier.pl/kariera/oferty-pracy/">Praca</a>
                </li>
                <li>
                    <a href="https://apps.bonnier.pl/img/regulamin.pdf">Regulamin</a>
                </li>
                <li>
                    <a href="https://notowania.pb.pl">Notowania</a>
                </li>
                <li>
                    <a href="/puls-inwestora/">Puls Inwestora</a>
                </li>
                <li>
                    <a href="/puls-innowacji/">Innowacje</a>
                </li>
                <li>
                    <a href="/puls-firmy/">Firma</a>
                </li>
                <li>
                    <a href="/pogodzinach">Po Godzinach</a>
                </li>
                <li>
                    <a href="https://www.pb.pl/gazele/">Gazele</a>
                </li>
                <li>
                    <a href="https://www.pb.pl/konferencje">Konferencje</a>
                </li>
                <li>
                    <a href="/newslettery">Newslettery</a>
                </li>
                <li>
                    <a href="/faq/">FAQ</a>
                </li>
        </ul>
    </div>
      <div class="npb-g-c npb-g-c-12 npb-g-mc-3">
        <span class="npb-h6">Grupa Bonnier</span>
        <ul class="npb-nav npb-mf-nav npb-mf-nav-1" role="menu">
                <li>
                    <a href="https://www.bankier.pl">Bankier.pl</a>
                </li>
                <li>
                    <a href="https://www.pit.pl">Pit.pl</a>
                </li>
                <li>
                    <a href="https://dyskusja.biz">Dyskusja.biz</a>
                </li>
                <li>
                    <a href="https://mambiznes.pl">Mambiznes.pl</a>
                </li>
                <li>
                    <a href="https://prnews.pl">PRnews.pl</a>
                </li>
                <li>
                    <a href="https://www.arslege.pl">Arslege.pl</a>
                </li>
                <li>
                    <a href="https://pulsmedycyny.pl">Puls Medycyny</a>
                </li>
                <li>
                    <a href="https://pulsfarmacji.pl">Puls Farmacji</a>
                </li>
                <li>
                    <a href="https://www.systempartnerski.pl">System Partnerski</a>
                </li>
                <li>
                    <a href="https://zgarnijpremie.pl/">Zgarnij Premię</a>
                </li>
                <li>
                    <a href="https://spotdata.pl/">Spotdata.pl</a>
                </li>
                <li>
                    <a href="https://media.pb.pl/">Media</a>
                </li>
        </ul>
    </div>
    </div>
    <div class="npb-g-r">
      <div class="npb-g-c npb-g-c-12 npb-g-mc-6">
        <ul class="npb-nav" role="menu">
          <li>
            Bonnier&nbsp;&copy;&nbsp;2022&nbsp;Puls&nbsp;Biznesu&nbsp;&#124;&nbsp;
          </li>
          <li>
              <a href="https://apps.bonnier.pl/img/polityka_plikow_cookies.pdf" target="_blank">Serwis używa cookies&nbsp;&#124;&nbsp;</a>
          </li>
          <li>
              <a href="https://apps.bonnier.pl/img/polityka_prywatnosci_bbp.pdf" target="_blank">Polityka Prywatności</a>
          </li>
        </ul>
      </div>
    </div>
  </div>
    <div class="npb-g-s-f npb-g-s-0">
        <div class="npb-g-r">
        </div>
    </div>
</footer>    </div>

    <div id="piano-bottom-widget" class="bottom-widget"></div>


<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button> <button class="pswp__button pswp__button--fs" title="Pełny ekran"></button> <button class="pswp__button pswp__button--zoom" title="Powiększ/Pomniejsz"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" title="Poprzedni (lewa strzałka)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Następny (prawa strzałka)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>    <script async src="/static/js/npb.min.js?v=211214
"></script>
<script>function dtx_data () { return { mt_pid: 6257 }}</script>
<script async src="//cdn.dtxngr.com/init.js"></script><script type="text/javascript" async src="/static/js/npb.a.min.js?v=2007151"></script>

<script>
var __cp={"id":"rGO7q4e8_w7bbUFc0tScFQ5GD7uml49wVZdCbBLIwOc","version":"1.1"};(function(window,document){var cp=document.createElement('script');cp.type='text/javascript';cp.async=true;cp.src="++cdn-widget.callpage.io+build+js+callpage.js".replace(/[+]/g,'/').replace(/[=]/g,'.');var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(cp,s);if(window.callpage){alert('You could have only 1 CallPage code on your website!');}else{window.callpage=function(method){if(method=='__getQueue'){return this.methods;}else if(method){if(typeof window.callpage.execute==='function'){return window.callpage.execute.apply(this,arguments);}else{(this.methods=this.methods||[]).push({arguments:arguments});}}};window.callpage.__cp=__cp;window.callpage('api.button.autoshow');}})(window,document);
</script>
<script type="text/javascript">
function onPswpGalleryImageLoad(pfn) {
    dataLayer.push({'eventCategory': 'Akcje uzytkownika', 'eventAction': 'Wyświetl zdjęcie', 'eventLabel': pfn, 'eventValue': 0, 'eventNonInteraction': false, 'event': 'zdarzenie' });
}
</script>
<script type="text/javascript">
gemius_event('_action_','','author=Mikołaj Śmiłowski');
gemius_event('_action_','','section=Puls Inwestora');
gemius_event('_action_','','category=Ciekawostki');
gemius_event('_action_','','category=Przemysł drzewny');
gemius_event('_action_','','category=Przemysł ciężki');
gemius_event('_action_','','category=Surowce');
</script>



<script>
    (function(src) {
        var a = document.createElement("script");
        a.type = "text/javascript";
        a.async = true;
        a.src = src;
        var b = document.getElementsByTagName("script")[0];
        b.parentNode.insertBefore(a, b)
    })("//experience-eu.piano.io/xbuilder/experience/load?aid=BNGVx5sKpe");
</script>


<script>
    tp = window.tp || []; 
    tp.push(['setUsePianoIdUserProvider', true]); 

    
    tp.push(["setTags", ['Puls Inwestora (SECTION)','Ciekawostki (CATEGORY)','Przemysł drzewny (CATEGORY)','Przemysł ciężki (CATEGORY)','Surowce (CATEGORY)','9/2022 (ISSUE)','article (PAGE TYPE)']]);
    


        tp.push(["setContentAuthor", "Mikołaj Śmiłowski"]);

        tp.push(["setContentCreated", "2022-01-16T19:00:00Z"]);

        tp.push(["setContentSection", "closed"]);



        tp.push(["setCustomVariable", "gate_status", "1"]);

    

    tp.push(["init", function() {
        tp.enableGACrossDomainLinking('UA-44780777-2')
    }]);

    tp.push(["addHandler", "showOffer", () => {
        document.querySelectorAll("#paywall ~ *").forEach((x) => {
            x.hidden = true;
        });
    } ]);

    tp.push(["addHandler", "checkoutSelectTerm", function(termDetails, iframeId){
        console.log("udało się", termDetails, iframeId);
} ]);
</script>


<script>
    tp = window.tp || [];
    var pattern = /verification_code=.*$/; // /[?&]?verification_code=.*$/; // ?verification_code=[\d\D]{14}
    var url = window.location.href;
    var param = url.split('?')[1];

    if (param && pattern.test(param) && localStorage.getItem('pdor')) {

        var pdor_data = JSON.parse(localStorage.getItem('pdor'));

        if (pdor_data.url && !pdor_data.hasOwnProperty('ut')) {
            var pdor_url = decodeURIComponent(pdor_data.url);
            pdor_url = pdor_url + (pdor_url.split('?')[1] ? '&':'?') + param;

            pdor_data.ut = new Date().getTime();
            localStorage.setItem('pdor', JSON.stringify(pdor_data));

            window.location.href = pdor_url;
        }
    }

    tp.push(["addHandler", "checkoutCustomEvent", function(event) {
        if (event.eventName === "pdorSetData") {
            if (typeof Storage !== "undefined") {
                // piano double optin redirect
                var pdor_data = { 
                    ref: encodeURIComponent(document.referrer) || null
                    , url: encodeURIComponent(window.location.href) || null
                    , t: new Date().getTime()
                };

                localStorage.setItem('pdor', JSON.stringify(pdor_data));
            }
        }
    }]);
</script>

<script>
    tp = window.tp || [];

    if (localStorage.getItem('pidr')) {
        const pidr_data = JSON.parse(localStorage.getItem('pidr'));
        localStorage.removeItem('pidr');
        if (pidr_data.path) {
            window.location.href = decodeURIComponent(pidr_data.path);
        }
    }

    tp.push(["addHandler", "loginSuccess", function(data) {
        if (["/konto/logowanie/", "/konto/przypomnienie-hasla/", "/konto/rejestracja/", "/urodziny"].indexOf(window.location.pathname) !== -1) {
            const param = window.location.href.split("?")[1];

            const localStorageItemName = "/urodziny".indexOf(window.location.pathname) !== -1 ? 'pidr_ba' : 'pidr';
            let path = "/";

            if (param && (/next=.*$/).test(param)) {
                path = param.replace("next=", "");
            }

            if (typeof Storage !== "undefined") {
                // piano id redirect
                var pidr_data = { 
                    path: path
                    , t: new Date().getTime()
                };

                localStorage.setItem(localStorageItemName, JSON.stringify(pidr_data));
                
            }
        }
    }]);
</script><script>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</script><script type="text/javascript">
    ;!function(){
        window.PianoESPConfig = {
            id: 263
        }
        var e=document.createElement("script");e.setAttribute("id","pnesplucidsdksel"),e.type="text/javascript",e.src="//api-esp-eu.piano.io/public/sdk/v04/sdk.js?v="+(localStorage&&localStorage.lucidsdkver||"xxx"),e.async=!0,document.getElementsByTagName("script")[0].parentNode.appendChild(e);
    }();
</script>
<script>
tp = window.tp || [];

var newsletter_list_signup = [];
var newsletter_list_signoff = [];

var newsletter_footer = document.querySelector('.newsletters-footer');

tp.push(["addHandler", "customEvent", function(event) {
    switch (event.eventName) {
        case 'email-signup':

            var id_newsletter = parseInt(event.params.newsletter);

            if(newsletter_list_signoff.indexOf(id_newsletter) === -1) {
                newsletter_list_signup.push(id_newsletter);
            } else {
                newsletter_list_signoff.splice(newsletter_list_signoff.indexOf(id_newsletter), 1);
            }

            if(event.params.nlt) {
                var params = JSON.parse(event.params.params);
                var iframe_id = params.iframeId || '';
                var sendNewsletterLists = window.sendNewsletterLists;
                if(sendNewsletterLists) {
                    sendNewsletterLists(iframe_id);
                }
            }

            break;

        case 'email-signoff':

            var id_newsletter = parseInt(event.params.newsletter);

            if(newsletter_list_signup.indexOf(id_newsletter) === -1) {
                newsletter_list_signoff.push(id_newsletter);
            } else {
                newsletter_list_signup.splice(newsletter_list_signup.indexOf(id_newsletter), 1);
            }

            break;
    }

    if(newsletter_footer) {
        if(!newsletter_list_signup.length && !newsletter_list_signoff.length) {
            newsletter_footer.classList.remove('-show');
        } else {
            newsletter_footer.classList.add('-show');
            newsletter_footer.classList.remove('-info');
        }
    }

}]);

</script>
<script type="text/javascript">
    function setCookie(name,value,days) {
        var expires = "";
        if (days) {
            var date = new Date();
            date.setTime(date.getTime() + (days*24*60*60*1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = name + "=" + (value || "")  + expires + "; path=/";
    }
    function getCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for(var i=0;i < ca.length;i++) {
            var c = ca[i];
            while (c.charAt(0) === ' ') c = c.substring(1,c.length);
            if (c.indexOf(nameEQ) !== -1) {
                console.log(c);
                return {
                    'firm': c.substring(0, c.indexOf(nameEQ)),
                    'value': c.substring(c.indexOf(nameEQ) + nameEQ.length,c.length)
                };
            }
        }
        return null;
    }
    // setCookie('Bat-Entered','1',7);
    // setCookie('Bat-Decision','0',7);

    var entered = getCookie('-Entered');
    var decision = getCookie('-Decision');
    // console.log('e: '+ entered.firm.toLowerCase() + ' ' + entered.value);
    // console.log('d: '+ decision.firm.toLowerCase() + ' ' + decision.value);


    if (entered && entered.value === "1" && entered.firm !== "" && entered.firm.toLowerCase() !== "asseco"){
        if(decision === null || (entered.firm.toLowerCase() === decision.firm.toLowerCase() && decision.value === '-1')){
            // console.log('redirect');
            setTimeout(function(){
                window.location.href = '/subskrypcja/firmy/'+entered.firm.toLowerCase();
            }, 7000);
        }
    }
</script>
</body>
</html>