<!DOCTYPE HTML>
<html lang="pl">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <link rel="canonical" href="https://www.pb.pl/dostawcy-chmury-zdali-test-sinatry-935797">
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="pb.pl">
<meta property="og:type" content="article">
<meta property="og:title" content="Dostawcy chmury zdali test Sinatry">
<meta property="og:description" content="Skoro Departament Obrony USA powierza swoje IT zewnętrznym centrom, dlaczego małe firmy miałyby się bać takiego kroku">
<meta property="og:url" content="//pb.pl/dostawcy-chmury-zdali-test-sinatry-935797">

<meta property="og:image" content="https://static.pb.pl/filtered/aa/238506,417287.jpg">
<meta name="twitter:image" content="https://static.pb.pl/filtered/aa/238506,417287.jpg">


<meta property="fb:pages" content="383296170843" />
<meta name="twitter:title" content="Dostawcy chmury zdali test Sinatry">
<meta name="twitter:site" content="@puls_biznesu">
<meta name="twitter:card" content="summary_large_image">

<meta name="twitter:description" content="Skoro Departament Obrony USA powierza swoje IT zewnętrznym centrom, dlaczego małe firmy miałyby się bać takiego kroku">
    <meta name="google-site-verification" content="jU3zgoN2Yer7QP3whPTCtDM3wIyzfmltMohgmW70OVA">
    <title>Dostawcy chmury zdali test Sinatry - Puls Biznesu - pb.pl</title>
    <link rel="stylesheet" type="text/css" href="/static/css/npb.min.css?v=7021">
<link rel="stylesheet" href="/static/css/npb.a.min.css?v=220">
    <link rel="shortcut icon" href="/static/img/favicon/favicon.ico" type="image/x-icon">
    <link rel="icon" href="/static/img/favicon/favicon.ico" type="image/x-icon">
    <link rel="manifest" href="/manifest.json">
<script>!function(){try{var t="kIBrECMtHIihfgplPN7n",e="rtb_"+t,n=new XMLHttpRequest;if(!("withCredentials"in n))return;n.withCredentials=!0,n.open("GET","https://pubs2-eu.creativecdn.com/bidder/pubs/tagging?type=json&group="+t),n.onload=function(){try{var t=JSON.parse(n.responseText);t._ts=(new Date).getTime(),localStorage.setItem(e,JSON.stringify(t))}catch(r){localStorage.setItem(e,'{"deals":[]}')}},n.onerror=function(){localStorage.setItem(e,'{"deals":[]}')},n.onabort=function(){localStorage.setItem(e,'{"deals":[]}')},n.send()}catch(r){}}();</script>
        <script type="text/javascript">var dataLayer=[];sas_target='';
dataLayer.push({"page_section_top_level": "Puls Inwestora", "page_section_detail": "Puls Inwestora/Wyniki sp\u00f3\u0142ek", "page_categories_top_level": "Puls Inwestora|Puls Innowacji|Puls Firmy", "page_categories_detail": "Puls Innowacji/Informatyka i internet|Puls Inwestora/Wyniki sp\u00f3\u0142ek|Puls Firmy", "newsId": "935797", "author": "Miros\u0142aw Konkel", "publicationDate": "2018-07-24", "publication_status": "closed", "gate_status": "1"});try{var group="kIBrECMtHIihfgplPN7n",lsKey="rtb_"+group,rtb_data=localStorage.getItem(lsKey);if(rtb_data.length>0){var rtb_json=JSON.parse(rtb_data);for(i=0;i<rtb_json.deals.length;i++)sas_target=sas_target+rtb_json.deals[i].hash+";"}}catch(e){console.log(e)}
        </script>

                <script type="text/javascript">var npb=npb||{};npb.client_data={articles_in_stash:[],user_id:0,old_user_id:0,welcome_text:"Czytelniku",access_type: null,email: null,publication_status: "closed"};ghmxy_identifier ='p8ZFz7d0GcYQ06oZLC.kxqRvDqs6LQ_yR14I61iWYuP.07'</script>
<style>.async-hide { opacity: 0 !important} </style>
<script>
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-PTPFH5':true});
</script>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PTPFH5');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTPFH5&"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript" src="https://api.bonnier.nsaudience.pl/frontend/api/bootstrapScript.js?inlined&cookie&go&sourceId=bonnier&doSale"></script>

<script async src="https://cdn.onthe.io/io.js/CtdP6K1ijpjI"></script>
<script type="text/javascript">
if (npb.client_data.access_type === 'premium' || npb.client_data.access_type === 'basic') {
    user_status = "paid";
} else if (npb.client_data.access_type === 0) {
    user_status = "free_reg";
} else {
    user_status = "free_unreg";
}
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    page_url: "https://www.pb.pl/dostawcy-chmury-zdali-test-sinatry-935797",
    page_url_canonical: "https://www.pb.pl/dostawcy-chmury-zdali-test-sinatry-935797",
    page_title: "Dostawcy chmury zdali test Sinatry",
    page_type: "article",
    page_language: "pl",
    article_authors: ["Mirosław Konkel"],
    article_categories: ["WYNIKI SPÓŁEK"],
    article_subcategories: ["INFORMATYKA I INTERNET", "WYNIKI SPÓŁEK", "PULS FIRMY"],
    article_type: "closed",
    article_word_count: "1116",
    article_publication_date: "Wed, 25 Jul 2018 00:00:00 +0200",
    user_status: user_status
});
</script>
<script type="text/javascript">sas_target+='article_id=935797;article_authors=Mirosław_Konkel;article_main_category=Wyniki_spółek;article_pub_date=2018-07-24;article_char_count=9349;article_categories=Informatyka_i_internet|Wyniki_spółek|Puls_Firmy;article_source=Puls_Biznesu;article_tag=IT;';</script><script type="text/javascript" async src="https://www3.smartadserver.com/config.js?nwid=1947"></script>


<script type="text/javascript">var breakpoint="R960";window.innerWidth>960&&window.innerWidth<=1460?breakpoint="R1460":window.innerWidth>1460&&(breakpoint="R1461");var sas=sas||{};sas.cmd=sas.cmd||[],sas.cmd.push(function(){sas.setup({domain:"https://www3.smartadserver.com",async:!0,renderMode:1})}),sas.cmd.push(function(){sas.call("onecall",{siteId:106276,pageId:738027,formatId:"42550,42536,42546,42547,42548,42537,63983,42713",target:"breakpoint="+breakpoint+";user_id="+npb.client_data.user_id+";"+sas_target},{beforeRender:function(s){sas_manager&&"function"==typeof sas_manager.exists&&sas_manager.exists(s.formatId)&&(document.getElementById("sas_"+s.formatId)?document.getElementById("sas_"+s.formatId).classList.add("npb-sas"):"")},onNoad:function(s){s.formatId&&(document.getElementById("sas_"+s.formatId)?document.getElementById("sas_"+s.formatId).classList.add("npb-no-sas"):"")}})});</script>


<script type="text/javascript">var _smid="en2eym7pqp9kfwsq",_smcustom=!0;!function(t,e,s){e=document.createElement("script"),e.type="text/javascript",e.async=!0,e.src=t,s=document.getElementsByTagName("script")[0],s.parentNode.insertBefore(e,s)}(("https:"==document.location.protocol?"https://":"http://")+"bbp.salesmanago.pl/dynamic/"+_smid+"/popups.js"),function(t,e,s,n,a){t.SalesmanagoObject=e,t[e]=t[e]||function(){(t[e].q=t[e].q||[]).push(arguments)},n=document.createElement("script"),n.type="text/javascript",n.async=!0,n.src=s,a=document.getElementsByTagName("script")[0],a.parentNode.insertBefore(n,a)}(window,"sm",("https:"==document.location.protocol?"https://":"http://")+"bbp.salesmanago.pl/static/sm.js");sm('webPush', ['c9063cf4-5b45-481b-89fe-7a520bc38bcc', '87600']);</script>
<script type="application/ld+json">{"@context": "http://schema.org", "@type": "WebPage", "mainEntity": {"@type": "NewsArticle", "name": "Dostawcy chmury zdali test Sinatry", "headline": "Dostawcy chmury zdali test Sinatry", "description": "Skoro Departament Obrony USA powierza swoje IT zewn\u0119trznym centrom, dlaczego ma\u0142e firmy mia\u0142yby si\u0119 ba\u0107 takiego kroku", "author": {"@type": "Organization", "name": "Puls Biznesu", "logo": {"@type": "ImageObject", "name": "Logo Pulsu Biznesu", "author": "", "datePublished": "1997-01-14", "url": "https://www.pb.pl/static/img/puls-biznesu.png"}}, "datePublished": "2018-07-24 22:00:00", "dateModified": "2018-07-24 22:00:00", "mainEntityOfPage": {"@type": "WebPage", "@id": "https://www.pb.pl/dostawcy-chmury-zdali-test-sinatry-935797"}, "articleSection": "Wyniki sp\u00f3\u0142ek", "articleBody": " Bran\u017ca technologiczna jest du\u017co bardziej skomplikowana, kreatywna i wymagaj\u0105ca intelektualnie ni\u017c sektor hotelowy. Mimo to s\u0105 rzeczy, kt\u00f3rych dostawcy IT mog\u0105 si\u0119 uczy\u0107 od hotelarzy. We\u017amy sztuk\u0119 perswazji. To nie przypadek, \u017ce w hotelowych \u0142azienkach zawieszane s\u0105 wywieszki z informacj\u0105, i\u017c 90 proc. go\u015bci u\u017cywa r\u0119cznik\u00f3w przez kilka dni. Co z tego, \u017ce to pewnie zawy\u017cony, wzi\u0119ty z sufitu wska\u017anik. Wa\u017cne, \u017ce niewinne k\u0142amstwo przynosi prawdziwe oszcz\u0119dno\u015bci &#8212; na wodzie, detergentach i pr\u0105dzie, co pozytywnie wp\u0142ywa na ekologi\u0119 i...", "publisher": {"@type": "Organization", "name": "Puls Biznesu", "logo": {"@type": "ImageObject", "name": "Logo Pulsu Biznesu", "author": "", "datePublished": "1997-01-14", "url": "https://www.pb.pl/static/img/puls-biznesu.png"}}, "image": {"@type": "ImageObject", "name": "Dostawcy chmury zdali test Sinatry", "author": "Fot. Marek Wi\u015bniewski", "datePublished": "2018-07-24 22:00:00", "url": "http://static.pb.pl/filtered/aa/238506,417287,w_1045.jpg", "description": "Chmura daje du\u017ce oszcz\u0119dno\u015bci i pozwala na ograniczenie i uproszczenie w\u0142asnej\ninfrastruktury informatycznej \u2014 m\u00f3wi Marcin Zmaczy\u0144ski, dyrektor marketingu\nArubaCloud w Europie \u015arodkowo-Wschodniej.", "height": 697, "width": 1045}, "isAccessibleForFree": "False", "hasPart": {"@type": "WebPageElement", "isAccessibleForFree": "False", "cssSelector": ".paywall"}}, "breadcrumb": {"@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem", "position": 1, "item": {"@type": "Website", "@id": "https://www.pb.pl", "name": "Puls Biznesu"}, "image": {"@type": "ImageObject", "name": "Logo Pulsu Biznesu", "author": "", "datePublished": "1997-01-14", "url": "https://www.pb.pl/static/img/puls-biznesu.png"}}, {"@type": "ListItem", "position": 2, "item": {"@type": "Webpage", "@id": "https://www.pb.pl/puls-inwestora/", "name": "Puls Inwestora"}}, {"@type": "ListItem", "position": 3, "item": {"@type": "Webpage", "@id": "https://www.pb.pl/puls-inwestora/wyniki-spolek/", "name": "Wyniki sp\u00f3\u0142ek"}}, {"@type": "ListItem", "position": 4, "item": {"@type": "Webpage", "@id": null, "name": "Dostawcy chmury zdali test Sinatry"}}]}}</script>
 </head>
<body>
<noscript>
<img style="display: none !important;" src="https://static.pb.pl/filtered/aa/238506,417287,w_890.jpg">
</noscript>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zNg1vPxygTnJ0nzE9zan6Wa033lN0iLmX9v5PXKsqkX.M7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

    <div id="npb-su">
<header class="npb-mh npb-mh-ap">
    <div class="npb-g-s-f npb-g-s-0 npb-g-s-adv">
        <div class="npb-g-r">
<div class="npb-g-c-adv">
	<div id="sas_42537" class="npb-sas-navibox npb-sas-1"></div>
	<script type="text/javascript">
		sas.cmd.push(function() {
			sas.render('42537'); // Format : Partner_Serwisu 1920x130
		});
	</script>
</div>
        </div>
    </div>  
    <div class="npb-mh-t npb-g-c-hidden-down">
        <div class="npb-g-s">
            <div class="npb-g-r">

        <div class="npb-g-c npb-g-c-12">
            <div class="npb-g-r">
                <div class="npb-g-c npb-g-c-12 npb-g-ipr" id="LinkArea:User" data-vr-zone="User">
<ul class="npb-nav npb-mh-nav-0 npb-login-toggle npb-g-c-hidden-up">
    
    <li>
        <a href="/konto/schowek/">
            Witaj,
            <u id="npb-nav-user-name">Czytelniku</u>
        </a>
    </li>
    <li>
        <a class="npb-btn npb-btn-safe" href="/konto/schowek/">
            <span class="npb-btn-l">Schowek
                <span id="npb-nav-stash-counter" class="npb-stash-counter" data-stash-counter="0"></span>
            </span>
            <span class="npb-l-i npb-l-i-star-f"></span>
        </a>
    </li>
    <li>
        <a class="npb-js-next" href="/konto/wyloguj/">Wyloguj się</a>
    </li>
</ul>
<span id="npb-salesmanago-placeholder"></span>
<ul class="npb-nav npb-mh-nav-0 npb-login-toggle">
    <li>
        <a class="npb-btn npb-dd-toggle npb-nav-dd-um-toggle" href="/konto/logowanie/" data-target="#npb-nav-dd-um">Zaloguj <span class="npb-l-i npb-l-i-close"></span></a>
    </li>
</ul>                </div>
            </div>
        </div>
            </div>  
        </div>
    </div>

	<div class="npb-mh-m">
		<div class="npb-g-s">
			<div class="npb-g-r npb-g-r-c-mp-0-down">
				<div class="npb-g-c npb-g-c-12">
					<nav class="navbar npb-nav-mm">
                        <div id="LinkArea:Logotype">
                            	<a class="npb-nav-logo" title="Puls Biznesu" href="/">
                                    <picture>
                                      <!--[if IE 9]><video style="display: none;"><![endif]-->
                                      <source srcset="/static/img/pb-logo-mc.png, /static/img/pb-logo-mc-2x.png 2x" media="(min-width: 980px)">
                                      <source srcset="/static/img/pb-logo.png, /static/img/pb-logo-2x.png 2x"> <!--  media="(min-width: 0px)" -->
                                      <!--[if IE 9]></video><![endif]-->
                                      <img srcset="/static/img/pb-logo.png, /static/img/pb-logo-2x.png 2x" alt="Puls Biznesu">
                                    </picture>
                            	</a>
                        </div>

    <ul class="npb-nav npb-mh-nav-2" role="menu" id="LinkArea:NavBar" data-vr-zone="NavBar">
            <li>
                <a target="_blank" href="http://notowania.pb.pl">
                        Notowania
                </a>
            </li>
            <li>
                <a href="/puls-dnia/live/">
                        Z ostatniej chwili
                </a>
            </li>
            <li>
                <a href="/puls-inwestora/">
                        <span class="npb-t-c-w">Puls</span> Inwestora
                </a>
            </li>
            <li>
                <a href="/puls-innowacji/">
                        <span class="npb-t-c-w">Puls</span> Innowacji
                </a>
            </li>
            <li>
                <a href="/puls-firmy/">
                        <span class="npb-t-c-w">Puls</span> Firmy
                </a>
            </li>
    </ul>

<div id="npb-nav-dd-um" class="npb-dd npb-nav-dd-um" role="navigation">
    <div class="npb-g-r npb-g-r-mp-0">
        <div class="npb-g-c npb-g-c-12">
<ul class="npb-nav npb-mh-nav-3 npb-login-toggle npb-g-c-hidden-up" role="menu">
    <li>
        <a href="/konto/schowek/">
            Witaj,
            <u id="npb-mnav-user-name">Czytelniku</u>
        </a>
    </li>
    <li>
        <a class="npb-btn npb-btn-safe" href="/konto/schowek/">
            <span class="npb-btn-l">Schowek
                <span id="npb-mnav-stash-counter" class="npb-stash-counter" data-stash-counter="0"></span>
            </span>
            <span class="npb-l-i npb-l-i-star-f"></span>
        </a>
    </li>
    <li>
        <a class="npb-js-next" href="/konto/wyloguj/">Wyloguj się</a>
    </li>
</ul>
<form id="login-box-form" class="npb-form npb-form-k-13 npb-js-next npb-login-toggle" autocomplete="off" method="post" action="/konto/logowanie/">     <p class="legend">Zaloguj się</p>
    <input class="csrf_token" name="csrf_token" type="hidden" value="">
    <div class="npb-form-g">
        <label for="email">email:</label>
        <input class="npb-form-ctrl jqv-email" id="email" name="email" type="text" value="">
    </div>
    <div class="npb-form-g">
        <label for="password">hasło:</label>
        <input autocomplete="off" class="npb-form-ctrl jqv-password" id="password" name="password" type="password" value="">
    </div>
    <div class="npb-form-g">
        <button class="npb-btn npb-bbtn npb-btn-1 npb-btn-red" type="submit">Zaloguj się</button>     </div>
    <div class="npb-form-g">
        <a class="npb-btn npb-bbtn npb-btn-1 npb-btn-blue" href="/konto/rejestracja/" role="button">Zarejestruj się</a>     </div>
    <a class="npb-btn npb-btn-link" href="/konto/przypomnienie-hasla/">Nie pamiętasz hasła?</a>
</form>        </div>
    </div>
</div>                        
<div id="npb-nav-dd-mm" class="npb-dd npb-nav-dd-mm" role="navigation">
    <div class="npb-g-r npb-g-r-mp-0 npb-g-o-c">
        <div class="npb-g-c npb-g-c-12 npb-g-mc-7d2 npb-g-o-1">

            <ul class="npb-nav npb-mh-nav-3" role="menu">
                            <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_1">
                <a href="/puls-dnia/live/">
                        Z ostatniej chwili
                </a>
            </li>

                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2">
        <a href="/puls-firmy/">
            Puls Firmy
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-0">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-0" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_1">
                        <a href="http://gazele.pb.pl">
                            Gazele Biznesu
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_2">
                        <a href="/puls-firmy/fundusze-unijne/">
                            Fundusze unijne
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_3">
                        <a href="/puls-firmy/finansowanie/">
                            Finansowanie
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_4">
                        <a href="/puls-firmy/zarzadzanie/">
                            Zarządzanie
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_5">
                        <a href="http://lexbiznes.pb.pl">
                            Prawo dla firm
                        </a>
                    </li>
            </ul>
        </div>
    </li>

                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3">
        <a href="/puls-innowacji/">
            Puls Innowacji
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-1">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-1" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_1">
                        <a href="/puls-innowacji/nauka-biznes/">
                            Nauka&amp;Biznes
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_2">
                        <a href="/puls-innowacji/finansowanie/">
                            Finansowanie
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_3">
                        <a href="/puls-innowacji/start-upy/">
                            Start-upy
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_4">
                        <a href="/puls-innowacji/technologie/">
                            Technologie
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_5">
                        <a href="/puls-innowacji/medycyna-farmacja/">
                            Medycyna&amp;Farmacja
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_6">
                        <a href="/puls-innowacji/energetyka/">
                            Energetyka
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_7">
                        <a href="/puls-innowacji/it-internet/">
                            IT&amp;Internet
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_8">
                        <a href="/puls-innowacji/gadzety/">
                            Gadżety
                        </a>
                    </li>
            </ul>
        </div>
    </li>

            </ul>

            <ul class="npb-nav npb-mh-nav-3" role="menu">
                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4">
        <a href="/puls-inwestora/">
            Puls Inwestora
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-2">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-2" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_1">
                        <a href="/puls-inwestora/komentarze-gpw/">
                            GPW
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_2">
                        <a href="/puls-inwestora/komentarze-swiat/">
                            Świat
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_3">
                        <a href="/puls-inwestora/waluty/">
                            Waluty
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_4">
                        <a href="/puls-inwestora/surowce/">
                            Surowce
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_5">
                        <a href="/puls-inwestora/rekomendacje/">
                            Rekomendacje
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_6">
                        <a href="https://www.pb.pl/ai">
                            Akcja Inwestor
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_7">
                        <a href="/puls-inwestora/wyniki-spolek/">
                            Wyniki spółek
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_8">
                        <a href="/puls-inwestora/spolka-roku/">
                            Spółka roku
                        </a>
                    </li>
            </ul>
        </div>
    </li>

                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5">
        <a href="http://notowania.pb.pl">
            Notowania
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-3">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-3" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_1">
                        <a href="http://notowania.pb.pl/stocktable/UTP000,Wallets">
                            Indeksy
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_2">
                        <a href="http://notowania.pb.pl/stocktable/GPWAKCJE">
                            Spółki
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_3">
                        <a href="http://notowania.pb.pl/currencies/">
                            Waluty
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_4">
                        <a href="http://notowania.pb.pl/funds/">
                            Fundusze
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_5">
                        <a href="http://notowania.pb.pl/foreign/">
                            Zagranica
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_6">
                        <a href="http://notowania.pb.pl/commodities/">
                            Surowce
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_7">
                        <a href="http://notowania.pb.pl/makro">
                            Wskaźniki makro
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_8">
                        <a href="http://nieruchomosci.pb.pl/ceny-mieszkan">
                            Ceny nieruchomości
                        </a>
                    </li>
            </ul>
        </div>
    </li>

            </ul>

            <ul class="npb-nav npb-mh-nav-3" role="menu">
                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_6">
        <a href="/puls-historii/">
            Puls Historii
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-4">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-4" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_6_1">
                        <a href="/puls-historii/ludzie/">
                            Ludzie
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_6_2">
                        <a href="/puls-historii/konflikty/">
                            Konflikty
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_6_3">
                        <a href="/puls-historii/technika/">
                            Technika
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_6_4">
                        <a href="/puls-historii/prawo-i-podatki/">
                            Prawo i podatki
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_6_5">
                        <a href="/puls-historii/musisz-to-zobaczyc/">
                            Musisz to zobaczyć
                        </a>
                    </li>
            </ul>
        </div>
    </li>


                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_7">
                <a href="/dosluchania/">
                        PB do słuchania
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_8">
                <a href="/nieruchomosci/">
                        Nieruchomości
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_9">
                <a href="/motoryzacja/">
                        Motoryzacja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_10">
                <a href="/kariera/">
                        Kariera
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_11">
                <a href="/transport-i-logistyka/">
                        Transport i logistyka
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_12">
                <a href="/po-godzinach/">
                        Po godzinach
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_13">
                <a href="https://www.pb.pl/konferencje/">
                        Konferencje i eventy
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_14">
                <a href="https://pulsmedycyny.pl">
                        <span class="npb-t-c-w">Puls</span> Medycyny
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_15">
                <a href="https://dyskusja.biz">
                        Dyskusja.biz
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_16">
                <a href="https://www.pb.pl/wideo/">
                        <span class="npb-t-c-w">Puls</span>Biznesu.tv
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_17">
                <a target="_blank" href="http://lexbiznes.pb.pl">
                        LexBiznes
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_18">
                <a href="http://sklep.pb.pl">
                        Sklep
                </a>
            </li>

            </ul>

        </div>

        <div class="npb-g-c npb-g-c-12 npb-g-mc-4d8 npb-g-o-3">
            <ul class="npb-nav npb-mh-nav-4" role="menu">
                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_19">
                <a href="http://sklep.pb.pl/faq">
                        FAQ
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_20">
                <a href="http://e.pb.pl">
                        e-Wydanie
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_21">
                <a href="/banki/">
                        Banki
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_22">
                <a href="/branza-spozywcza/">
                        Branża spożywcza
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_23">
                <a href="/chemia/">
                        Chemia
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_24">
                <a href="/ekologia/">
                        Ekologia
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_25">
                <a href="/energetyka/">
                        Energetyka
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_26">
                <a href="/farmacja/">
                        Farmacja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_27">
                <a href="/gospodarka/">
                        Gospodarka
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_28">
                <a href="/gornictwo/">
                        Górnictwo
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_29">
                <a href="/handel/">
                        Handel
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_30">
                <a href="/huty/">
                        Huty
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_31">
                <a href="/media/">
                        Media
                </a>
            </li>

            </ul>

            <ul class="npb-nav npb-mh-nav-4" role="menu">
                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_32">
                <a href="/medycyna/">
                        Medycyna
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_33">
                <a href="/obronnosc/">
                        Obronność
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_34">
                <a href="/podatki/">
                        Podatki
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_35">
                <a href="/polityka/">
                        Polityka
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_36">
                <a href="/prawo/">
                        Prawo
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_37">
                <a href="/rolnictwo/">
                        Rolnictwo
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_38">
                <a href="/samorzady/">
                        Samorządy
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_39">
                <a href="/stocznie/">
                        Stocznie
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_40">
                <a href="/swiat/">
                        Świat
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_41">
                <a href="/telekomunikacja/">
                        Telekomunikacja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_42">
                <a href="/ubezpieczenia/">
                        Ubezpieczenia
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_43">
                <a href="/uslugi/">
                        Usługi
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_44">
                <a href="/komunikaty/">
                        Komunikaty
                </a>
            </li>

            </ul>
        </div>

        <div class="npb-g-c npb-g-c-12 npb-g-o-2 npb-g-mc-hidden-up">
            <a class="npb-promo-box npb-mh-nav-promo-1" href="/subskrypcja/">
                <!--<div class="npb-sprite"></div>-->
                <img src="/static/img/promo-1.png" alt="Kup subskrypcje">
                <span class="npb-btn npb-btn-2 npb-btn-red">Subskrybuj</span>             </a>
        </div>

<div class="npb-g-c npb-g-mc-4d8 npb-g-c-hidden-down npb-promo-box npb-mh-nav-promo-2">
    <div class="npb-g-mc-t-up">
        <div class="npb-g-t-r">
            <div class="npb-g-t-c-l">
                Subskrypcja
            </div>
            <div class="npb-g-t-c-b">
                <a class="npb-btn npb-btn-um npb-g-pr npb-login-toggle npb-g-c-hidden-up" href="/konto/">
                    <span class="npb-btn-l">Moje konto</span>
                    <span class="npb-l-i npb-l-i-user"></span>
                </a>
            </div>
        </div>
        <a href="/subskrypcja/" class="npb-g-t-r">
            <div class="npb-g-t-c-l">
                <div class="npb-sprite"></div>
                <div class="npb-g-ipc npb-login-toggle">
                    <span class="npb-btn npb-btn-2 npb-btn-red">Subskrybuj</span>                 </div>
            </div>
            <div class="npb-g-t-c-b">
                <ul>
                    <li>
                        subskrypcja Pulsu Biznesu
                        <span class="npb-t-c-b">od&nbsp;79&nbsp;zł&nbsp;/&nbsp;miesiąc</span>
                        Wybierz pakiet dla siebie
                    </li>
                    <li>
                        Bądź na bieżąco, gdziekolwiek jesteś!
                    </li>
                </ul>
            </div>
        </a>
    </div>
</div>        
    </div>
</div>

<div id="npb-nav-dd-s" class="npb-dd npb-nav-dd-s">
    <div class="npb-g-r npb-g-r-mp-0">
        <div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-pr">
            <form id="search-bar-form" class="npb-form npb-iform npb-form-k-13 jqv-form-no-msg" role="search" autocomplete="off" method="get" action="/wyszukiwarka">
                <div class="npb-input-g">
                    <input class="npb-form-ctrl" id="q" name="q" placeholder="wpisz kategorie, spółkę, nazwisko..." type="text" value="">
                    <span class="npb-input-g-btn">
                        <button class="npb-btn" type="submit">
                            <span class="npb-l-i npb-l-i-magnifier"></span>
                        </button>
                    </span>
                </div>
                <input type="hidden" name="sort_type" value="1">
                <input type="hidden" name="page" value="1">
             </form>
        </div>
    </div>
</div>                        
						<div class="npb-btn-g-v npb-g-pr">
                			<button class="npb-btn npb-dd-toggle npb-nav-dd-mm-toggle" type="button" data-target="#npb-nav-dd-mm" id="LinkArea:NavMainHam" data-vr-zone="NavMainHam">
                    			<span class="sr-only">Rozwiń/Zwiń menu</span>
                    			<span class="npb-l-i-bar npb-l-i-bar-1"></span>
                    			<span class="npb-l-i-bar npb-l-i-bar-2"></span>
                    			<span class="npb-l-i-bar npb-l-i-bar-3"></span>
                			</button>

                			<button class="npb-btn npb-dd-toggle npb-nav-dd-s-toggle" type="button" data-target="#npb-nav-dd-s">
                    			<span class="sr-only">Rozwiń/Zwiń wyszukiwarkę</span>
                    			<span class="npb-l-i npb-l-i-magnifier"></span>

                                <span class="npb-dd-toggle-close">
                                    <span class="npb-l-i-bar npb-l-i-bar-1"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-2"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-3"></span>
                                </span>
                            </button>

                			<button class="npb-btn npb-dd-toggle npb-nav-dd-um-toggle npb-g-mc-hidden-up" type="button" data-target="#npb-nav-dd-um">
                    			<span class="sr-only">Rozwiń/Zwiń menu Użytkownika</span>
                    			<span class="npb-l-i npb-l-i-user"></span>

                			    <span class="npb-dd-toggle-close">
                                    <span class="npb-l-i-bar npb-l-i-bar-1"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-2"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-3"></span>
                                </span>
                            </button>
                			
                		</div>
                    </nav>
				</div>
			</div>
		</div>
	</div>
</header>
    <div id="npb-mw" class="npb-mw npb-mw-ap"> 
<div id="npb-sas-1" class="npb-g-s-f npb-g-s-1">
    <div class="npb-g-r">
<div class="npb-g-c-adv">
	<div id="sas_42536" class="npb-sas-billboard npb-sas-1"></div>
	<script type="text/javascript">
		sas.cmd.push(function() {
			sas.render('42536'); // Format : Billboard 750x100
		});
	</script>
</div>
        <div class="npb-g-s">             <div class="npb-g-r">
                <div class="npb-g-c npb-g-c-12  ">                     <div class="npb-g-r npb-g-o-c">
                        <article class="npb-a npb-g-o-1"> 
                            <header class="npb-g-c npb-g-c-12 npb-a-h">
                                <h1>Dostawcy chmury zdali test Sinatry</h1>
<div class="npb-g-r">
<div class="npb-g-c npb-g-c-12 npb-g-mc-t-up npb-a-h-d">
    <div class="npb-g-r npb-g-t-r npb-g-o-c">
        <div class="npb-g-t-c-b npb-a-h-d-author npb-g-o-2">
            <span class="npb-a-h-d-author-name">Mirosław Konkel</span>
        </div>
        <div class="npb-g-t-c-b npb-a-h-d-date npb-g-o-1">
            <span class="npb-a-h-d-pub-date">
                    dzisiaj, 24-07-2018, 22:00
            </span>
        </div>
    </div>

</div>
</div>                            </header>
                            <div data-io-article-url="https://www.pb.pl/dostawcy-chmury-zdali-test-sinatry-935797" id="npb-a-c" class="npb-g-c npb-g-c-12 npb-g-mc-8 npb-g-lc-9 npb-a-c">
                                    <p class="npb-a-l">Skoro Departament Obrony USA powierza swoje IT&nbsp;zewnętrznym centrom, dlaczego małe firmy miałyby się bać takiego kroku</p>
                                        <p> Branża technologiczna jest dużo bardziej skomplikowana, kreatywna i wymagająca intelektualnie niż sektor hotelowy. Mimo to są rzeczy, których dostawcy IT mogą się uczyć od hotelarzy. Weźmy sztukę perswazji. To nie przypadek, że w hotelowych łazienkach zawieszane są wywieszki z informacją, iż 90 proc. gości używa ręczników przez kilka dni. Co z tego, że to pewnie zawyżony, wzięty z sufitu wskaźnik. Ważne, że niewinne kłamstwo przynosi prawdziwe oszczędności &#8212; na wodzie, detergentach i prądzie, co pozytywnie wpływa na ekologię i...</p>
<div class="npb-gate">
	<div class="npb-g-r" style="margin-top: -80px;">
		<div class="npb-g-c npb-g-c-12 npb-g-c-p-0" style="height:100px;">
			<span class="npb-l-bg-grad" style="height:100px;left: 0;position: absolute;bottom: -1px;width: 100%;background-size: 100%;background-image: linear-gradient(to top, #fbeee1 0%, #fbeee1 25%, rgba(251, 238, 225, 0) 50%, rgba(255, 255, 255, 0) 100%);"></span>
		</div>
			<div class="npb-g-c npb-g-c-12 npb-g-c-p-0" style="background-color: #fbeee1;">
    <a class="npb-js-next" href="/konto/logowanie/" style="display:block;width:100%;padding:10px 20px;background-color: rgba(35, 32, 0, 0.86);color: #fff;text-decoration: none; font-family: Lato; font-size: 16px; line-height: 1.5;">
        <span class="npb-l-i npb-l-i-ban"></span> Limit bezpłatnych artykułów został wyczerpany. <span class="npb-t-c-r">Zaloguj się</span>, aby przeczytać więcej.
    </a>
</div>
		<div class="npb-g-c npb-g-c-12"> <!-- npb-g-c-p-0 -->
			<div class="npb-g-r">
				<div class="npb-g-c npb-g-c-12 npb-g-c-p-0">
					<div class="npb-promo-box npb-g-ipc">
						<span class="npb-h3">Historia nie kończy się tutaj...</span>
						<div class="npb-g-t-c">
					        <div class="npb-g-t-c-b">
					            <p>Kup subskrypcję Pulsu Biznesu i zyskaj nieograniczony dostęp do serwisu.</p>
					        </div>
					    </div>
					</div>
				</div>
				<div class="npb-g-c npb-g-c-12 npb-g-c-p-0">
					<div class="npb-promo-box">
						<div class="npb-g-r npb-g-o-c">
							<div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-o-2">
								<div class="npb-promo-box npb-promo-box-offer npb-promo-box-basic io-subscription-block">
									<span class="npb-h2">Basic</span>
									<ul class="npb-list-b npb-list-b-blue">
										<li>Nieograniczony dostęp do newsów, analiz i&nbsp;komentarzy „Pulsu Biznesu”</li>
										<li>Milion archiwalnych artykułów</li>
										<li>Aplikacja na smartfony i tablety</li>
										<li>Powiadomienia i newslettery o&nbsp;najważniejszych informacjach dnia</li>
									</ul>
									<form method="post" action="/subskrypcja/oferta/">
										<div class="npb-g-r">
											<div class="npb-g-c npb-g-c-7 npb-g-mc-12 npb-g-lc-7">
												<div class="npb-slider-container">
													<div id="npb-slider-subscription-basic" class="npb-slider-wrapper">
														<div class="npb-slider-slide npb-slider-slide-1 active">
															<div class="npb-subscription-info">
																<span class="npb-t-c-b">79 zł</span>
																<span>64,23 zł netto</span>
															</div>
														</div>
														<div class="npb-slider-slide npb-slider-slide-2">
															<div class="npb-subscription-info">
																<span class="npb-t-c-b">229 zł</span>
																<span>186,18 zł netto</span>
															</div>
														</div>
														<div class="npb-slider-slide npb-slider-slide-3">
															<div class="npb-subscription-info">
																<span class="npb-t-c-b">449 zł</span>
																<span>365,04 zł netto</span>
															</div>
														</div>
														<div class="npb-slider-slide npb-slider-slide-4">
															<div class="npb-subscription-info">
																<span class="npb-t-c-b">769 zł</span>
																<span>625,20 zł netto</span>
															</div>
														</div>
													</div>
												</div>
											</div>

											<div class="npb-g-c npb-g-c-5 npb-g-mc-12 npb-g-lc-5">
											    <div class="npb-form-g npb-slider-ctrl" data-target="#npb-slider-subscription-basic">
											    	<div class="npb-g-r">
											    		<div class="npb-g-c npb-g-c-12">

		                        							<div class="npb-checkbox-g">
			                        							<label class="npb-checkbox-g-label">
			                        								<input name="offer" class="npb-checkbox-g-ctrl npb-slider-ctrl-btn npb-input-enabled" type="radio" value="npb-basic-01m" data-target=".npb-slider-slide-1" checked>1 miesiąc
			                        							</label>
			                        						</div>
											    		</div>
											    	</div>

													<div id="npb-ec-basic-period" class="npb-ec" aria-expanded="true">
		                        						<div class="npb-checkbox-g">
		                        							<label class="npb-checkbox-g-label">
		                        								<input name="offer" class="npb-checkbox-g-ctrl npb-slider-ctrl-btn" type="radio" value="npb-basic-03m" data-target=".npb-slider-slide-2">3 miesiące
		                        							</label>
		                        						</div>
		                        						<div class="npb-checkbox-g">
		                        							<label class="npb-checkbox-g-label">
		                        								<input name="offer" class="npb-checkbox-g-ctrl npb-slider-ctrl-btn" type="radio" value="npb-basic-06m" data-target=".npb-slider-slide-3">6 miesięcy
		                        							</label>
		                        						</div>
		                        					</div>

	                        						<div class="npb-checkbox-g">
	                        							<label class="npb-checkbox-g-label">
	                        								<input name="offer" class="npb-checkbox-g-ctrl npb-slider-ctrl-btn" type="radio" value="npb-basic-12m" data-target=".npb-slider-slide-4">12 miesięcy
	                        							</label>
	                        						</div>

													<button class="npb-btn npb-bbtn npb-btn-link npb-ec-toggle" type="button" data-target='{"target": ["#npb-ec-basic-period"]}'>
													    <span class="npb-btn npb-bbtn npb-btn-link">
													    	<span class="npb-btn-l"></span>
													        <span class="sr-only">Więcej/Mniej opcji</span>
													        <span class="npb-l-i npb-l-i-arrow-t"></span>
													        <span class="npb-l-i npb-l-i-arrow-d"></span>
													    </span>
													</button>
												</div>
											</div>
										</div>

										<div class="npb-g-r npb-form-g">
                                            <div class="npb-g-c-12">
                                                <input class="npb-btn npb-bbtn npb-btn-1 npb-btn-blue io-subscription-button" type="submit" value="Wybieram" onclick="
                                                dataLayer.push({
													'eventCategory': 'E-commerce', 'eventAction': 'Akcje roszerzonego e-commerce', 'eventLabel': 'Gate: wybór oferty',
													'eventValue': 0, 'eventNonInteraction': true, 'event': 'zdarzenie_enh_ecom',
													'ecommerce': {'promoClick': {'promotions': [{'name': 'Gate:closed', 'creative': 'form', 'id': 'article ID:935797', 'position': 'article'}]}}
												});">                                             </div>
                                        </div>
									</form>
								</div>
							</div><!-- end basic -->

							<div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-o-1">
								<div class="npb-promo-box npb-promo-box-offer npb-promo-box-premium io-subscription-block">
									<span class="npb-h2 npb-t-c-r">Premium</span>
									<ul class="npb-list-b">
										<li>Nieograniczony dostęp do newsów, analiz i&nbsp;komentarzy „Pulsu Biznesu”</li>
										<li>Milion archiwalnych artykułów</li>
										<li>Aplikacja na smartfony i tablety</li>
										<li>Powiadomienia i newslettery o&nbsp;najważniejszych informacjach dnia</li>
										<li>Unikatowe raporty branżowe</li>
										<li>Wszystkie e-wydania „Pulsu Biznesu” wcześniej niż w papierze — już o 22:00</li>
										<li>Dostęp do systemu wiedzy prawnej LexBiznes</li>
										<li>5% rabat na szkolenia i konferencje</li>
									</ul>
									<form method="post" action="/subskrypcja/oferta/">
										<div class="npb-g-r">

											<div class="npb-g-c npb-g-c-7 npb-g-mc-12 npb-g-lc-7">
												<div class="npb-slider-container">
													<div id="npb-slider-subscription-premium" class="npb-slider-wrapper">
														<div class="npb-slider-slide npb-slider-slide-1 active">
															<div class="npb-subscription-info">
																<span class="npb-t-c-b">129 zł</span>
																<span>104,87 zł netto</span>
															</div>
														</div>
														<div class="npb-slider-slide npb-slider-slide-2">
															<div class="npb-subscription-info">
																<span class="npb-t-c-b">369 zł</span>
																<span>300,00 zł netto</span>
															</div>
														</div>
														<div class="npb-slider-slide npb-slider-slide-3">
															<div class="npb-subscription-info">
																<span class="npb-t-c-b">649 zł</span>
																<span>527,64 zł netto</span>
															</div>
														</div>
														<div class="npb-slider-slide npb-slider-slide-4">
															<div class="npb-subscription-info">
																<span class="npb-t-c-b">1099 zł</span>
																<span>893,50 zł netto</span>
															</div>
														</div>
														<div class="npb-slider-slide npb-slider-slide-5">
															<div class="npb-subscription-info">
																<span class="npb-t-c-b">1389 zł</span>
																<span>1129,27 zł netto</span>
															</div>
														</div>
														<div class="npb-slider-slide npb-slider-slide-6">
															<div class="npb-subscription-info">
																<span class="npb-t-c-b">1699 zł</span>
																<span>1381,30 zł netto</span>
															</div>
														</div>
													</div>
												</div>		
											</div>

											<div class="npb-g-c npb-g-c-5 npb-g-mc-12 npb-g-lc-5">
											    <div class="npb-form-g npb-slider-ctrl" data-target="#npb-slider-subscription-premium">
											    	<div class="npb-g-r">
											    		<div class="npb-g-c npb-g-c-12">

															<div class="npb-checkbox-g">
			                        							<label class="npb-checkbox-g-label">
																	<input name="offer" class="npb-checkbox-g-ctrl npb-slider-ctrl-btn npb-input-enabled" type="radio" value="npb-premium-01m" data-target=".npb-slider-slide-1" checked>1 miesiąc
																</label>
															</div>

											    		</div>
											    	</div>

													<div id="npb-ec-premium-period-1" class="npb-ec" aria-expanded="true">
													    <div class="npb-checkbox-g">
		                        							<label class="npb-checkbox-g-label">
																<input name="offer" class="npb-checkbox-g-ctrl npb-slider-ctrl-btn" type="radio" value="npb-premium-03m" data-target=".npb-slider-slide-2">3 miesiące
															</label>
														</div>
													    <div class="npb-checkbox-g">
		                        							<label class="npb-checkbox-g-label">
																<input name="offer" class="npb-checkbox-g-ctrl npb-slider-ctrl-btn" type="radio" value="npb-premium-06m" data-target=".npb-slider-slide-3">6 miesięcy
															</label>
														</div>
													</div>
												    <div class="npb-checkbox-g">
		                    							<label class="npb-checkbox-g-label">
															<input name="offer" class="npb-checkbox-g-ctrl npb-slider-ctrl-btn" type="radio" value="npb-premium-12m" data-target=".npb-slider-slide-4">12 miesięcy
														</label>
													</div>

													<div id="npb-ec-premium-period-2" class="npb-ec" aria-expanded="true">
													
														<div class="npb-checkbox-g">
			                    							<label class="npb-checkbox-g-label">
																<input name="offer" class="npb-checkbox-g-ctrl npb-slider-ctrl-btn" type="radio" value="npb-premium-15m" data-target=".npb-slider-slide-5">15 miesięcy
															</label>
														</div>
													    <div class="npb-checkbox-g">
			                    							<label class="npb-checkbox-g-label">
																<input name="offer" class="npb-checkbox-g-ctrl npb-slider-ctrl-btn" type="radio" value="npb-premium-18m" data-target=".npb-slider-slide-6">18 miesięcy
															</label>
														</div>
													</div>
													<button class="npb-btn npb-bbtn npb-btn-link npb-ec-toggle" type="button" data-target='{"target": ["#npb-ec-premium-period-1", "#npb-ec-premium-period-2"]}'>
													    <span class="npb-btn npb-bbtn npb-btn-link">
													    	<span class="npb-btn-l"></span>
													        <span class="sr-only">Więcej/Mniej opcji</span>
													        <span class="npb-l-i npb-l-i-arrow-t"></span>
													        <span class="npb-l-i npb-l-i-arrow-d"></span>
													    </span>
													</button>
												</div>
											</div>

										</div>
										<div class="npb-g-r npb-form-g">
                                            <div class="npb-g-c-12">
                                                <input class="npb-btn npb-bbtn npb-btn-1 npb-btn-red io-subscription-button" type="submit" value="Wybieram" onclick="
                                                dataLayer.push({
													'eventCategory': 'E-commerce', 'eventAction': 'Akcje roszerzonego e-commerce', 'eventLabel': 'Gate: wybór oferty',
													'eventValue': 0, 'eventNonInteraction': true, 'event': 'zdarzenie_enh_ecom',
													'ecommerce': {'promoClick': {'promotions': [{'name': 'Gate:closed', 'creative': 'form', 'id': 'article ID:935797', 'position': 'article'}]}}
												});">                                             </div>
                                        </div>
									</form>
								</div>
							</div><!-- end premium -->


						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div><div class="npb-gate npb-gate-private" style="display: none;">
	<div class="npb-g-r" style="margin-top: -80px;">
		<div class="npb-g-c npb-g-c-12 npb-g-c-p-0" style="height:100px;">
			<span class="npb-l-bg-grad" style="height:100px;left: 0;position: absolute;bottom: -1px;width: 100%;background-size: 100%;background-image: linear-gradient(to top, #fbeee1 0%, #fbeee1 25%, rgba(251, 238, 225, 0) 50%, rgba(255, 255, 255, 0) 100%);"></span>
		</div>
		<div class="npb-g-c npb-g-c-12"> <!-- npb-g-c-p-0 -->
			<div class="npb-g-r">
				<div class="npb-g-c npb-g-c-12 npb-g-c-p-0">
					<div class="npb-promo-box npb-g-ipc">
						<span class="npb-h3">Historia nie kończy się tutaj...</span>
						<div class="npb-g-t-c">
					        <div class="npb-g-t-c-b">
					            <p>Kup subskrypcję Pulsu Biznesu i zyskaj nieograniczony dostęp do serwisu.</p>
					        </div>
					    </div>
					</div>
				</div>
				<div class="npb-g-c npb-g-c-12 npb-g-c-p-0">
					<div class="npb-promo-box">
						<div class="npb-g-r npb-g-o-c">
							<div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-o-2">
								<div class="npb-promo-box npb-promo-box-offer npb-promo-box-basic io-subscription-block">
									<span class="npb-h2">Basic</span>
									<ul class="npb-list-b npb-list-b-blue">
										<li>Nieograniczony dostęp do newsów, analiz i&nbsp;komentarzy „Pulsu Biznesu”</li>
										<li>Milion archiwalnych artykułów</li>
										<li>Aplikacja na smartfony i tablety</li>
										<li>Powiadomienia i newslettery o&nbsp;najważniejszych informacjach dnia</li>
									</ul>
									<form method="post" action="/subskrypcja/oferta/">
										<div class="npb-g-r">
											<div class="npb-g-c npb-g-c-7 npb-g-mc-12 npb-g-lc-7">
												<div class="npb-slider-container">
													<div id="npb-slider-subscription-basic" class="npb-slider-wrapper">
														<div class="npb-slider-slide npb-slider-slide-1 active">
															<div class="npb-subscription-info">
																<span class="npb-t-c-b">79 zł</span>
																<span>64,23 zł netto</span>
															</div>
														</div>
														<div class="npb-slider-slide npb-slider-slide-2">
															<div class="npb-subscription-info">
																<span class="npb-t-c-b">229 zł</span>
																<span>186,18 zł netto</span>
															</div>
														</div>
														<div class="npb-slider-slide npb-slider-slide-3">
															<div class="npb-subscription-info">
																<span class="npb-t-c-b">449 zł</span>
																<span>365,04 zł netto</span>
															</div>
														</div>
														<div class="npb-slider-slide npb-slider-slide-4">
															<div class="npb-subscription-info">
																<span class="npb-t-c-b">769 zł</span>
																<span>625,20 zł netto</span>
															</div>
														</div>
													</div>
												</div>
											</div>

											<div class="npb-g-c npb-g-c-5 npb-g-mc-12 npb-g-lc-5">
											    <div class="npb-form-g npb-slider-ctrl" data-target="#npb-slider-subscription-basic">
											    	<div class="npb-g-r">
											    		<div class="npb-g-c npb-g-c-12">

		                        							<div class="npb-checkbox-g">
			                        							<label class="npb-checkbox-g-label">
			                        								<input name="offer" class="npb-checkbox-g-ctrl npb-slider-ctrl-btn npb-input-enabled" type="radio" value="npb-basic-01m" data-target=".npb-slider-slide-1" checked>1 miesiąc
			                        							</label>
			                        						</div>

											    		</div>
											    	</div>

													<div id="npb-ec-basic-period" class="npb-ec" aria-expanded="true">
		                        						<div class="npb-checkbox-g">
		                        							<label class="npb-checkbox-g-label">
		                        								<input name="offer" class="npb-checkbox-g-ctrl npb-slider-ctrl-btn" type="radio" value="npb-basic-03m" data-target=".npb-slider-slide-2">3 miesiące
		                        							</label>
		                        						</div>
		                        						<div class="npb-checkbox-g">
		                        							<label class="npb-checkbox-g-label">
		                        								<input name="offer" class="npb-checkbox-g-ctrl npb-slider-ctrl-btn" type="radio" value="npb-basic-06m" data-target=".npb-slider-slide-3">6 miesięcy
		                        							</label>
		                        						</div>
		                        					</div>

	                        						<div class="npb-checkbox-g">
	                        							<label class="npb-checkbox-g-label">
	                        								<input name="offer" class="npb-checkbox-g-ctrl npb-slider-ctrl-btn" type="radio" value="npb-basic-12m" data-target=".npb-slider-slide-4">12 miesięcy
	                        							</label>
	                        						</div>

													<button class="npb-btn npb-bbtn npb-btn-link npb-ec-toggle" type="button" data-target='{"target": ["#npb-ec-basic-period"]}'>
													    <span class="npb-btn npb-bbtn npb-btn-link">
													    	<span class="npb-btn-l"></span>
													        <span class="sr-only">Więcej/Mniej opcji</span>
													        <span class="npb-l-i npb-l-i-arrow-t"></span>
													        <span class="npb-l-i npb-l-i-arrow-d"></span>
													    </span>
													</button>
												</div>

											</div>
										</div>

										<div class="npb-g-r npb-form-g">
                                            <div class="npb-g-c-12">
                                                <input class="npb-btn npb-bbtn npb-btn-1 npb-btn-blue io-subscription-button" type="submit" value="Wybieram" onclick="
                                                dataLayer.push({
													'eventCategory': 'E-commerce', 'eventAction': 'Akcje roszerzonego e-commerce', 'eventLabel': 'Gate: wybór oferty',
													'eventValue': 0, 'eventNonInteraction': true, 'event': 'zdarzenie_enh_ecom',
													'ecommerce': {'promoClick': {'promotions': [{'name': 'Gate:closed', 'creative': 'form', 'id': 'article ID:935797', 'position': 'article'}]}}
												});">                                             </div>
                                        </div>
									</form>
								</div>
							</div><!-- end basic -->

							<div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-o-1">
								<div class="npb-promo-box npb-promo-box-offer npb-promo-box-premium io-subscription-block">
									<span class="npb-h2 npb-t-c-r">Premium</span>
									<ul class="npb-list-b">
										<li>Nieograniczony dostęp do newsów, analiz i&nbsp;komentarzy „Pulsu Biznesu”</li>
										<li>Milion archiwalnych artykułów</li>
										<li>Aplikacja na smartfony i tablety</li>
										<li>Powiadomienia i newslettery o&nbsp;najważniejszych informacjach dnia</li>
										<li>Unikatowe raporty branżowe</li>
										<li>Wszystkie e-wydania „Pulsu Biznesu” wcześniej niż w papierze — już o 22:00</li>
										<li>Dostęp do systemu wiedzy prawnej LexBiznes</li>
										<li>5% rabat na szkolenia i konferencje</li>
									</ul>
									<form method="post" action="/subskrypcja/oferta/">
										<div class="npb-g-r">

											<div class="npb-g-c npb-g-c-7 npb-g-mc-12 npb-g-lc-7">
												<div class="npb-slider-container">
													<div id="npb-slider-subscription-premium" class="npb-slider-wrapper">
														<div class="npb-slider-slide npb-slider-slide-1 active">
															<div class="npb-subscription-info">
																<span class="npb-t-c-b">129 zł</span>
																<span>104,87 zł netto</span>
															</div>
														</div>
														<div class="npb-slider-slide npb-slider-slide-2">
															<div class="npb-subscription-info">
																<span class="npb-t-c-b">369 zł</span>
																<span>300,00 zł netto</span>
															</div>
														</div>
														<div class="npb-slider-slide npb-slider-slide-3">
															<div class="npb-subscription-info">
																<span class="npb-t-c-b">649 zł</span>
																<span>527,64 zł netto</span>
															</div>
														</div>
														<div class="npb-slider-slide npb-slider-slide-4">
															<div class="npb-subscription-info">
																<span class="npb-t-c-b">1099 zł</span>
																<span>893,50 zł netto</span>
															</div>
														</div>
														<div class="npb-slider-slide npb-slider-slide-5">
															<div class="npb-subscription-info">
																<span class="npb-t-c-b">1389 zł</span>
																<span>1129,27 zł netto</span>
															</div>
														</div>
														<div class="npb-slider-slide npb-slider-slide-6">
															<div class="npb-subscription-info">
																<span class="npb-t-c-b">1699 zł</span>
																<span>1381,30 zł netto</span>
															</div>
														</div>
													</div>
												</div>
											</div>

											<div class="npb-g-c npb-g-c-5 npb-g-mc-12 npb-g-lc-5">
											    <div class="npb-form-g npb-slider-ctrl" data-target="#npb-slider-subscription-premium">
											    	<div class="npb-g-r">
											    		<div class="npb-g-c npb-g-c-12">

															<div class="npb-checkbox-g">
			                        							<label class="npb-checkbox-g-label">
																	<input name="offer" class="npb-checkbox-g-ctrl npb-slider-ctrl-btn npb-input-enabled" type="radio" value="npb-premium-01m" data-target=".npb-slider-slide-1" checked>1 miesiąc
																</label>
															</div>

											    		</div>
											    	</div>

													<div id="npb-ec-premium-period-1" class="npb-ec" aria-expanded="true">
													    <div class="npb-checkbox-g">
		                        							<label class="npb-checkbox-g-label">
																<input name="offer" class="npb-checkbox-g-ctrl npb-slider-ctrl-btn" type="radio" value="npb-premium-03m" data-target=".npb-slider-slide-2">3 miesiące
															</label>
														</div>
													    <div class="npb-checkbox-g">
		                        							<label class="npb-checkbox-g-label">
																<input name="offer" class="npb-checkbox-g-ctrl npb-slider-ctrl-btn" type="radio" value="npb-premium-06m" data-target=".npb-slider-slide-3">6 miesięcy
															</label>
														</div>
													</div>
												    <div class="npb-checkbox-g">
		                    							<label class="npb-checkbox-g-label">
															<input name="offer" class="npb-checkbox-g-ctrl npb-slider-ctrl-btn" type="radio" value="npb-premium-12m" data-target=".npb-slider-slide-4">12 miesięcy
														</label>
													</div>

													<div id="npb-ec-premium-period-2" class="npb-ec" aria-expanded="true">

														<div class="npb-checkbox-g">
			                    							<label class="npb-checkbox-g-label">
																<input name="offer" class="npb-checkbox-g-ctrl npb-slider-ctrl-btn" type="radio" value="npb-premium-15m" data-target=".npb-slider-slide-5">15 miesięcy
															</label>
														</div>
													    <div class="npb-checkbox-g">
			                    							<label class="npb-checkbox-g-label">
																<input name="offer" class="npb-checkbox-g-ctrl npb-slider-ctrl-btn" type="radio" value="npb-premium-18m" data-target=".npb-slider-slide-6">18 miesięcy
															</label>
														</div>
													</div>
													<button class="npb-btn npb-bbtn npb-btn-link npb-ec-toggle" type="button" data-target='{"target": ["#npb-ec-premium-period-1", "#npb-ec-premium-period-2"]}'>
													    <span class="npb-btn npb-bbtn npb-btn-link">
													    	<span class="npb-btn-l"></span>
													        <span class="sr-only">Więcej/Mniej opcji</span>
													        <span class="npb-l-i npb-l-i-arrow-t"></span>
													        <span class="npb-l-i npb-l-i-arrow-d"></span>
													    </span>
													</button>
												</div>
											</div>

										</div>
										<div class="npb-g-r npb-form-g">
                                            <div class="npb-g-c-12">
                                                <input class="npb-btn npb-bbtn npb-btn-1 npb-btn-red io-subscription-button" type="submit" value="Wybieram" onclick="
                                                dataLayer.push({
													'eventCategory': 'E-commerce', 'eventAction': 'Akcje roszerzonego e-commerce', 'eventLabel': 'Gate: wybór oferty',
													'eventValue': 0, 'eventNonInteraction': true, 'event': 'zdarzenie_enh_ecom',
													'ecommerce': {'promoClick': {'promotions': [{'name': 'Gate:closed', 'creative': 'form', 'id': 'article ID:935797', 'position': 'article'}]}}
												});">                                             </div>
                                        </div>
									</form>
								</div>
							</div><!-- end premium -->


						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div><div class="npb-g-r">
  <div class="npb-g-c npb-g-c-12">
    <div class="npb-g-r">
      <div class="npb-g-c-adv">
      	<div id="sas_63983" class="npb-sas-navibox npb-sas-1" style="padding-top:20px;padding-bottom:20px;"></div>
      	<script type="text/javascript">
      		sas.cmd.push(function() {
      			sas.render("63983"); // Format : Banner_pod_artykulem_PB
      		});
      	</script>
      </div>
    </div>
  </div>
</div>
                                <div class="npb-a-share npb-sticky-container npb-g-c-hidden-down"> <!-- id="npb-sticky-container" --> <!-- npb-g-c-hidden-down -->
                                    <div class="npb-sticky-wrapper"> <!-- id="npb-sticky-wrapper" -->
                                        <div class="npb-sticky"> <!-- id="npb-sticky" --> <!-- npb-btn-g-v -->
<a class="npb-btn npb-btn-social npb-btn-fb" href="https://www.facebook.com/sharer/sharer.php?u=http://www.pb.pl/dostawcy-chmury-zdali-test-sinatry-935797&amp;t=Dostawcy chmury zdali test Sinatry"
   title="Udostępnij na Facebooku" target="_blank" aria-label="Udostępnij na Facebooku">
  <span class="npb-l-i npb-l-i-fb" aria-hidden="true"></span> 
</a>
<a class="npb-btn npb-btn-social npb-btn-twitter" href="https://twitter.com/intent/tweet?source=http://www.pb.pl/dostawcy-chmury-zdali-test-sinatry-935797&amp;text=Dostawcy chmury zdali test Sinatry&amp;url=http://www.pb.pl/dostawcy-chmury-zdali-test-sinatry-935797"
   title="Udostępnij na Twitterze"  target="_blank" aria-label="Udostępnij na Twitterze">
  <span class="npb-l-i npb-l-i-twitter" aria-hidden="true"></span>
</a>
<span class="npb-btn npb-btn-ats" data-ats-id="935797" title="dodaj do schowka"> <!-- add to safe --> <!-- npb-g-c-hidden-down -->
    <span class="npb-l-i npb-l-i-star"></span>
</span>
                                        </div>
                                    </div>
                                </div>

                            </div>
                        </article>

    <div class="npb-a-q npb-g-mc-hidden-down">         <ul>
            <li>
                <a href="/scope-fluidics-chce-spieniezyc-killera-935799">
                    <span class="excerpt">Scope Fluidics chce spieniężyć killera</span>
                </a>
            </li>
            <li>
                <a href="/listonosze-dostana-podwyzki-935798">
                    <img src="//static.pb.pl/filtered/a8/238504,952740,z_128_80.jpg" alt="Listonosze dostaną podwyżki">
                    <span class="excerpt">Listonosze dostaną podwyżki</span>
                </a>
            </li>
            <li class="active">
                <a href="/dostawcy-chmury-zdali-test-sinatry-935797">
                    <img src="//static.pb.pl/filtered/aa/238506,417287,z_128_80.jpg" alt="Dostawcy chmury zdali test Sinatry">
                    <span class="excerpt">Dostawcy chmury zdali test Sinatry</span>
                </a>
            </li>
            <li>
                <a href="/w-czasie-upalu-zadbaj-o-pracownikow-935796">
                    <span class="excerpt">W czasie upału zadbaj o pracowników</span>
                </a>
            </li>
            <li>
                <a href="/ulgi-to-nie-jedyna-zaleta-leasingu-935795">
                    <img src="//static.pb.pl/filtered/ab/238507,526603,z_128_80.jpg" alt="Ulgi to nie jedyna zaleta leasingu">
                    <span class="excerpt">Ulgi to nie jedyna zaleta leasingu</span>
                </a>
            </li>
        </ul>
    </div>

<!--<aside class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-4 npb-g-xlc-3 npb-g-mc-pr-up npb-sb npb-g-o-3">-->
<aside id="npb-sb" class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-3 npb-g-mc-pr-up npb-sb npb-g-o-5">
<!--<aside class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-4 npb-g-lc-offset-1 npb-g-mc-pr-up npb-sb npb-g-o-3">-->
    <div class="npb-g-r">

<div class="npb-g-c-adv npb-g-c npb-g-c-12">
<div id="sas_42547" class="npb-sas-navibox npb-sas-1"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42547'); // Format : Navibox_1 300x250
	});
</script>
</div>







 

                <div class="npb-g-c npb-g-c-12 npb-events">
    <div class="npb-box-events">
        <section class="npb-section">
            <header class="npb-header npb-b-h" style="border-bottom: 6px solid #000;" > <!-- npb-b-h -->
                <h4>Z ostatniej chwili</h4>
            </header>
            <div class="npb-b-c  " id="events"> <!--  npb-l-bt-6 mCustomScrollbar-->
                <ul>

                        <li>
                            <a href="/na-wall-street-przewazyl-popyt-935807">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">22:06</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Na Wall Street przeważył popyt
                                    </div>
                                </div>
                            </a>
                        </li>

                        <li>
                            <a href="/cla-juz-daja-w-kosc-usa-935765">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">22:00</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Cła już dają w&nbsp;kość USA
                                    </div>
                                </div>
                            </a>
                        </li>

                        <li>
                            <a href="/wojna-handlowa-podbija-ceny-stali-935767">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">22:00</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Wojna handlowa podbija ceny stali
                                    </div>
                                </div>
                            </a>
                        </li>

                        <li>
                            <a href="/dostawcy-chmury-zdali-test-sinatry-935797">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">22:00</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Dostawcy chmury zdali test Sinatry
                                    </div>
                                </div>
                            </a>
                        </li>

                        <li>
                            <a href="/drony-nadzorowaly-uprawe-marihuany-935775">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">22:00</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Drony nadzorowały uprawę marihuany
                                    </div>
                                </div>
                            </a>
                        </li>
                </ul>
            </div>
            <footer class="npb-footer npb-g-ipc">
                <a class="npb-btn npb-btn-more" href="/puls-dnia/live/">
                    Więcej
                </a>
            </footer>
        </section>
    </div>
</div>


<div id="npb-adv-sticky-container" class="npb-g-c npb-g-c-12"> <div class="npb-g-c-adv npb-g-c">  <div id="sas_42713" class="npb-sas-navibox npb-sas-3"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42713'); // Format : Navibox_3 300x250
	});
</script>
</div>
</div>
    </div>
</aside>

                        <div class="npb-g-c npb-g-c-12 npb-g-o-2">


                        </div>


                        <div class="npb-g-c npb-g-c-12 npb-clearfix npb-g-c-hidden-down"></div>


    <div class="npb-g-c npb-g-c-12 npb-g-mc-8 npb-g-lc-7 npb-g-lc-push-2 npb-g-o-3">
        <div class="npb-g-r">
            <div class="npb-g-c npb-g-c-12">
                <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                    <header class="npb-b-h" style="border-bottom: 6px solid #000;" id="most_important">
                        <h4>Być może zainteresuje Cię też:</h4>
                    </header>
                    <div class="npb-g-r">
                        <div class="npb-g-c npb-g-c-12">
                            <div class="npb-a-box npb-a-box-2" onclick="clickedLink('most_important')">
                                    


    <a href="/getback-przedstawil-nowe-propozycje-ukladowe-935731">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/a3/238499,264950,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/a3/238499,264950,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/a3/238499,264950,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Kolejny protest obligatariuszy GetBacku </span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Zarząd GetBacku przedstawił nowe propozycje układowe. Wierzycieli podzielono na&nbsp;8 grup.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2" onclick="clickedLink('most_important')">
                                    


    <a href="/konczy-sie-era-rekordow-935682">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/9c/238492,43706,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/9c/238492,43706,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/9c/238492,43706,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Kończy się era mieszkaniowych rekordów</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Coraz mniej lokali trafia do&nbsp;biur sprzedaży. Popyt również słabnie. A&nbsp;biorąc pod uwagę, że&nbsp;ciągle przeważa nad podażą — ceny mieszkań rosną.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2" onclick="clickedLink('most_important')">
                                    


    <a href="/republikanie-weszli-do-kghm-935668">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/72/238450,722752,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/72/238450,722752,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/72/238450,722752,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Republikanie weszli do&nbsp;KGHM</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Nowy prezes miedziowego KGHM wywodzi się z&nbsp;Fundacji Republikańskiej i&nbsp;tam szuka kadr. Trochę już znalazł i&nbsp;zatrudnił.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2" onclick="clickedLink('most_important')">
                                    


    <a href="/rolnicy-rozgrzewaja-politykow-935664">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/77/238455,330995,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/77/238455,330995,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/77/238455,330995,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Wieś podgrzewa wyborcze nastroje</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Partie sypią pomysłami, zgodnie podkreślając, że&nbsp;wybory samorządowe są&nbsp;bardzo ważne dla rozwoju rolnictwa i&nbsp;wsi</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2" onclick="clickedLink('most_important')">
                                    


    <a href="/domy-opieki-rozkrecaja-inwestycje-935667">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/68/238440,504968,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/68/238440,504968,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/68/238440,504968,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Domy opieki rozkręcają inwestycje</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Francuska Orpea na&nbsp;pojedynczy projekt inwestycyjny wydaje tyle, ile wynoszą jej roczne przychody na&nbsp;polskim rynku. A&nbsp;projektów ma&nbsp;kilka</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                        </div>
                    </div>
                    <footer class="npb-b-f"></footer>
                </section>
            </div>
        </div>
    </div>

<div class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-3 npb-g-mc-pr-up npb-sb npb-g-o-7">     <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12">
            <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                <header class="npb-b-h" style="border-bottom: 6px solid #000; margin-bottom: 25px;" id="recomended">
                    <h4>Polecane</h4>
                </header>
                <div class="npb-g-r">
                    <div class="npb-g-c npb-g-c-12">
                                <div class="npb-box" onclick="clickedLink('recomended')">
                                    



    <a href="/lewandowscy-inwestuja-w-serwis-slubny-853964">
        <div class="npb-g-c-t-down">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                        <div class="npb-g-t-c-l">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/a5/187813,287418,z_336_210.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/a5/187813,287418,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/a5/187813,287418,z_336_210.jpg" alt="">
                            </picture>
                            <span class="npb-l-bg-grad"></span>
                        </div>
                        <div class="npb-g-t-c-b">
                            <h2><span class="excerpt">Lewandowscy inwestują w&nbsp;serwis ślubny</span></h2>


                        </div>
                    </div>
                </div>
            </div>
            <span class="npb-btn npb-btn-ats npb-g-mc-hidden-up" data-ats-id="853964" title="dodaj do schowka">                 <span class="npb-l-i npb-l-i-star"></span>
            </span>
        </a>

                            </div>
                                <div class="npb-box" onclick="clickedLink('recomended')">
                                    



    <a href="/dunczycy-robia-piwo-z-sikow-859126">
        <div class="npb-g-c-t-down">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                        <div class="npb-g-t-c-l">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/d7/195799,817717,z_336_210.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/d7/195799,817717,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/d7/195799,817717,z_336_210.jpg" alt="">
                            </picture>
                            <span class="npb-l-bg-grad"></span>
                        </div>
                        <div class="npb-g-t-c-b">
                            <h2><span class="excerpt">Duńczycy robią piwo z&nbsp;moczu (WIDEO)</span></h2>


                        </div>
                    </div>
                </div>
            </div>
            <span class="npb-btn npb-btn-ats npb-g-mc-hidden-up" data-ats-id="859126" title="dodaj do schowka">                 <span class="npb-l-i npb-l-i-star"></span>
            </span>
        </a>

                            </div>
                        <div class="npb-box">
<div id="sas_42548" class="npb-sas-navibox npb-sas-2"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42548'); // Format : Navibox_2 300x250
	});
</script>
                        </div>
                    </div>
                </div>
                <footer class="npb-b-f"></footer>
            </section>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>

    </div>
</div>


<div class="npb-g-s-f npb-g-s-2">
    <div class="npb-g-r">
        <div class="npb-g-s">
            <div class="npb-g-r">


<div class="npb-g-c npb-g-c-12 npb-g-lc-10 npb-g-lc-push-2">
    <section class="npb-b npb-b-s-4 npb-b-al" style="margin-bottom: 20px;">
        <header class="npb-b-h" style="border-bottom: 6px solid #000;">
            <h4>Inspiracje Pulsu Biznesu</h4>
        </header>
        <div class="npb-g-r">
            <div class="npb-g-c npb-g-c-12">
                <div class="npb-a-box npb-a-box-1">
                        


    <a href="/kolejka-do-dzieciecej-akademii-834187">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/be/168126,839587,z_440_275.jpg" media="(min-width: 1460px)">
                                <source srcset="//static.pb.pl/filtered/be/168126,839587,z_360_225.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/be/168126,839587,z_680_425.jpg" media="(min-width: 401px)">
                                <source srcset="//static.pb.pl/filtered/be/168126,839587,z_360_225.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/be/168126,839587,z_440_275.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                        <div class="npb-a-b">
                            <h2>
                                <span class="excerpt">Kolejka do&nbsp;dziecięcej akademii</span>
                            </h2>
                            <p class="npb-a-l">
                                <span class="excerpt">Studio Duckie Deck powstało wiosną 2012 r. Jego założyciele Marek Przystaś i&nbsp;Mateusz Stec postanowili sprawić, aby czas wolny dzieci był jak najbardziej wartościowy dzięki kontaktowi z&nbsp;nowymi technologiami dostosowanymi do&nbsp;ich możliwości poznawczych.— Spoiwem wszystkich produktów są&nbsp;dzieci i&nbsp;wykorzystanie eduteimentu, czyli połączenia rozrywki z&nbsp;edukacją, w&nbsp;takich proporcjach, aby produkt był interesujący, angażujący ale również wartościowy. Przed powstaniem Duckie Deck tworzyliśmy portale z&nbsp;grami dla dzieci. Później przyszedł czas na&nbsp;aplikacje, których w&nbsp;portfolio mamy już 16. Od&nbsp;8 miesięcy organizujemy również Akademię Duckie Deck, podczas której organizujemy warsztaty, angażujemy przedszkolaki i&nbsp;dzieci wczesnoszkolne — mówi Marek Przystaś, współzałożyciel Duckie Deck.Zaczynali od&nbsp;aplikacji, których wspólnym mianownikiem jest uniwersalny przekaz. Gry są&nbsp;atrakcyjne zarówno dla dzieci w&nbsp;Polsce, jak i&nbsp;np. w&nbsp;Stanach Zjednoczonych. Ten potencjał został dostrzeżony nie tylko przez rodziców, ale także przez takie firmy jak Apple czy McDonald’s. Jednak Marek Przystaś i&nbsp;Mateusz Stec nie poprzestali na&nbsp;aplikacjach. Razem z&nbsp;firmą...</span>
                            </p>
                            <div class="npb-l-bg-grad"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </a>

                </div>
                <div class="npb-a-box npb-a-box-1">
                        


    <a href="/najwiekszy-na-swiecie-wirtualny-garaz-847298">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/34/180020,550580,z_440_275.jpg" media="(min-width: 1460px)">
                                <source srcset="//static.pb.pl/filtered/34/180020,550580,z_360_225.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/34/180020,550580,z_680_425.jpg" media="(min-width: 401px)">
                                <source srcset="//static.pb.pl/filtered/34/180020,550580,z_360_225.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/34/180020,550580,z_440_275.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                        <div class="npb-a-b">
                            <h2>
                                <span class="excerpt">Największy na&nbsp;świecie wirtualny garaż</span>
                            </h2>
                            <p class="npb-a-l">
                                <span class="excerpt">Dziś otwierają się bramy iMoto. Żeby zaparkować w&nbsp;nim swoje auto, wystarczy zalogować się na&nbsp;stronie: www.imoto. zone. Nietrudno się domyślić, że&nbsp;iMoto nie oferuje klasycznych miejsc parkingowych. To&nbsp;zupełnie nowy portal społecznościowy, ale też sklep, centrum usługowe, portal informacyjny i&nbsp;forum dyskusyjne. Do&nbsp;tego narzędzie ułatwiające zarządzanie własnymi pojazdami.System przypilnuje także dat: ubezpieczenia, przeglądów technicznych i&nbsp;rejestracyjnych. Założyło go&nbsp;dwóch wychowanych na&nbsp;korporacjach menedżerów. Dariusz Nabywaniec i&nbsp;Olaf Dąbrowski po&nbsp;latach spędzonych za&nbsp;biurkami Orange, Hilti, Netii, UPS, Lyreco i&nbsp;Philipa Morrisa postanowili zainwestować w&nbsp;swój biznes.— iMoto to&nbsp;nasz pomysł na&nbsp;zrewolucjonizowanie podejścia do&nbsp;dbania o&nbsp;auto. Ten serwis to&nbsp;platforma, która precyzyjnie dobierze potrzebne i&nbsp;najtańsze części do&nbsp;pojazdu, poleci rzetelnych fachowców w&nbsp;okolicy i&nbsp;zminimalizuje możliwość ubicia interesu ze&nbsp;złodziejami i&nbsp;giełdowymi bajkopisarzami — opowiada Dariusz Nabywaniec.PionierzyiMoto jest pierwszym tego typu rozwiązaniem na&nbsp;świecie. — Skupia w&nbsp;jednym miejscu wszystko, co&nbsp;wiąże się z&nbsp;obsługą pojazdów. Od...</span>
                            </p>
                            <div class="npb-l-bg-grad"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </a>

                </div>
                <div class="npb-a-box npb-a-box-1">
                        


    <a href="/zmokla-kura-uczy-dzieci-pichcic-855464">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/f3/190707,707940,z_440_275.jpg" media="(min-width: 1460px)">
                                <source srcset="//static.pb.pl/filtered/f3/190707,707940,z_360_225.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/f3/190707,707940,z_680_425.jpg" media="(min-width: 401px)">
                                <source srcset="//static.pb.pl/filtered/f3/190707,707940,z_360_225.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/f3/190707,707940,z_440_275.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                        <div class="npb-a-b">
                            <h2>
                                <span class="excerpt">Zmokła Kura uczy dzieci pichcić</span>
                            </h2>
                            <p class="npb-a-l">
                                <span class="excerpt">Słowiańskie moce czarodziejskich wywarów, słodkie sekrety, tłusty łikend (pisowania oryginalna) — to&nbsp;tylko niektóre nazwy zajęć kulinarnych organizowanych przez studio Zmokła Kura działające w&nbsp;Białymstoku. Historia tego miejsca rozpoczęła się w&nbsp;2013 r. Wtedy zostało otwarte przy jednej z&nbsp;białostockich pływalni jako kawiarnia. Stąd też wziął się pomysł na&nbsp;oryginalną nazwę opisującą wygląd osób, które przed chwilą wyszły z&nbsp;basenu i&nbsp;mokre przychodziły do&nbsp;kafejki coś zjeść.— W&nbsp;naszej kawiarni staraliśmy się serwować dobre i&nbsp;domowe jedzenie. Wielu klientów pytało, jak to&nbsp;robimy, że&nbsp;jest tu&nbsp;tak smacznie. Branża gastronomiczna rządzi się swoimi prawami, są&nbsp;więc dni, kiedy ruch jest duży, i&nbsp;dni, kiedy nie ma&nbsp;go wcale. Warto też zauważyć, że&nbsp;w ostatnich latach gotowanie stawało się trendy. Te&nbsp;okoliczności spowodowały, że&nbsp;postanowiliśmy wystartować z&nbsp;warsztatami kulinarnymi, jednak tylko dla maluchów, co&nbsp;było spowodowane niewielką przestrzenią kawiarnianą. Z&nbsp;czasem sympatyków gotowania przybywało — i&nbsp;tak podjęliśmy decyzję o&nbsp;przeniesieniu się do&nbsp;większego lokalu, już jako pełnowymiarowe studio kulinarne —...</span>
                            </p>
                            <div class="npb-l-bg-grad"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </a>

                </div>
            </div>
        </div>
        <footer class="npb-b-f"></footer>
    </section>
</div>

<div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-lc-5 npb-g-lc-push-2">
        <section class="npb-b npb-b-s-1">
            <header class="npb-b-h" style="border-bottom: 6px solid #000;">
                <h4>Tematy</h4>
            </header>
            <div class="npb-b-c" style="padding: 10px 0; margin-bottom: 20px;">
<a href="/temat/it/" style="font-size: 16px; line-height: 1.5; font-family: Lato; color: #000;">IT</a>
            </div>
        </section>
    </div>

<div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-lc-5 npb-g-lc-push-2"> <!-- npb-glc-4 -->
    <!--<div class="npb-b npb-b-s-1">-->
    <section class="npb-b npb-b-s-1 npb-a-breadcrumb">
        <!--<div class="npb-b-h">-->
        <header class="npb-b-h" style="border-bottom: 6px solid #000;">
            <h4><a href="/">Puls Biznesu</a></h4>
        </header>
        <!--</div>-->
        <div class="npb-b-c" style="padding: 10px 0; margin-bottom: 20px;"> <!--  npb-lbt-6 -->
<a class="npb-a-breadcrumb-i" href="https://www.pb.pl/puls-inwestora/">Puls Inwestora</a> / <a class="npb-a-breadcrumb-i" href="https://www.pb.pl/puls-inwestora/wyniki-spolek/">Wyniki spółek</a> / <span class="npb-a-breadcrumb-i">Dostawcy chmury zdali test Sinatry</span> </div>
    </section>
    <!--</div>-->
</div>

            </div>
        </div>
    </div>
</div>

<div class="npb-sticky-container npb-a-share npb-g-mc-hidden-up">
    <div class="npb-sticky-wrapper">
        <div class="npb-sticky"> 

<a class="npb-btn npb-btn-social npb-btn-fb" href="https://www.facebook.com/sharer/sharer.php?u=http://www.pb.pl/dostawcy-chmury-zdali-test-sinatry-935797&amp;t=Dostawcy chmury zdali test Sinatry"
   title="Udostępnij na Facebooku" target="_blank" aria-label="Udostępnij na Facebooku">
  <span class="npb-l-i npb-l-i-fb" aria-hidden="true"></span> 
</a>
<a class="npb-btn npb-btn-social npb-btn-twitter" href="https://twitter.com/intent/tweet?source=http://www.pb.pl/dostawcy-chmury-zdali-test-sinatry-935797&amp;text=Dostawcy chmury zdali test Sinatry&amp;url=http://www.pb.pl/dostawcy-chmury-zdali-test-sinatry-935797"
   title="Udostępnij na Twitterze"  target="_blank" aria-label="Udostępnij na Twitterze">
  <span class="npb-l-i npb-l-i-twitter" aria-hidden="true"></span>
</a>
<span class="npb-btn npb-btn-ats" data-ats-id="935797" title="dodaj do schowka"> <!-- add to safe --> <!-- npb-g-c-hidden-down -->
    <span class="npb-l-i npb-l-i-star"></span>
</span>


        </div>
    </div>
</div>

<script src="//cdn.jsdelivr.net/scroll-watcher/latest/scroll-watcher.min.js"></script>
<script type="text/javascript">
var scroll_m = new ScrollWatcher();
var c_m = 0;
scroll_m.watch('#most_important')
    .on('enter', function (evt) {
    })
    .on('enter:full', function (evt) {
        if (c_m == 0) {
            c_m = 1;
            dataLayer.push({
                'eventCategory': 'E-commerce',
                'eventAction': 'Akcje rozszerzonego e-commerce', 'eventLabel': 'Boks Najważniejsze dzisiaj', 'eventValue': 0, 'eventNonInteraction': true,
                'event': 'zdarzenie_enh_ecom',
                'ecommerce': {
                    'promoView': {
                        'promotions': [
                            { 'id': 'Host: '+window.location.hostname, 'name': 'Boks Najważniejsze dzisiaj', 'creative': 'box', 'position': 'page' }
                        ]
                    }
                }
            });
        }
    })
    .on('exit:partial', function (evt) {
    })
    .on('exit', function (evt) {
    });
var scroll_r = new ScrollWatcher();
var c_r = 0;
scroll_r.watch('#recomended')
    .on('enter', function (evt) {
    })
    .on('enter:full', function (evt) {
        if (c_r == 0) {
            c_r = 1;
            dataLayer.push({
                'eventCategory': 'E-commerce',
                'eventAction': 'Akcje rozszerzonego e-commerce', 'eventLabel': 'Boks Polecane', 'eventValue': 0, 'eventNonInteraction': true,
                'event': 'zdarzenie_enh_ecom',
                'ecommerce': {
                    'promoView': {
                        'promotions': [
                            { 'id': 'Host: '+window.location.hostname, 'name': 'Boks Polecane', 'creative': 'box', 'position': 'page' }

                        ]
                    }
                }
            });
        }
    })
    .on('exit:partial', function (evt) {
    })
    .on('exit', function (evt) {
    });
function clickedLink(box) {
        if (box == "most_important") {
            dataLayer.push({
                'eventCategory': 'E-commerce',
                'eventAction': 'Akcje rozszerzonego e-commerce', 'eventLabel': 'Boks Najważniejsze dzisiaj', 'eventValue': 0, 'eventNonInteraction': true,
                'event': 'zdarzenie_enh_ecom',
                'ecommerce': {
                    'promoClick': {
                        'promotions': [
                            { 'id': 'Host: '+window.location.hostname, 'name': 'Boks Najważniejsze dzisiaj', 'creative': 'box', 'position': 'page' }
                        ]
                    }
                }
            });
        } else if (box="recomended") {
            dataLayer.push({
                'eventCategory': 'E-commerce',
                'eventAction': 'Akcje rozszerzonego e-commerce', 'eventLabel': 'Boks Polecane', 'eventValue': 0, 'eventNonInteraction': true,
                'event': 'zdarzenie_enh_ecom',
                'ecommerce': {
                    'promoClick': {
                        'promotions': [
                            { 'id': 'Host: '+window.location.hostname, 'name': 'Boks Polecane', 'creative': 'box', 'position': 'page' }

                        ]
                    }
                }
            });
        }
    }
</script>

<div class="npb-g-s-f npb-g-s-adv">
	<div class="npb-g-r">
		<div class="npb-g-c-adv">
			<div id="sas_42550" class="npb-sas-banner npb-sas-1"></div>
			<script type="text/javascript">
				sas.cmd.push(function() {
					sas.render('42550'); // Format : Banner_800 800x30
				});
			</script>
		</div>
	</div>
</div>

<!-- hit -->
<script type="text/javascript">
(function()
{
    var news_id = 4701073;
    var last_news_id = null;
    if (sessionStorage) {
        last_news_id = localStorage.getItem('last_news_id');
        localStorage.setItem('last_news_id', news_id);
    }
    if(news_id != last_news_id) {
        nhi = new Image;
        if (npb.client_data.user_id == null) {
            user_id = 0
        } else {
            user_id = npb.client_data.user_id
        }
        nhi.src = '/new_hit/4701073?user_id=' + user_id + '&ref=&r=' + Math.random() + '&p=1&gc=1&site=1';
        document.querySelector('#npb-mw').appendChild(nhi);
    } else {
        //
    }
})();
</script>
    </div> 
<footer class="npb-mf npb-mf-ap">
	<div class="npb-g-s">
		<div class="npb-g-r">
			<div class="npb-g-c npb-g-c-12">
				<div id="npb-js-toggle-0" class="npb-js-toggle-target" aria-expanded="true">

<section class="karaluch">
    <div class="body">

<ul>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp" title="Średnie kursy walut"  >Średnie kursy walut</a></li>
    
    <li><a href="https://www.bankier.pl/kredyty-hipoteczne" title="Kredyt hipoteczny"  >Kredyt hipoteczny</a></li>
    
    <li><a href="https://www.bankier.pl/narzedzia/kalkulator-placowy" title="Kalkulator wynagrodzeń"  >Kalkulator wynagrodzeń</a></li>
    
    <li><a href="https://www.bankier.pl/tag/renta-socjalna" title="Renta socjalna"  >Renta socjalna</a></li>
    
    <li><a href="http://www.pb.pl/4633861,6829,jak-zainwestowac-10-000-zlotych" title="Jak zainwestować" target="_blank" >Jak zainwestować</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-podniesc-zdolnosc-kredytowa-7496449.html" title="Jak podnieść zdolność kredytową"  >Jak podnieść zdolność kredytową</a></li>
    
    <li><a href="http://www.pit.pl/pit-37/" title="Pit 37" target="_blank" >Pit 37</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Leasing-konsumencki-dla-kogo-jak-dziala-i-czy-warto-7521079.html" title="Leasing konsumencki"  >Leasing konsumencki</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ranking-funduszy-inwestycyjnych-luty-2016-r-7332815.html" title="Ranking funduszy inwestycyjnych"  >Ranking funduszy inwestycyjnych</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/USD" title="Kurs Dolara"  >Kurs Dolara</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/EUR" title="Kurs Euro"  >Kurs Euro</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp" title="Kursy walut" target="_blank" >Kursy walut</a></li>
    
    <li><a href="https://www.bankier.pl/pozyczki-pozabankowe" title="Pożyczki chwilówki" target="_blank" >Pożyczki chwilówki</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/EUR" title="Euro" target="_blank" >Euro</a></li>
    
    <li><a href="https://www.bankier.pl/kredyty-hipoteczne/stopy-procentowe/wibor" title="Wibor" target="_blank" >Wibor</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Kurs-zlotego-najnizszy-od-frankogeddonu-7416031.html" title="Kurs złotego"  >Kurs złotego</a></li>
    
    <li><a href="https://www.bankier.pl/kredyty-hipoteczne/porownaj-oferty" title="Kredyt hipoteczny"  >Kredyt hipoteczny</a></li>
    
    <li><a href="https://www.pb.pl/puls-inwestora/dywidendy/" title="Dywidendy"  >Dywidendy</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/10-niedrogich-kart-kredytowych-dla-kazdego-7519018.html" title="10 niedrogich kart kredytowych dla każdego"  >10 niedrogich kart kredytowych dla każdego</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp" title="Przelicznik walut" target="_blank" >Przelicznik walut</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Rzad-wprowadzi-prawie-darmowe-konta-dla-kazdego-3561805.html" title="Darmowe konto" target="_blank" >Darmowe konto</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/forex" title="Forex"  >Forex</a></li>
    
    <li><a href="https://www.bankier.pl/lokaty/porownaj-lokaty" title="Najlepsze lokaty" target="_blank" >Najlepsze lokaty</a></li>
    
    <li><a href="http://www.pb.pl/4424477,75920,forbes-najbogatsi-polacy-2016-ranking" title="Najbogatsi Polacy" target="_blank" >Najbogatsi Polacy</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Sejm-uchwalil-budzet-na-2017-rok-3630665.html" title="Budżet"  >Budżet</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-sprawdzic-czy-jestem-w-BIK-7496430.html" title="Jak sprawdzić czy jestem w BIK"  >Jak sprawdzić czy jestem w BIK</a></li>
    
    <li><a href="https://mambiznes.pl/startupy" title="Startup"  >Startup</a></li>
    
    <li><a href="http://www.pit.pl/pit-2017/" title="rozliczenie pit 2017"  >rozliczenie pit 2017</a></li>
    
</ul>

<ul>
    
    <li><a href="http://konferencje.pb.pl/" title="Konferencje" target="_blank" >Konferencje</a></li>
    
    <li><a href="https://www.bankier.pl/gielda/gieldy-swiatowe/indeksy" title="Giełdy na świecie" target="_blank" >Giełdy na świecie</a></li>
    
    <li><a href="https://www.bankier.pl/pozyczki-pozabankowe" title="Pożyczki online"  >Pożyczki online</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-bezpiecznie-korzystac-z-konta-bankowego-7499825.html" title="Jak bezpiecznie korzystać z konta bankowego"  >Jak bezpiecznie korzystać z konta bankowego</a></li>
    
    <li><a href="https://mambiznes.pl" title="Pomysł na własny biznes " target="_blank" >Pomysł na własny biznes </a></li>
    
    <li><a href="https://mambiznes.pl/poradniki/zarzadzanie" title="Biznes plan" target="_blank" >Biznes plan</a></li>
    
    <li><a href="https://www.bankier.pl/pozyczki-gotowkowe/Pozyczka-gotowkowa-w-ING-Banku-Slaskim-jakie-warunki" title="Kredyt gotówkowy w ing"  >Kredyt gotówkowy w ing</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Najlepsze-lokaty-firmowe-czerwiec-2017-Ranking-Bankier-pl-7524236.html" title="Lokata firmowa"  >Lokata firmowa</a></li>
    
    <li><a href="http://spotdata.pl/" title="SpotData. Twoje źródło danych" target="_blank" >SpotData. Twoje źródło danych</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/porownaj-kantory-internetowe" title="Kantor internetowy"  >Kantor internetowy</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/konta-osobiste/porownaj-oferty/darmowe-konto-bankowe" title="Konto bankowe" target="_blank" >Konto bankowe</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jednolity-podatek-kto-zyska-a-kto-straci-7480374.html" title="Jednolity Podatek" target="_blank" >Jednolity Podatek</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Sesje-Elixir-7368466.html" title="Sesje elixir" target="_blank" >Sesje elixir</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ile-moze-zabrac-komornik-Nowe-limity-potracen-i-kwoty-wolne-7500741.html" title="Ile może zabrać komornik"  >Ile może zabrać komornik</a></li>
    
    <li><a href="https://www.pb.pl/jak-zaczac-oszczedzac-poradnik-dla-opornych-841466" title="Jak oszczędzać pieniądze"  >Jak oszczędzać pieniądze</a></li>
    
    <li><a href="http://www.pit.pl/0304-sprawdz-kiedy-dostaniesz-zwrot-podatku-pit-za-2016-rok-16664/" title="Kiedy zwrot podatku 2017"  >Kiedy zwrot podatku 2017</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Tajemnica-wynagrodzenia-kiedy-kolega-z-pracy-zarabia-wiecej-7555702.html" title="Tajemnica wynagrodzenia – kiedy kolega z pracy zarabia więcej"  >Tajemnica wynagrodzenia – kiedy kolega z pracy zarabia więcej</a></li>
    
    <li><a href="http://www.pit.pl/pit-11/" title="Pit 11"  >Pit 11</a></li>
    
    <li><a href="http://www.pit.pl/pit-28/" title="Pit 28 "  >Pit 28 </a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/lokaty" title="Ranking lokat" target="_blank" >Ranking lokat</a></li>
    
    <li><a href="https://www.bankier.pl/konta-osobiste/porownaj-oferty/darmowe-konto-bankowe" title="Konto"  >Konto</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/porownaj-kantory-internetowe" title="Kantor internetowy" target="_blank" >Kantor internetowy</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp" title="Przelicznik walut" target="_blank" >Przelicznik walut</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-rozwiazac-umowe-z-Orange-T-Mobile-Play-Plus-Sprawdzilismy-procedury-7500250.html" title="Jak rozwiązać umowę z Orange"  >Jak rozwiązać umowę z Orange</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-wziac-kredyt-hipoteczny-7518400.html" title="Jak wziąć kredyt hipoteczny"  >Jak wziąć kredyt hipoteczny</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ranking-kont-osobistych-dla-obywateli-Ukrainy-pazdziernik-2017-7551627.html" title="банківські рахунки"  >банківські рахунки</a></li>
    
    <li><a href="http://www.pit.pl/pit-online/" title="pit online"  >pit online</a></li>
    
    <li><a href="http://www.pit.pl/pit-2018/" title="pit 2018"  >pit 2018</a></li>
    
    <li><a href="https://zgarnijpremie.pl/promocje/" title="Najlepsze promocje bankowe "  >Najlepsze promocje bankowe </a></li>
    
</ul>

    </div>
</section>

				</div>
			</div>
			<div class="npb-g-c npb-g-c-12">
				<button class="npb-btn npb-js-toggle npb-g-pr" type="button" data-target='{"target": ["#npb-js-toggle-0"]}'>
					Tematy
    			</button>
			</div>
		</div>
		<div class="npb-g-r">
			<div class="npb-g-c npb-g-c-12 npb-g-mc-3">
        <span class="npb-h6">Puls Biznesu</span>
        <ul class="npb-nav npb-mf-nav npb-mf-nav-0" role="menu">
                <li>
                    <a href="http://bonnier.pl/2465958,45854,kim-jestesmy">O nas</a>
                </li>
                <li>
                    <a href="http://bonnier.pl/reklama">Reklama</a>
                </li>
                <li>
                    <a href="http://bonnier.pl/kontakt">Kontakt</a>
                </li>
                <li>
                    <a href="http://bonnier.pl/praca">Praca</a>
                </li>
                <li>
                    <a href="http://bonnier.pl/odpowiedzialnosc">Csr</a>
                </li>
                <li>
                    <a href="http://bonnier.pl/img/regulamin.pdf">Regulamin</a>
                </li>
                <li>
                    <a href="http://notowania.pb.pl">Notowania</a>
                </li>
                <li>
                    <a href="/puls-inwestora/">Puls Inwestora</a>
                </li>
                <li>
                    <a href="/puls-innowacji/">Innowacje</a>
                </li>
                <li>
                    <a href="/puls-firmy/">Firma</a>
                </li>
                <li>
                    <a href="/po-godzinach/">Weekend</a>
                </li>
                <li>
                    <a href="http://gazele.pb.pl">Gazele</a>
                </li>
                <li>
                    <a href="http://konferencje.pb.pl">Konferencje</a>
                </li>
                <li>
                    <a href="http://sklep.pb.pl/faq">FAQ</a>
                </li>
        </ul>
    </div>
			<div class="npb-g-c npb-g-c-12 npb-g-mc-3">
        <span class="npb-h6">Grupa Bonnier</span>
        <ul class="npb-nav npb-mf-nav npb-mf-nav-1" role="menu">
                <li>
                    <a href="http://www.bankier.pl">Bankier.pl</a>
                </li>
                <li>
                    <a href="http://www.pit.pl">Pit.pl</a>
                </li>
                <li>
                    <a href="https://dyskusja.biz">Dyskusja.biz</a>
                </li>
                <li>
                    <a href="http://mambiznes.pl">Mambiznes.pl</a>
                </li>
                <li>
                    <a href="http://prnews.pl">PRnews.pl</a>
                </li>
                <li>
                    <a href="http://www.arslege.pl">Arslege.pl</a>
                </li>
                <li>
                    <a href="http://pulsmedycyny.pl">Puls Medycyny</a>
                </li>
                <li>
                    <a href="http://pulsfarmacji.pl">Puls Farmacji</a>
                </li>
                <li>
                    <a href="http://www.systempartnerski.pl">System Partnerski</a>
                </li>
                <li>
                    <a href="https://zgarnijpremie.pl/">Zgarnij Premię</a>
                </li>
                <li>
                    <a href="http://spotdata.pl/">Spotdata.pl</a>
                </li>
        </ul>
    </div>
		</div>
		<div class="npb-g-r">
			<div class="npb-g-c npb-g-c-12 npb-g-mc-6">
				<ul class="npb-nav" role="menu">
					<li>
						Bonnier&nbsp;&copy;&nbsp;2018&nbsp;Puls&nbsp;Biznesu&nbsp;&#124;&nbsp;
					</li>
                	<li>
                    	<a href="https://bonnier.pl/img/polityka_plikow_cookies.pdf" target="_blank">Serwis używa cookies&nbsp;&#124;&nbsp;</a>
                	</li>
					<li>
                    	<a href="https://bonnier.pl/img/polityka_prywatnosci_bbp.pdf" target="_blank">Polityka Prywatności</a>
                	</li>
        		</ul>
        	</div>
		</div>
	</div>
    <div class="npb-g-s-f npb-g-s-0">
        <div class="npb-g-r">
<div id="sas_42546" class="npb-sas-layer npb-sas-1"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42546'); // Format : Layer 0x0
	});
</script>
        </div>
    </div>
</footer>    </div>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / pb_pl -->
<script type="text/javascript">
    var ghmxy_type = 'absolute';
    var ghmxy_align = 'center';
    var ghmxy_hitcollector = 'ghmpl.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ghmpl.hit.gemius.pl/hmapxy.js"></script>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button> <button class="pswp__button pswp__button--fs" title="Pełny ekran"></button> <button class="pswp__button pswp__button--zoom" title="Powiększ/Pomniejsz"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" title="Poprzedni (lewa strzałka)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Następny (prawa strzałka)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>    <script type="text/javascript" async src="/static/js/gruffalo.js?v=224"></script>
    <script type="text/javascript" async src="/static/js/npb.pf.min.js?v=221"></script>
    <script type="text/javascript" async src="/static/js/npb.min.js?v=07132"></script>
<script type="text/javascript">
    function dtx_data () {
        return {
            mt_pid: 6195
        };
    }
</script>
<script async="true" src="//cdn.dtxngr.com/init.js"></script>
<script type="text/javascript" async src="/static/js/npb.a.min.js?v=2202"></script>

<script type="text/javascript">
dataLayer.push({
    'eventCategory': 'E-commerce', 'eventAction': 'Akcje roszerzonego e-commerce',
    'eventLabel': 'Gate: wyświetlenie bramki', 'eventValue': 0, 'eventNonInteraction': true, 'event': 'zdarzenie_enh_ecom',
    'ecommerce': {'promoView': {'promotions': [{ 'name': 'Gate:closed', 'creative': 'form', 'id': 'article ID:935797', 'position': 'article'}]}}
});
var __cp={"id":"rGO7q4e8_w7bbUFc0tScFQ5GD7uml49wVZdCbBLIwOc","version":"1.1"};(function(window,document){var cp=document.createElement('script');cp.type='text/javascript';cp.async=true;cp.src="++cdn-widget.callpage.io+build+js+callpage.js".replace(/[+]/g,'/').replace(/[=]/g,'.');var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(cp,s);if(window.callpage){alert('You could have only 1 CallPage code on your website!');}else{window.callpage=function(method){if(method=='__getQueue'){return this.methods;}else if(method){if(typeof window.callpage.execute==='function'){return window.callpage.execute.apply(this,arguments);}else{(this.methods=this.methods||[]).push({arguments:arguments});}}};window.callpage.__cp=__cp;window.callpage('api.button.autoshow');}})(window,document);
function onPswpGalleryImageLoad(pfn) {
    dataLayer.push({'eventCategory': 'Akcje uzytkownika', 'eventAction': 'Wyświetl zdjęcie', 'eventLabel': pfn, 'eventValue': 0, 'eventNonInteraction': false, 'event': 'zdarzenie' });
}
</script>
</body>
</html>