<!DOCTYPE HTML>
<html lang="pl">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <link rel="canonical" href="https://www.pb.pl/kia-zawiesza-produkcje-przez-brak-czesci-981962">
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="pb.pl">
<meta property="og:type" content="article">
<meta property="og:title" content="Kia zawiesza produkcję przez brak części">
<meta property="og:description" content="Kia Motors ogłosiła wstrzymanie produkcji w trzech fabrykach w Korei Południowej. Powodem jest prawdopodobnie brak części dostarczanych z Chin, informuje Reuters.">
<meta property="og:url" content="//pb.pl/kia-zawiesza-produkcje-przez-brak-czesci-981962">

<meta property="og:image" content="//www.pb.pl/static/img/puls-biznesu-og-logo.png">
<meta property="twitter:image" content="//www.pb.pl/static/img/puls-biznesu-og-logo.png">

<meta property="fb:pages" content="383296170843" />
<meta name="twitter:title" content="Kia zawiesza produkcję przez brak części">
<meta name="twitter:site" content="@puls_biznesu">
<meta name="twitter:card" content="summary_large_image">

<meta name="twitter:description" content="Kia Motors ogłosiła wstrzymanie produkcji w trzech fabrykach w Korei Południowej. Powodem jest prawdopodobnie brak części dostarczanych z Chin, informuje Reuters.">
<meta name="robots" content="noarchive">
    <meta name="google-site-verification" content="jU3zgoN2Yer7QP3whPTCtDM3wIyzfmltMohgmW70OVA">
    <title>Kia zawiesza produkcję przez brak części - Puls Biznesu - pb.pl</title>
    <link href="https://fonts.googleapis.com/css?family=Lato:400i,700&amp;subset=latin-ext" rel="stylesheet">
    <link rel="stylesheet" type="text/css" href="/static/css/npb.min.css?v=12191">
    <link rel="stylesheet" type="text/css" href="/static/css/jquery-ui.min.css">
<link rel="stylesheet" href="/static/css/npb.a.min.css?v=220">
<link rel="stylesheet" type="text/css" href="/static/css/ns.min.css?v=01231
">
    <link rel="shortcut icon" href="/static/img/favicon/favicon.ico" type="image/x-icon">
    <link rel="icon" href="/static/img/favicon/favicon.ico" type="image/x-icon">
        <link rel="manifest" href="/manifest.json">

<script>

var dataLayer=[];sas_target='';dataLayer.push({'page_section_top_level': 'Archiwum', 'page_section_detail': 'Archiwum', 'page_categories_top_level': 'Archiwum', 'page_categories_detail': 'Archiwum', 'newsId': 981962, 'author': 'Marek Druś', 'publicationDate': '2020-02-10', 'publication_status': 'metered', 'gate_status': 0});
window.google_anal_push = function google_anal_push(event) {
    try {
        // id': article ID:'+ID_ARTYKUŁU, // W INNYCH PRZYPADKACH: 'Page: '+window.location.href,
        var Promotions = {
            'promotions': [{
                'id': 'Page: ' + window.location.href,
                'name': event.name,
                'creative': 'display',
                'position': 'footer'
            }]
        };

        var EventData = {'promoView': Promotions};

        if (event.click === 1) {
          EventData = {'promoClick': Promotions};
        }

        dataLayer.push({
            'eventCategory': 'E-commerce',
            'eventAction': 'Akcje rozszerzonego e-commerce',
            'eventLabel': event.eventLabel,
            'eventValue': 0,
            'eventNonInteraction': true,
            'event': 'zdarzenie_enh_ecom',
            'ecommerce': EventData
        });

    } catch (error) {
        console.error(error.message);
    }
};</script>
                <script type="text/javascript">var npb=npb||{};npb.client_data={user_newsletters:[],articles_in_stash:[],user_id:0,old_user_id:'0',welcome_text:"Czytelniku",access_type: null,email: null,publication_status: "metered",access_dates:null,has_trial:false};ghmxy_identifier ='p8ZFz7d0GcYQ06oZLC.kxqRvDqs6LQ_yR14I61iWYuP.07'</script>
<style>.async-hide { opacity: 0 !important} </style>
<script>
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-PTPFH5':true});
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PTPFH5');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTPFH5&"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<script async src="https://cdn.onthe.io/io.js/CtdP6K1ijpjI"></script>
<script type="text/javascript">

if (typeof npb == 'undefined') {
    npb = {client_data: {access_type: ''}};
}

if (npb && npb.client_data.access_type === 'premium' || npb.client_data.access_type === 'basic') {
    user_status = "paid";
} else if (npb && npb.client_data.access_type === 0) {
    user_status = "free_reg";
} else {
    user_status = "free_unreg";
}
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];

window._io_config["0.2.0"].push({
    page_url: "https://www.pb.pl/kia-zawiesza-produkcje-przez-brak-czesci-981962",
    page_url_canonical: "https://www.pb.pl/kia-zawiesza-produkcje-przez-brak-czesci-981962",
    page_title: "Kia zawiesza produkcję przez brak części",
    page_type: "article",
    page_language: "pl",
    article_authors: ["Marek Druś"],
    article_categories: ["Motoryzacja"],
    article_tags: ["Motoryzacja"],
    article_type: "metered",
    article_word_count: "66",
    article_publication_date: "Mon, 10 Feb 2020 09:26:53 +0100",
    user_status: user_status
});

</script>



<script type="text/javascript">sas_target+='article_id=981962;article_authors=Marek_Druś;article_main_category=Archiwum;article_pub_date=2020-02-10;article_char_count=471;article_categories=Archiwum;article_source=Puls_Biznesu;article_tag=Chiny;article_tag=Korea_Południowa;';</script><script type="text/javascript" async src="https://www3.smartadserver.com/config.js?nwid=1947"></script>


<script type="text/javascript">var breakpoint="R960";window.innerWidth>960&&window.innerWidth<=1460?breakpoint="R1460":window.innerWidth>1460&&(breakpoint="R1461");var sas=sas||{};sas.cmd=sas.cmd||[],sas.cmd.push(function(){sas.setup({domain:"https://www3.smartadserver.com",async:!0,renderMode:1})}),sas.cmd.push(function(){sas.call("onecall",{siteId:106276,pageId:738434,formatId:"42550,42536,42546,42547,42548,42537,63983,42713",target:"breakpoint="+breakpoint+";user_id="+npb.client_data.user_id+";"+sas_target},{beforeRender:function(s){sas_manager&&"function"==typeof sas_manager.exists&&sas_manager.exists(s.formatId)&&(document.getElementById("sas_"+s.formatId)?document.getElementById("sas_"+s.formatId).classList.add("npb-sas"):"")},onNoad:function(s){s.formatId&&(document.getElementById("sas_"+s.formatId)?document.getElementById("sas_"+s.formatId).classList.add("npb-no-sas"):"")}})});</script>


<script type="text/javascript">if(((window.innerWidth > 0) ? window.innerWidth : screen.width) > 640) {console.log('test');var _smid="en2eym7pqp9kfwsq",_smcustom=!0;!function(t,e,s){e=document.createElement("script"),e.type="text/javascript",e.async=!0,e.src=t,s=document.getElementsByTagName("script")[0],s.parentNode.insertBefore(e,s)}(("https:"==document.location.protocol?"https://":"http://")+"bbp.salesmanago.pl/dynamic/"+_smid+"/popups.js")}!function(t,e,s,n,a){t.SalesmanagoObject=e,t[e]=t[e]||function(){(t[e].q=t[e].q||[]).push(arguments)},n=document.createElement("script"),n.type="text/javascript",n.async=!0,n.src=s,a=document.getElementsByTagName("script")[0],a.parentNode.insertBefore(n,a)}(window,"sm",("https:"==document.location.protocol?"https://":"http://")+"bbp.salesmanago.pl/static/sm.js");sm('webPush', ['c9063cf4-5b45-481b-89fe-7a520bc38bcc', '87600']);</script>
<script type="application/ld+json">{"@context": "http://schema.org", "@type": "WebPage", "mainEntity": {"@type": "NewsArticle", "name": "Kia zawiesza produkcj\u0119 przez brak cz\u0119\u015bci", "headline": "Kia zawiesza produkcj\u0119 przez brak cz\u0119\u015bci", "description": "Kia Motors og\u0142osi\u0142a wstrzymanie produkcji w trzech fabrykach w Korei Po\u0142udniowej. Powodem jest prawdopodobnie brak cz\u0119\u015bci dostarczanych z Chin, informuje Reuters.", "author": [{"@type": "Person", "name": "Marek Dru\u015b", "telephone": "", "email": "m.drus@pb.pl", "url": "https://www.pb.pl/autor/marek-drus/"}], "datePublished": "2020-02-10 08:26:53", "dateModified": "2020-02-10 08:26:53", "mainEntityOfPage": {"@type": "WebPage", "@id": "https://www.pb.pl/kia-zawiesza-produkcje-przez-brak-czesci-981962"}, "articleSection": "Archiwum", "articleBody": "Produkcja w fabrykach w Gwangju i Sohari zostanie wstrzymana w poniedzia\u0142ek i wtorek, przekaza\u0142 przedstawiciel sp\u00f3\u0142ki. Podkre\u015bli\u0142, \u017ce sp\u00f3\u0142ka b\u0119dzie ustala\u0107 dost\u0119pno\u015b\u0107 cz\u0119\u015bci po czym zdecyduje, czy produkcja zostanie wznowiona od \u015brody. ", "publisher": {"@type": "Organization", "name": "Puls Biznesu", "logo": {"@type": "ImageObject", "name": "Logo Pulsu Biznesu", "author": "", "datePublished": "1997-01-14", "url": "https://www.pb.pl/static/img/puls-biznesu.png"}}, "image": [{"@type": "ImageObject", "name": "Logo Pulsu Biznesu", "author": "", "datePublished": "1997-01-14", "url": "https://www.pb.pl/static/img/puls-biznesu.png", "height": "400 px", "width": "500 px"}], "isAccessibleForFree": "False", "hasPart": {"@type": "WebPageElement", "isAccessibleForFree": "False", "cssSelector": ".paywall"}}, "breadcrumb": {"@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem", "position": 1, "item": {"@type": "Website", "@id": "https://www.pb.pl", "name": "Puls Biznesu"}, "image": {"@type": "ImageObject", "name": "Logo Pulsu Biznesu", "author": "", "datePublished": "1997-01-14", "url": "https://www.pb.pl/static/img/puls-biznesu.png"}}, {"@type": "ListItem", "position": 2, "item": {"@type": "Webpage", "@id": "https://www.pb.pl/inne/", "name": "Inne"}}, {"@type": "ListItem", "position": 3, "item": {"@type": "Webpage", "@id": "https://www.pb.pl/kia-zawiesza-produkcje-przez-brak-czesci-981962", "name": "Kia zawiesza produkcj\u0119 przez brak cz\u0119\u015bci"}}]}}</script>
 

<script>
(function(w,d,t,u,n,a,m,l,s){
w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};
a=d.createElement(t);
m=d.getElementsByTagName(t)[0];
a.async=1;
a.src=u;
m.parentNode.insertBefore(a,m);
})(window,document,'script','https://bart.bonnieraws.dergan.net/bart.js','_BART');
</script>

<script>
if (npb && npb.client_data.user_id) {
    var user_id = npb.client_data.user_id;
} else {
    var user_id = null;
}
if (user_id) {
    _BART("init", {
        groupId: "PBPL",
        userId: "" + user_id
    });

    var bart_data = { url: window.location.href };
    _BART("push", "freq", bart_data);


    var article_id = 981962;
    var title = "Kia zawiesza produkcję przez brak części";

    if (article_id) {
        var art_data = {
            userId: "" + user_id,
            articleId: "" + article_id,
            marker: "article_read",
            title: "" + title,
            url: "https://www.pb.pl/kia-zawiesza-produkcje-przez-brak-czesci-981962",
            article_param1: "Marek Druś",
            article_param2: "Archiwum",
            article_param3: "Chiny, Korea Południowa",
            article_param4: "Motoryzacja"
        };
        _BART("push", "event", art_data);
    }

}


</script><script src="https://popups.landingi.com/api/website/install-code?apikey=f899f20c-c81d-45e4-93f0-2d891b761c0b"></script></head>
<body>


<noscript>
<img style="display: none !important;" src="//www.pb.pl/static/img/puls-biznesu.png">
</noscript>
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bODq8RxA9xlPkMYJX4xobbcfzZVYGhtaqrc3Xq7u9b..27';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

    <div id="npb-su">
<header class="npb-mh npb-mh-ap">
    <div class="npb-g-s-f npb-g-s-0 npb-g-s-adv">
        <div class="npb-g-r">
<div class="npb-g-c-adv">
	<div id="sas_42537" class="npb-sas-navibox npb-sas-1" style="text-align:center"></div>
	<script type="text/javascript">
		sas.cmd.push(function() {
			sas.render("42537"); // Format : Partner_Serwisu 1920x130
		});
	</script>
</div>
        </div>
    </div>  
    <div class="npb-mh-t npb-g-c-hidden-down">
        <div class="npb-g-s">
            <div class="npb-g-r">

        <div class="npb-g-c npb-g-c-12">
            <div class="npb-g-r">
                <div class="npb-g-c npb-g-c-12 npb-g-ipr" id="LinkArea:User" data-vr-zone="User">
<ul class="npb-nav npb-mh-nav-0 npb-login-toggle npb-g-c-hidden-up">
    
    <li>
        <a href="/konto/schowek/">
            Witaj,
            <u id="npb-nav-user-name">Czytelniku</u>
        </a>
    </li>
    <li>
        <a class="npb-btn npb-btn-safe" href="/konto/schowek/">
            <span class="npb-btn-l">Schowek
                <span id="npb-nav-stash-counter" class="npb-stash-counter" data-stash-counter="0"></span>
            </span>
            <span class="npb-l-i npb-l-i-star-f"></span>
        </a>
    </li>
    <li>
        <a class="npb-js-next" href="/konto/wyloguj/">Wyloguj się</a>
    </li>
</ul>
<ul class="npb-nav npb-mh-nav-0 npb-login-toggle">
    <li>
        <a class="npb-btn npb-dd-toggle npb-nav-dd-um-toggle" href="/konto/logowanie/" data-target="#npb-nav-dd-um">Zaloguj <span class="npb-l-i npb-l-i-close"></span></a>
    </li>
</ul>                </div>
            </div>
        </div>
            </div>  
        </div>
    </div>

	<div class="npb-mh-m">
		<div class="npb-g-s">
			<div class="npb-g-r npb-g-r-c-mp-0-down">
				<div class="npb-g-c npb-g-c-12">
					<nav class="navbar npb-nav-mm">
                        <div id="LinkArea:Logotype">
                            	<a class="npb-nav-logo" title="Puls Biznesu" href="/">
                                    <picture>
                                      <!--[if IE 9]><video style="display: none;"><![endif]-->
                                      <source srcset="/static/img/pb-logo-mc.png, /static/img/pb-logo-mc-2x.png 2x" media="(min-width: 980px)">
                                      <source srcset="/static/img/pb-logo.png, /static/img/pb-logo-2x.png 2x"> <!--  media="(min-width: 0px)" -->
                                      <!--[if IE 9]></video><![endif]-->
                                      <img srcset="/static/img/pb-logo.png, /static/img/pb-logo-2x.png 2x" alt="Puls Biznesu">
                                    </picture>
                            	</a>
                        </div>

    <ul class="npb-nav npb-mh-nav-2" role="menu" id="LinkArea:NavBar" data-vr-zone="NavBar">
            <li>
                <a href="/puls-dnia/live/">
                        Z ostatniej chwili
                </a>
            </li>
            <li>
                <a target="_blank" href="https://notowania.pb.pl">
                        Notowania
                </a>
            </li>
            <li>
                <a href="https://www.pb.pl/forecast/">
                        PB Forecast
                </a>
            </li>
            <li>
                <a href="https://360.pb.pl/newsletter?utm_source=pb.pl&amp;utm_medium=belka&amp;utm_campaign=newslettery">
                        Newslettery
                </a>
            </li>
            <li>
                <a href="/konto/e-wydania/">
                        E-Wydanie
                </a>
            </li>
            <li>
                <a href="https://www.pit.pl/pit-2019/">
                        PIT
                </a>
            </li>
    </ul>

<div id="npb-nav-dd-um" class="npb-dd npb-nav-dd-um" role="navigation">
    <div class="npb-g-r npb-g-r-mp-0">
        <div class="npb-g-c npb-g-c-12">
<ul class="npb-nav npb-mh-nav-3 npb-login-toggle npb-g-c-hidden-up" role="menu">
    <li>
        <a href="/konto/schowek/">
            Witaj,
            <u id="npb-mnav-user-name">Czytelniku</u>
        </a>
    </li>
    <li>
        <a class="npb-btn npb-btn-safe" href="/konto/schowek/">
            <span class="npb-btn-l">Schowek
                <span id="npb-mnav-stash-counter" class="npb-stash-counter" data-stash-counter="0"></span>
            </span>
            <span class="npb-l-i npb-l-i-star-f"></span>
        </a>
    </li>
    <li>
        <a class="npb-js-next" href="/konto/wyloguj/">Wyloguj się</a>
    </li>
</ul>
<form id="login-box-form" class="npb-form npb-form-k-13 npb-js-next npb-login-toggle" autocomplete="off" method="post" action="/konto/logowanie/">     <p class="legend">Zaloguj się</p>
    <input class="csrf_token" name="csrf_token" type="hidden" value="">
    <div class="npb-form-g">
        <label for="email">email:</label>
        <input class="npb-form-ctrl jqv-email" id="email" name="email" required type="text" value="">
    </div>
    <div class="npb-form-g">
        <label for="password">hasło:</label>
        <input autocomplete="off" class="npb-form-ctrl jqv-password" id="password" name="password" required type="password" value="">
    </div>
    <div class="npb-form-g">
        <button class="npb-btn npb-bbtn npb-btn-1 npb-btn-red" type="submit">Zaloguj się</button>     </div>
    <div class="npb-form-g">
        <a class="npb-btn npb-bbtn npb-btn-1 npb-btn-blue" href="/konto/rejestracja/" role="button">Zarejestruj się</a>     </div>
    <a class="npb-btn npb-btn-link" href="/konto/przypomnienie-hasla/">Nie pamiętasz hasła?</a>
</form>        </div>
    </div>
</div>                        
<div id="npb-nav-dd-mm" class="npb-dd npb-nav-dd-mm" role="navigation">
    <div class="npb-g-r npb-g-r-mp-0 npb-g-o-c">
        <div class="npb-g-c npb-g-c-12 npb-g-mc-7d2 npb-g-o-1">

            <ul class="npb-nav npb-mh-nav-3" role="menu">
                            <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_1">
                <a href="/puls-dnia/live/">
                        Z ostatniej chwili
                </a>
            </li>

                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2">
        <a href="/puls-firmy/">
            Puls Firmy
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-0">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-0" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_1">
                        <a href="https://www.pb.pl/gazele/">
                            Gazele Biznesu
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_2">
                        <a href="/puls-firmy/fundusze-unijne/">
                            Fundusze unijne
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_3">
                        <a href="/puls-firmy/finansowanie/">
                            Finansowanie
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_4">
                        <a href="/puls-firmy/zarzadzanie/">
                            Zarządzanie
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_5">
                        <a href="https://lexbiznes.pb.pl">
                            Prawo dla firm
                        </a>
                    </li>
            </ul>
        </div>
    </li>

                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3">
        <a href="/puls-innowacji/">
            Puls Innowacji
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-1">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-1" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_1">
                        <a href="/puls-innowacji/nauka-biznes/">
                            Nauka&amp;Biznes
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_2">
                        <a href="/puls-innowacji/finansowanie/">
                            Finansowanie
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_3">
                        <a href="/puls-innowacji/start-upy/">
                            Start-upy
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_4">
                        <a href="/puls-innowacji/technologie/">
                            Technologie
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_5">
                        <a href="/puls-innowacji/medycyna-farmacja/">
                            Medycyna&amp;Farmacja
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_6">
                        <a href="/puls-innowacji/energetyka/">
                            Energetyka
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_7">
                        <a href="/puls-innowacji/it-internet/">
                            IT&amp;Internet
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_8">
                        <a href="/puls-innowacji/gadzety/">
                            Gadżety
                        </a>
                    </li>
            </ul>
        </div>
    </li>

            </ul>

            <ul class="npb-nav npb-mh-nav-3" role="menu">
                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4">
        <a href="/puls-inwestora/">
            Puls Inwestora
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-2">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-2" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_1">
                        <a href="/puls-inwestora/komentarze-gpw/">
                            GPW
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_2">
                        <a href="/puls-inwestora/komentarze-swiat/">
                            Świat
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_3">
                        <a href="/puls-inwestora/waluty/">
                            Waluty
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_4">
                        <a href="/puls-inwestora/surowce/">
                            Surowce
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_5">
                        <a href="/puls-inwestora/rekomendacje/">
                            Rekomendacje
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_6">
                        <a href="https://www.pb.pl/ai">
                            Akcja Inwestor
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_7">
                        <a href="/puls-inwestora/wyniki-spolek/">
                            Wyniki spółek
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_8">
                        <a href="/puls-inwestora/spolka-roku/">
                            Spółka roku
                        </a>
                    </li>
            </ul>
        </div>
    </li>

                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5">
        <a href="https://notowania.pb.pl">
            Notowania
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-3">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-3" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_1">
                        <a href="https://notowania.pb.pl/stocktable/UTP000,Wallets">
                            Indeksy
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_2">
                        <a href="https://notowania.pb.pl/stocktable/GPWAKCJE">
                            Spółki
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_3">
                        <a href="https://notowania.pb.pl/currencies/">
                            Waluty
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_4">
                        <a href="https://notowania.pb.pl/funds/">
                            Fundusze
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_5">
                        <a href="https://notowania.pb.pl/foreign/">
                            Zagranica
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_6">
                        <a href="https://notowania.pb.pl/commodities/">
                            Surowce
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_7">
                        <a href="https://notowania.pb.pl/makro">
                            Wskaźniki makro
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_8">
                        <a href="https://nieruchomosci.pb.pl/ceny-mieszkan">
                            Ceny nieruchomości
                        </a>
                    </li>
            </ul>
        </div>
    </li>

            </ul>

            <ul class="npb-nav npb-mh-nav-3" role="menu">
                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_6">
        <a href="/dosluchania/">
            PB do słuchania
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-4">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-4" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
            </ul>
        </div>
    </li>


                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_7">
                <a href="/nieruchomosci/">
                        Nieruchomości
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_8">
                <a href="/motoryzacja/">
                        Motoryzacja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_9">
                <a href="/kariera/">
                        Kariera
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_10">
                <a href="/transport-i-logistyka/">
                        Transport i logistyka
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_11">
                <a href="/po-godzinach/">
                        Po godzinach
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_12">
                <a href="https://www.pb.pl/konferencje/">
                        Konferencje i eventy
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_13">
                <a href="https://pulsmedycyny.pl">
                        <span class="npb-t-c-w">Puls</span> Medycyny
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_14">
                <a href="https://dyskusja.biz">
                        Dyskusja.biz
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_15">
                <a href="https://www.pb.pl/wideo/">
                        <span class="npb-t-c-w">Puls</span>Biznesu.tv
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_16">
                <a href="https://oferta.pb.pl/raporty">
                        Katalogi i raporty
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_17">
                <a href="/subskrypcja/licencja/">
                        Licencja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_18">
                <a href="/faq/">
                        FAQ
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_19">
                <a href="/konto/e-wydania/">
                        e-Wydanie
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_20">
                <a href="https://oferta.pb.pl/weekend">
                        PB Weekend
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_21">
                <a href="https://360.pb.pl/aplikacja">
                        Aplikacja mobilna
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_22">
                <a href="https://360.pb.pl/newsletter">
                        Newslettery
                </a>
            </li>

            </ul>

        </div>

        <div class="npb-g-c npb-g-c-12 npb-g-mc-4d8 npb-g-o-3">
            <ul class="npb-nav npb-mh-nav-4" role="menu">
                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_23">
                <a href="/banki/">
                        Banki
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_24">
                <a href="/branza-spozywcza/">
                        Branża spożywcza
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_25">
                <a href="/chemia/">
                        Chemia
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_26">
                <a href="/ekologia/">
                        Ekologia
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_27">
                <a href="/energetyka/">
                        Energetyka
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_28">
                <a href="/farmacja/">
                        Farmacja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_29">
                <a href="/gospodarka/">
                        Gospodarka
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_30">
                <a href="/gornictwo/">
                        Górnictwo
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_31">
                <a href="/handel/">
                        Handel
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_32">
                <a href="/huty/">
                        Huty
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_33">
                <a href="/media/">
                        Media
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_34">
                <a href="/medycyna/">
                        Medycyna
                </a>
            </li>

            </ul>

            <ul class="npb-nav npb-mh-nav-4" role="menu">
                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_35">
                <a href="/obronnosc/">
                        Obronność
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_36">
                <a href="/podatki/">
                        Podatki
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_37">
                <a href="/polityka/">
                        Polityka
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_38">
                <a href="/prawo/">
                        Prawo
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_39">
                <a href="/rolnictwo/">
                        Rolnictwo
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_40">
                <a href="/samorzady/">
                        Samorządy
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_41">
                <a href="/stocznie/">
                        Stocznie
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_42">
                <a href="/swiat/">
                        Świat
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_43">
                <a href="/telekomunikacja/">
                        Telekomunikacja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_44">
                <a href="/ubezpieczenia/">
                        Ubezpieczenia
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_45">
                <a href="/uslugi/">
                        Usługi
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_46">
                <a href="/komunikaty/">
                        Komunikaty
                </a>
            </li>

            </ul>
        </div>

<div class="ns-ham-promo">
    <div class="ns-ham-promo__body">
        <div class="ns-ham-promo__title">Subskrybuj „PB”</div>
        <div class="ns-ham-promo__subtitle">i przekształcaj zdobytą wiedzę w&nbsp;biznesowy sukces.</div>
        <div>Już od 7.90 zł za pierwszy miesiąc!</div>
        <a href="/subskrypcja/" class="ns-ham-promo__btn">Dołącz do społeczności PB</a>
    </div>
</div>        
    </div>
</div>

<div id="npb-nav-dd-s" class="npb-dd npb-nav-dd-s">
    <div class="npb-g-r npb-g-r-mp-0">
        <div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-pr">
            <form id="search-bar-form" class="npb-form npb-iform npb-form-k-13 jqv-form-no-msg" role="search" autocomplete="off" method="get" action="/wyszukiwarka">
                <div class="npb-input-g">
                    <input class="npb-form-ctrl" id="q" name="q" placeholder="wpisz kategorie, spółkę, nazwisko..." required type="text" value="">
                    <span class="npb-input-g-btn">
                        <button class="npb-btn" type="submit">
                            <span class="npb-l-i npb-l-i-magnifier"></span>
                        </button>
                    </span>
                </div>
                <input type="hidden" name="sort_type" value="1">
                <input type="hidden" name="page" value="1">
             </form>
        </div>
    </div>
</div>                        
						<div class="npb-btn-g-v npb-g-pr">
                			<button class="npb-btn npb-dd-toggle npb-nav-dd-mm-toggle" type="button" data-target="#npb-nav-dd-mm" id="LinkArea:NavMainHam" data-vr-zone="NavMainHam">
                    			<span class="sr-only">Rozwiń/Zwiń menu</span>
                    			<span class="npb-l-i-bar npb-l-i-bar-1"></span>
                    			<span class="npb-l-i-bar npb-l-i-bar-2"></span>
                    			<span class="npb-l-i-bar npb-l-i-bar-3"></span>
                			</button>

                			<button class="npb-btn npb-dd-toggle npb-nav-dd-s-toggle" type="button" data-target="#npb-nav-dd-s">
                    			<span class="sr-only">Rozwiń/Zwiń wyszukiwarkę</span>
                    			<span class="npb-l-i npb-l-i-magnifier"></span>

                                <span class="npb-dd-toggle-close">
                                    <span class="npb-l-i-bar npb-l-i-bar-1"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-2"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-3"></span>
                                </span>
                            </button>

                			<button class="npb-btn npb-dd-toggle npb-nav-dd-um-toggle npb-g-mc-hidden-up" type="button" data-target="#npb-nav-dd-um">
                    			<span class="sr-only">Rozwiń/Zwiń menu Użytkownika</span>
                    			<span class="npb-l-i npb-l-i-user"></span>

                			    <span class="npb-dd-toggle-close">
                                    <span class="npb-l-i-bar npb-l-i-bar-1"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-2"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-3"></span>
                                </span>
                            </button>
                			
                		</div>
                    </nav>
				</div>
			</div>
		</div>
	</div>
</header>
<div id="npb-mw" class="npb-mw npb-mw-ap">

    <div id="npb-sas-1" class="npb-g-s-f npb-g-s-1">
        <div class="npb-g-r">
<div class="npb-g-c-adv">
	<div id="sas_42536" class="npb-sas-billboard npb-sas-1" style="text-align:center"></div>
	<script type="text/javascript">
		sas.cmd.push(function() {
			sas.render("42536"); // Format : Billboard 750x100
		});
	</script>
</div>

            <div class="npb-g-s">
                <div class="npb-g-r">
                    <div class="npb-g-c npb-g-c-12">
                        <div class="npb-g-r npb-g-o-c">

                            <div class="ns-banner-up npb-g-o-1 -article "></div>

                            <div class="ns-gate-private npb-g-o-2" style="display:none">
<article class="npb-a ns-gate-article">
    <header class="npb-g-c npb-g-c-12 npb-a-h ns-gate-article__header">
        <h1>
            <p class="npb-a-l">Kia zawiesza produkcję przez brak części</p>
        </h1>
<div class="npb-g-r">
    <div class="npb-g-c npb-g-c-12 npb-g-mc-t-up npb-a-h-d ns-gate-article__author">
                <div class="npb-g-r npb-g-t-r npb-g-o-c">
    
                    <div class="npb-g-t-c-b npb-a-h-d-author npb-g-o-2">
                    <div class="npb-g-t-c-l npb-author-photo">                             <a class="" href="/autor/marek-drus/">
                                <img src="//static.pb.pl/filtered/authors/40/marek-drus.png" alt="Marek Druś">
                            </a>
                    </div>
                <div class="npb-g-t-c-l npb-author-info">                      <ul>
                        <li class="npb-a-h-d-author-name">
                                <a href="/autor/marek-drus/">
                                    Marek Druś
                                </a>
                        </li>
                    </ul>
                </div>
                <div class="npb-g-t-c-b npb-a-h-d-author-btn">
                        <div class="npb-btn-g">
                            <a class="npb-btn npb-btn-author ns-author-link" href="/autor/marek-drus/"><span>zobacz wszystkie moje teksty</span></a>
                        </div>
                </div>
            </div>
    
    
                <div class="npb-g-t-c-b npb-a-h-d-date npb-g-o-1">
                    <span class="npb-a-h-d-pub-date">
                        opublikowano: dzisiaj, 10-02-2020, 08:26
                    </span>
                </div>
        </div>


    </div>
</div>    </header>
    <div data-io-article-url="https://www.pb.pl/kia-zawiesza-produkcje-przez-brak-czesci-981962" class="npb-g-c npb-g-c-12 npb-g-mc-8 npb-g-lc-9 npb-a-c ns-gate-article__content">

            <p class="npb-a-l">Kia Motors ogłosiła wstrzymanie produkcji w&nbsp;trzech fabrykach w&nbsp;Korei Południowej. Powodem jest prawdopodobnie brak części dostarczanych z&nbsp;Chin, informuje Reuters.</p>

            <p class="promo"><p>Produkcja w fabrykach w Gwangju i Sohari zostanie wstrzymana w poniedziałek i wtorek, przekazał przedstawiciel spółki. Podkreślił, że spółka będzie ustalać dostępność części po czym zdecyduje, czy produkcja zostanie wznowiona od środy. </p></p>

<div class="npb-g-r">
  <div class="npb-g-c npb-g-c-12">
    <div class="npb-g-r">
      <div class="npb-g-c-adv">
      	<div id="sas_63983" class="npb-sas-navibox npb-sas-1" style="padding-top:20px;padding-bottom:20px;"></div>
      	<script type="text/javascript">
      		sas.cmd.push(function() {
      			sas.render("63983"); // Format : Banner_pod_artykulem_PB
      		});
      	</script>
      </div>
    </div>
  </div>
</div>
    </div>
</article>

<div id="ArticleGate" class="npb-g-c npb-g-c-12 ns-gate-container -gatePromo">
    <div class="ns-content -gate">
        <div class="io-subscription-block">
            <div class="ns-sub-only">
                <div class="ns-sub-only__icon"></div>
                <div class="ns-sub-only__text">Wyczerpałeś limit bezpłatnych artykułów</div>
                <div class="ns-sub-only__actions">
                    <a id="GateLogin" href="/konto/logowanie/?next=%2Fkia-zawiesza-produkcje-przez-brak-czesci-981962" class="ns-sub-only__btn">Zaloguj się</a>
                    <a id="GateUnlock" href="#section-offer" class="ns-sub-only__btn">Odblokuj dostęp</a>
                </div>
            </div>
            <div class="ns-headline">
                <div id="gateMainBar" class="ns-headline__container">
                    <div class="ns-headline__text">
                        <h1 class="ns-headline__title">Rzetelne dziennikarstwo i&nbsp;świadomość biznesowa</h1>
                        <span class="ns-headline__subtitle">Tego właśnie możesz się spodziewać wykupując dostęp do treści Pulsu&nbsp;Biznesu</span>
                    </div>
                    <img class="ns-headline__img" src="/static/img/ns/sub-mobile.png" alt="PB online">
                </div>
            </div>
            <section class="ns-section -offer" id="section-offer">
                <div id="gateDetails" class="ns-section__container">
                    <div class="ns-section__title">Dopasuj „PB” do swoich potrzeb</div>
                    <div class="ns-section__content">

<script type="text/javascript">
    function gateClick() {
        dataLayer.push({
            'eventCategory': 'E-commerce',
            'eventAction': 'Akcje roszerzonego e-commerce',
            'eventLabel': 'Gate: wybór oferty',
            'eventValue': 0,
            'eventNonInteraction': true,
            'event': 'zdarzenie_enh_ecom',
            'ecommerce': {
                'promoClick': {
                    'promotions': [{
                        'name': 'Gate:metered',
                        'creative': 'form',
                        'id': 'article ID:981962',
                        'position': 'article'
                    }]
                }
            }
        });
    }
</script><script type="text/javascript">
    function promoView() {
        dataLayer.push({
            'eventCategory': 'E-commerce',
            'eventAction': 'Akcje rozszerzonego e-commerce',
            'eventLabel': 'Standard offer',
            'eventValue': 0,
            'eventNonInteraction': true,
            'event': 'zdarzenie_enh_ecom',
            'ecommerce': {
                'promoView': {
                    'promotions': [
                        {
                            'id': 'Page: ' + window.location.href,
                            'name': 'Standard offer',
                            'creative': 'page',
                            'position': '(none)'
                        }
                    ]
                }
            }
        });
    }
</script><script type="text/javascript">
    function promoClick() {
        dataLayer.push({
            'eventCategory': 'E-commerce',
            'eventAction': 'Akcje rozszerzonego e-commerce',
            'eventLabel': 'Standard offer',
            'eventValue': 0,
            'eventNonInteraction': true,
            'event': 'zdarzenie_enh_ecom',
            'ecommerce': {
                'promoClick': {
                    'promotions': [
                        {
                            'id': 'Page: ' + window.location.href,
                            'name': 'Gate:metered',
                            'creative': 'page',
                            'position': '(none)'
                        }
                    ]
                }
            }
        });
    }
</script>
<div class="ns-sub-offer -new_offer">
    <div class="ns-sub-offer__content">
        <div class="ns-sub-offer__label">Nowy klient</div>
        <div class="ns-sub-offer__text">
            <span class="ns-sub-offer__md">Wydanie cyfrowe</span>
            <span class="ns-sub-offer__title">Poznaj „PB”</span>
            <p>Chcesz nas lepiej poznać?</p>
            <p>Wypróbuj wersję Basic przez pierwszy miesiąc w&nbsp;promocyjnej cenie!</p>
        </div>
        <div class="ns-sub-offer__info">
            <div class="ns-sub-offer__price">
                <span class="-zl">7 <sup class="-gr">90</sup></span>
                <span class="bold">zł</span>
                za 1. miesiąc
            </div>
            <a class="ns-sub-offer__link io-subscription-button" href="/subskrypcja/oferta/npb-recurring-basic-01m" onclick="gateClick()">wybierz</a>
        </div>
    </div>
</div>

<div class="ns-sub-offer -bas_offer">
    <div class="ns-sub-offer__content">
        <div class="ns-sub-offer__text">
            <span class="ns-sub-offer__md">Wydanie cyfrowe</span>
            <span class="ns-sub-offer__title">Basic</span>
            <p>Aktywuj dostęp do pb.pl – zyskasz nieograniczoną możliwość czytania najświeższych informacji z&nbsp;gospodarki i&nbsp;rynków. Aby korzystać z&nbsp;nich jeszcze wygodniej, pobierz aplikację mobilną.</p>
        </div>
        <div class="ns-sub-offer__info">
            <div class="ns-sub-offer__price">
                <span class="bold">od </span>
                <span class="-zl">63 <sup class="-gr">20</sup></span>
                <span class="bold">zł</span>
                / miesiąc
            </div>
            <a class="ns-sub-offer__link io-subscription-button" href="/subskrypcja/basic" onclick="gateClick()">wybierz</a>
        </div>
    </div>
</div>

<div class="ns-sub-offer -prem_offer">
    <div class="ns-sub-offer__content">
        <div class="ns-sub-offer__text">
            <span class="ns-sub-offer__md">Wydanie cyfrowe</span>
            <span class="ns-sub-offer__title">Premium</span>
            <p>Zamów wersję Premium, a&nbsp;do Twojej dyspozycji będzie pełna zawartość pakietu Basic, a&nbsp;dodatkowo: e-wydania, raporty branżowe, LexBiznes oraz&nbsp;atrakcyjne rabaty na&nbsp;konferencje.</p>
        </div>
        <div class="ns-sub-offer__info">
            <div class="ns-sub-offer__price">
                <span class="bold">od</span>
                <span class="-zl">103 <sup class="-gr">20</sup></span>
                <span class="bold">zł</span>
                / miesiąc
            </div>
            <a class="ns-sub-offer__link io-subscription-button" href="/subskrypcja/premium" onclick="gateClick()">wybierz</a>
        </div>
    </div>
</div>

<div id="ns-more-btn" class="ns-sub-det__btn">Szczegóły pakietów</div>
<div id="ns-more-tab" class="ns-sub-det__tab ns-tab">
    <div class="ns-tab__r -hr" id="details-table-header">
        <div class="ns-tab__c -hc" id="ns-more-btn_hide">Ukryj</div>
        <div class="ns-tab__c">Basic</div>
        <div class="ns-tab__c">Premium</div>
        <div class="ns-tab__close" id="ns-more-btn_close"></div>
    </div>
    <div class="ns-tab__r">
        <div class="ns-tab__c -hc">
            <p class="-bold">Pełny dostęp do treści serwisu pb.pl</p>
            <p>Prosta nawigacja pozwoli Ci korzystać z&nbsp;sekcji, które Cię interesują</p>
        </div>
        <div class="ns-tab__c -active"></div>
        <div class="ns-tab__c -active"></div>
    </div>
    <div class="ns-tab__r">
        <div class="ns-tab__c -hc">
            <p class="-bold">Newslettery</p>
            <p>Otrzymasz aktualny przegląd wiadomości o&nbsp;biznesie, branży, inwestycjach z&nbsp;Polski i&nbsp;ze&nbsp;świata</p>
        </div>
        <div class="ns-tab__c -active"></div>
        <div class="ns-tab__c -active"></div>
    </div>
    <div class="ns-tab__r">
        <div class="ns-tab__c -hc">
            <p class="-bold">Aplikacja mobilna</p>
            <p>Korzystaj wygodnie na każdym urządzeniu mobilnym z&nbsp;systemem Android lub iOS</p>
        </div>
        <div class="ns-tab__c -active"></div>
        <div class="ns-tab__c -active"></div>
    </div>
    <div class="ns-tab__r">
        <div class="ns-tab__c -hc">
            <p class="-bold">Ponad milion archiwalnych artykułów</p>
            <p>Nic Cię nie ominie. Zawsze możesz wrócić do tematów, które Cię zainteresowały</p>
        </div>
        <div class="ns-tab__c -active"></div>
        <div class="ns-tab__c -active"></div>
    </div>
    <div class="ns-tab__r">
        <div class="ns-tab__c -hc">
            <p class="-bold">Raporty, rankingi, zestawienia</p>
            <p>Dostęp m.in. do katalogów Gazel Biznesu, wyników rankingu Złoty Bankier, a&nbsp;także licznych raportów na temat bankowości w&nbsp;Polsce</p>
        </div>
        <div class="ns-tab__c "></div>
        <div class="ns-tab__c -active"></div>
    </div>
    <div class="ns-tab__r">
        <div class="ns-tab__c -hc">
            <p class="-bold">E-wydanie „Puls Biznesu”</p>
            <p>Elektroniczna wersja dziennika dostępna o&nbsp;godzinie 22 dzień wcześniej niż na&nbsp;papierze</p>
        </div>
        <div class="ns-tab__c "></div>
        <div class="ns-tab__c -active"></div>
    </div>
    <div class="ns-tab__r">
        <div class="ns-tab__c -hc">
            <p class="-bold">E-wydanie „Puls Biznesu Weekend”</p>
            <p>E-wersja ekskluzywnego miesięcznika, poświęconego tematyce lifestylowej w&nbsp;ujęciu biznesowym</p>
        </div>
        <div class="ns-tab__c "></div>
        <div class="ns-tab__c -active"></div>
    </div>
    <div class="ns-tab__r">
        <div class="ns-tab__c -hc">
            <p class="-bold">Lex Biznes</p>
            <p>System wiedzy prawnej LexBiznes, w&nbsp;którym znajdziesz m.in. wzory dokumentów oraz pism i&nbsp;akty prawne</p>
        </div>
        <div class="ns-tab__c "></div>
        <div class="ns-tab__c -active"></div>
    </div>
    <div class="ns-tab__r">
        <div class="ns-tab__c -hc">
            <p class="-bold">Rabat na konferencje i&nbsp;szkolenia</p>
            <p>Rabat w wysokości 10% możesz wykorzystać wiele razy w&nbsp;trakcie trwania swojej subskrypcji</p>
        </div>
        <div class="ns-tab__c "></div>
        <div class="ns-tab__c -active"></div>
    </div>
    <div class="ns-tab__r -fr" id="details-table-footer">
        <div class="ns-tab__c -hc">
            <p class="-bold"></p>
        </div>
        <div class="ns-tab__c">
            <div class="ns-tab__price"><span class="-bold">od <span class="-zl">63<span class="-gr">,20</span><sup class="-gr">20</sup></span> zł</span> / m<span class="-md">iesią</span>c</div>
            <a href="/subskrypcja/basic" class="ns-tab__buy io-subscription-button" onclick="gateClick()">wybierz</a>
        </div>
        <div class="ns-tab__c">
            <div class="ns-tab__price"><span class="-bold">od <span class="-zl">103<span class="-gr">,20</span><sup class="-gr">20</sup></span> zł</span> / m<span class="-md">iesią</span>c</div>
            <a href="/subskrypcja/premium" class="ns-tab__buy io-subscription-button" onclick="gateClick()">wybierz</a>
        </div>
    </div>
</div>

                    </div>
                </div>
            </section>
        </div>
    </div>
</div>                            </div>

                            <article class="ns-article-private npb-a npb-g-o-3" id="npb-a">
                                <div id="AccessToArticle"></div>
                                <header class="npb-g-c npb-g-c-12 npb-a-h">
                                    <h1>Kia zawiesza produkcję przez brak części</h1>
<div class="npb-g-r">
<div class="npb-g-c npb-g-c-12 npb-g-mc-t-up npb-a-h-d">
            <div class="npb-g-r npb-g-t-r npb-g-o-c">

                <div class="npb-g-t-c-b npb-a-h-d-author npb-g-o-2">
                <div class="npb-g-t-c-l npb-author-photo">                         <a class="" href="/autor/marek-drus/">
                            <img src="//static.pb.pl/filtered/authors/40/marek-drus.png" alt="Marek Druś">
                        </a>
                </div>
            <div class="npb-g-t-c-l npb-author-info">                  <ul>
                    <li class="npb-a-h-d-author-name">
                            <a href="/autor/marek-drus/">
                                Marek
                                Druś
                            </a>
                    </li>
                </ul>
            </div>
            <div class="npb-g-t-c-b npb-a-h-d-author-btn">
                    <div class="npb-btn-g">
                            <a class="npb-btn npb-btn-author" href="mailto:m.drus@pb.pl">
                                <span class="npb-l-i npb-l-i-email" aria-hidden="true"></span>email
                            </a>
                            <a class="npb-btn npb-btn-author" href="http://twitter.com/mocnospi" target="_blank">
                                <span class="npb-l-i npb-l-i-twitter" aria-hidden="true"></span>@mocnospi
                            </a>
                    </div>
            </div>
        </div>


            <div class="npb-g-t-c-b npb-a-h-d-date npb-g-o-1">
                <span class="npb-a-h-d-pub-date">
                    opublikowano: dzisiaj, 10-02-2020, 08:26
                </span>
            </div>
    </div>


</div>
</div>                                </header>

                                <div data-io-article-url="https://www.pb.pl/kia-zawiesza-produkcje-przez-brak-czesci-981962" id="npb-a-c" class="npb-g-c npb-g-c-12 npb-g-mc-8 npb-g-lc-9 npb-a-c">
                                        <p class="npb-a-l">Kia Motors ogłosiła wstrzymanie produkcji w&nbsp;trzech fabrykach w&nbsp;Korei Południowej. Powodem jest prawdopodobnie brak części dostarczanych z&nbsp;Chin, informuje Reuters.</p>
                                                <p>Produkcja w fabrykach w Gwangju i Sohari zostanie wstrzymana w poniedziałek i wtorek, przekazał przedstawiciel spółki. Podkreślił, że spółka będzie ustalać dostępność części po czym zdecyduje, czy produkcja zostanie wznowiona od środy. </p>
                                                    <div class="paywall">
                                                <p>Fabryka w Hwaseong nie pracuje w poniedziałek, ale ma ruszyć we wtorek. </p>
                                                <p>Hyundai Motor musiał w dniach 4-7 lutego wstrzymać część produkcji w zakładach w Ulsan z powodu braku wiązek przewodów dostarczanych z Chin.</p>

<input id="form_snapshot_id" name="form_snapshot_id" required type="hidden" value="330">
<div id="NewsletterID" class="-hidden">81a6d2b2-8c30-11e9-bc42-526af7764f64</div>
<div id="NewsletterBox" class="ns-newsletter-box ">
    <div class="ns-newsletter-box__text">
        <div class="ns-newsletter-box__title">Cztery kółka</div>
        <div class="ns-newsletter-box__description">Newsletter na temat rynku motoryzacyjnego: premiery, nowości, branżowe ciekawostki.</div>
    </div>
    <input class="ns-newsletter-box__input ns-newsletter-input" type="text">
    <div class="ns-newsletter-box__error ns-newsletter-error"></div>
    <div class="ns-newsletter-box__btn -disabled" id="NewsletterBoxBtn">ZAPISZ MNIE</div>
</div>
<div id="NewsletterDialog" class="ns-newsletter-dialog -hidden" title="">
    <div class="ns-newsletter-dialog__window">
        <div class="ns-newsletter-dialog__close"></div>
        <div class="ns-newsletter-dialog__title">Cztery kółka</div>
        <div class="ns-newsletter-dialog__info">
            <div class="ns-newsletter-dialog__autor">autor: Łukasz Ostruszka</div>
            <div class="ns-newsletter-dialog__time">Wysyłany co dwa tygodnie</div>
            <img class="ns-newsletter-dialog__photo" src="//static.pb.pl/filtered/authors/341/lukasz-ostruszka.png" alt="Łukasz Ostruszka">
        </div>
        <div class="ns-newsletter-dialog__body">
            <div class="ns-newsletter-dialog__text">Newsletter na temat rynku motoryzacyjnego: premiery, nowości, branżowe ciekawostki.</div>
            <input type="text" class="ns-newsletter-dialog__input ns-newsletter-input">
            <div class="ns-newsletter-dialog__error ns-newsletter-error"></div>
                <div class="-hidden ns-newsletter-consent-id">consents-consent_354</div>
                    <label class="ns-input-field -checkbox" for="consents-consent_354">
                        <input id="consents-consent_354" name="consents-consent_354" type="checkbox" value="y">
                        <div class="ns-input-field__checkbox"></div>
                        <div class="ns-input-field__text -required">Chcę otrzymywać newsletter Cztery kółka</div>
                    </label>
                    <label class="ns-input-field__message -error" for="consents-consent_354"></label>
            <div class="ns-newsletter-dialog__btn" id="DialogBoxBtn">ZAPISZ MNIE</div>
                    <div class="form-group -clause">
                        <div class="-hidden ns-newsletter-consent-id">consents-consent_294</div>
                        <input type="checkbox" class="ns-read-more-state" id="ns-read-more-1">
                        <p class="ns-read-more-wrap">
                            <span class="ns-read-more-desc">Administratorem Pani/a danych osobowych będzie Bonnier Business (Polska) Sp. z o. o. (dalej: my). Adres: ul. Kijowska 1, 03-738 Warszawa. </span>
                            <span class="ns-read-more-target"><label for="consents-consent_294">Administratorem Pani/a danych osobowych będzie Bonnier Business (Polska) Sp. z o. o. (dalej: my). Adres: ul. Kijowska 1, 03-738 Warszawa. Nasz telefon kontaktowy to: +48 22 333 99 99. Nasz adres e-mail to: rodo@bonnier.pl. W naszej spółce mamy powołanego Inspektora Ochrony Danych, adres korespondencyjny: ul. Ludwika Narbutta 22 lok. 23, 02-541 Warszawa, e-mail: iod@bonnier.pl. Będziemy przetwarzać Pani/a dane osobowe by wysyłać do Pani/a nasze newslettery. Podstawą prawną przetwarzania będzie wyrażona przez Panią/Pana zgoda oraz nasz „prawnie uzasadniony interes”, który mamy w tym by przedstawiać Pani/u, jako naszemu klientowi, inne nasze oferty. Jeśli to będzie konieczne byśmy mogli wykonywać nasze usługi, Pani/a dane osobowe będą mogły być przekazywane następującym grupom osób: 1) naszym pracownikom lub współpracownikom na podstawie odrębnego upoważnienia, 2) podmiotom, którym zlecimy wykonywanie czynności przetwarzania danych, 3) innym odbiorcom np. kurierom, spółkom z naszej grupy kapitałowej, urzędom skarbowym. Pani/a dane osobowe będą przetwarzane do czasu wycofania wyrażonej zgody. Ma Pani/Pan prawo do: 1) żądania dostępu do treści danych osobowych, 2) ich sprostowania, 3) usunięcia, 4) ograniczenia przetwarzania, 5) przenoszenia danych, 6) wniesienia sprzeciwu wobec przetwarzania oraz 7) cofnięcia zgody (w przypadku jej wcześniejszego wyrażenia) w dowolnym momencie, a także 8) wniesienia skargi do organu nadzorczego (Prezesa Urzędu Ochrony Danych Osobowych). Podanie danych osobowych warunkuje zapisanie się na newsletter. Jest dobrowolne, ale ich niepodanie wykluczy możliwość świadczenia usługi. Pani/Pana dane osobowe mogą być przetwarzane w sposób zautomatyzowany, w tym również w formie profilowania. Zautomatyzowane podejmowanie decyzji będzie się odbywało przy wykorzystaniu adekwatnych, statystycznych procedur. Celem takiego przetwarzania będzie wyłącznie optymalizacja kierowanej do Pani/Pana oferty naszych produktów lub usług.</label></span>
                        </p>
                        <label for="ns-read-more-1" class="ns-read-more-trigger"></label>
                    </div>

        </div>
        <div class="ns-newsletter-dialog__send -hidden">
            <div>Kliknij w link w wiadomości, aby potwierdzić subskrypcję newslettera.</div>
            <div>Jeżeli nie otrzymasz wiadomości w ciągu kilku minut, prosimy o sprawdzenie folderu SPAM.</div>
        </div>
    </div>
</div>
</div><span class="npb-tooltip">&#169;&nbsp;&#8471;
    <div class="npb-tooltip-content">Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i&nbsp;wyłącznie zgodnie z&nbsp;postanowieniami <a href="https://pulsbiznesu.pb.pl/premium/3980705,17768,regulamin-korzystania-z-artykulow-prasowych">„Regulaminu korzystania z&nbsp;artykułów prasowych”</a> i&nbsp;po&nbsp;wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a href="http://sklep.pb.pl/offer/licencja">cennikiem</a>.
    </div>
</span>                        
                                    <div class="npb-a-c-f">
                        
                                            <p>Podpis: Marek Druś</p>
                                    </div>
                        
                        
<div class="npb-g-r">
  <div class="npb-g-c npb-g-c-12">
    <div class="npb-g-r">
      <div class="npb-g-c-adv">
      	<div id="sas_63983" class="npb-sas-navibox npb-sas-1" style="padding-top:20px;padding-bottom:20px;"></div>
      	<script type="text/javascript">
      		sas.cmd.push(function() {
      			sas.render("63983"); // Format : Banner_pod_artykulem_PB
      		});
      	</script>
      </div>
    </div>
  </div>
</div>
                                    <div class="npb-a-share npb-sticky-container npb-g-c-hidden-down">
                                        <div class="npb-sticky-wrapper"> 
                                            <div class="npb-sticky"> 
<a class="npb-btn npb-btn-social npb-btn-fb" href="https://www.facebook.com/sharer/sharer.php?u=http://www.pb.pl/kia-zawiesza-produkcje-przez-brak-czesci-981962&amp;t=Kia zawiesza produkcję przez brak części"
   title="Udostępnij na Facebooku" target="_blank" aria-label="Udostępnij na Facebooku">
  <span class="npb-l-i npb-l-i-fb" aria-hidden="true"></span> 
</a>
<a class="npb-btn npb-btn-social npb-btn-twitter" href="https://twitter.com/intent/tweet?source=http://www.pb.pl/kia-zawiesza-produkcje-przez-brak-czesci-981962&amp;text=Kia zawiesza produkcję przez brak części&amp;url=http://www.pb.pl/kia-zawiesza-produkcje-przez-brak-czesci-981962"
   title="Udostępnij na Twitterze"  target="_blank" aria-label="Udostępnij na Twitterze">
  <span class="npb-l-i npb-l-i-twitter" aria-hidden="true"></span>
</a>
<span class="npb-btn npb-btn-ats" data-ats-id="981962" title="dodaj do schowka"> <!-- add to safe --> <!-- npb-g-c-hidden-down -->
    <span class="npb-l-i npb-l-i-star"></span>
</span>
                                            </div>
                                        </div>
                                    </div>
                        
                                </div>

                            </article>
                        
    <div id="queue_original" class="npb-a-q npb-g-mc-hidden-down">
        <ul>
            <li>
                <a href="/handelsblat-daimler-zlikwiduje-nawet-15-tys-miejsc-pracy-981963">
                    <span class="excerpt">Handelsblat: Daimler zlikwiduje nawet 15 tys. miejsc pracy</span>
                </a>
            </li>
            <li class="active">
                <a href="/kia-zawiesza-produkcje-przez-brak-czesci-981962">
                    <span class="excerpt">Kia zawiesza produkcję przez brak części</span>
                </a>
            </li>
            <li>
                <a href="/bitcoin-nie-utrzymal-sie-powyzej-10-tys-usd-981961">
                    <img src="//static.pb.pl/filtered/65/259941,311496,z_128_80.jpg" alt="Bitcoin nie utrzymał się powyżej 10 tys. USD">
                    <span class="excerpt">Bitcoin nie utrzymał się powyżej 10 tys. USD</span>
                </a>
            </li>
            <li>
                <a href="/volkswagen-opoznia-otwarcie-niektorych-fabryk-w-chinach-981960">
                    <span class="excerpt">Volkswagen opóźnia otwarcie niektórych fabryk w Chinach</span>
                </a>
            </li>
            <li>
                <a href="/to-musisz-wiedziec-dzis-rano-10-ii-2020-981959">
                    <img src="//static.pb.pl/filtered/b8/188856,985402,z_128_80.jpg" alt="To musisz wiedzieć dziś rano 10 II 2020">
                    <span class="excerpt">To musisz wiedzieć dziś rano 10 II 2020</span>
                </a>
            </li>
        </ul>
    </div>
    <div id="queue_mlt" style="display:none" class="npb-a-q npb-g-mc-hidden-down">
        <ul>
            <li>
                <a href="/lewiatan-nadchodza-trudne-czasy-dla-przemyslu-970822">
                    <img src="//static.pb.pl/filtered/67/260455,486098,z_128_80.jpg" alt="Lewiatan: nadchodzą trudne czasy dla przemysłu">
                    <span class="excerpt">Lewiatan: nadchodzą trudne czasy dla przemysłu</span>
                </a>
            </li>
            <li>
                <a href="/emilewicz-spadek-produkcji-to-chwilowa-zadyszka-970809">
                    <img src="//static.pb.pl/filtered/35/256053,911696,z_128_80.jpg" alt="Emilewicz: spadek produkcji to &#34;chwilowa zadyszka&#34;">
                    <span class="excerpt">Emilewicz: spadek produkcji to "chwilowa zadyszka"</span>
                </a>
            </li>
            <li>
                <a href="/produkcja-spada-obawy-rosna-966228">
                    <img src="//static.pb.pl/filtered/70/264048,697580,z_128_80.jpg" alt="Produkcja spada, obawy rosną">
                    <span class="excerpt">Produkcja spada, obawy rosną</span>
                </a>
            </li>
            <li>
                <a href="/kwiecinski-zwieksza-sie-prawdopodobienstwo-ze-pkb-w-i-kw-br-wzrosnie-o-ok-45-proc-956419">
                    <img src="//static.pb.pl/filtered/ce/216014,834334,z_128_80.jpg" alt="Kwieciński: rośnie szansa, że PKB w I kw. wzrośnie o ok. 4,5 proc.">
                    <span class="excerpt">Kwieciński: rośnie szansa, że PKB w I kw. wzrośnie o ok. 4,5 proc.</span>
                </a>
            </li>
            <li>
                <a href="/emilewicz-w-lutym-powinnismy-byc-liderem-w-ue-956375">
                    <img src="//static.pb.pl/filtered/8a/252554,702932,z_128_80.jpg" alt="Emilewicz: wg danych makro w lutym powinniśmy być liderem w UE">
                    <span class="excerpt">Emilewicz: wg danych makro w lutym powinniśmy być liderem w UE</span>
                </a>
            </li>
        </ul>
    </div>
<!--<aside class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-4 npb-g-xlc-3 npb-g-mc-pr-up npb-sb npb-g-o-3">-->
<aside id="npb-sb" class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-3 npb-g-mc-pr-up npb-sb npb-g-o-5">
<!--<aside class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-4 npb-g-lc-offset-1 npb-g-mc-pr-up npb-sb npb-g-o-3">-->
    <div class="npb-g-r">

    <div class="npb-g-c-adv npb-g-c npb-g-c-12">
<div id="sas_42547" class="npb-sas-navibox npb-sas-1"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42547'); // Format : Navibox_1 300x250
	});
</script>
    </div>







 

<div id="Newest__original">
                <div class="npb-g-c npb-g-c-12 npb-events">
    <div class="npb-box-events">
        <section class="npb-section">
            <header class="npb-header npb-b-h" style="border-bottom: 6px solid #000;" > <!-- npb-b-h -->
                <h4>Z ostatniej chwili</h4>
            </header>
            <div class="npb-b-c" id="events"> <!--  npb-l-bt-6 mCustomScrollbar-->
                <ul>
                        <li>
                            <a href="/wciaz-niepewnie-981971">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">10:04</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Wciąż niepewnie
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/na-gieldach-w-europie-indeksy-spadaja-981970">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">09:56</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Na giełdach w&nbsp;Europie indeksy spadają
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/caly-chinski-przemysl-produkuje-maski-ochronne-981969">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">09:49</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Cały chiński przemysł produkuje maski ochronne
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/sasin-chcemy-pokazac-pewien-kierunek-zmian-w-sprawie-nadzoru-wlascicielskiego-981967">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">09:27</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Sasin: chcemy pokazać pewien kierunek zmian w&nbsp;sprawie nadzoru właścicielskiego
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/gates-zamowil-pierwszy-superjacht-na-wodor-wartosci-ok-500-mln-usd-981964">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">09:04</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Gates zamówił pierwszy superjacht na&nbsp;wodór, wartości ponad 600 mln USD
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li class="npb-g-c-hidden-down">
                            <a href="/handelsblat-daimler-zlikwiduje-nawet-15-tys-miejsc-pracy-981963">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">08:43</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Handelsblat: Daimler zlikwiduje nawet 15&nbsp;tys. miejsc pracy
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li class="npb-g-c-hidden-down">
                            <a href="/kia-zawiesza-produkcje-przez-brak-czesci-981962">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">08:26</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Kia zawiesza produkcję przez brak części
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li class="npb-g-c-hidden-down">
                            <a href="/bitcoin-nie-utrzymal-sie-powyzej-10-tys-usd-981961">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">08:08</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Bitcoin nie utrzymał się powyżej 10&nbsp;tys. USD
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li class="npb-g-c-hidden-down">
                            <a href="/volkswagen-opoznia-otwarcie-niektorych-fabryk-w-chinach-981960">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">07:53</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Volkswagen opóźnia otwarcie niektórych fabryk w&nbsp;Chinach
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li class="npb-g-c-hidden-down">
                            <a href="/to-musisz-wiedziec-dzis-rano-10-ii-2020-981959">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">07:46</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        To musisz wiedzieć dziś rano 10&nbsp;II 2020
                                    </div>
                                </div>
                            </a>
                        </li>
                </ul>
            </div>
            <footer class="npb-footer npb-g-ipc">
                <a class="npb-btn npb-btn-more" href="/puls-dnia/live/">
                    Więcej
                </a>
            </footer>
        </section>
    </div>
</div>

</div>

<div id="npb-adv-sticky-container" class="npb-g-c npb-g-c-12">     <div class="npb-g-c-adv">
        <div id="Newest__test" style="display: none;">
                    <div class="npb-g-c npb-g-c-12 npb-events">
    <div class="npb-box-events">
        <section class="npb-section">
            <header class="npb-header npb-b-h" style="border-bottom: 6px solid #000;" > <!-- npb-b-h -->
                <h4>Z ostatniej chwili</h4>
            </header>
            <div class="npb-b-c" id="events"> <!--  npb-l-bt-6 mCustomScrollbar-->
                <ul>
                        <li>
                            <a href="/wciaz-niepewnie-981971">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">10:04</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Wciąż niepewnie
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/na-gieldach-w-europie-indeksy-spadaja-981970">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">09:56</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Na giełdach w&nbsp;Europie indeksy spadają
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/caly-chinski-przemysl-produkuje-maski-ochronne-981969">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">09:49</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Cały chiński przemysł produkuje maski ochronne
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/sasin-chcemy-pokazac-pewien-kierunek-zmian-w-sprawie-nadzoru-wlascicielskiego-981967">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">09:27</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Sasin: chcemy pokazać pewien kierunek zmian w&nbsp;sprawie nadzoru właścicielskiego
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/gates-zamowil-pierwszy-superjacht-na-wodor-wartosci-ok-500-mln-usd-981964">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">09:04</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Gates zamówił pierwszy superjacht na&nbsp;wodór, wartości ponad 600 mln USD
                                    </div>
                                </div>
                            </a>
                        </li>
                </ul>
            </div>
            <footer class="npb-footer npb-g-ipc">
                <a class="npb-btn npb-btn-more" href="/puls-dnia/live/">
                    Więcej
                </a>
            </footer>
        </section>
    </div>
</div>

        </div>
        <div class="npb-g-c">  <div id="sas_42713" class="npb-sas-navibox npb-sas-3"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42713'); // Format : Navibox_3 300x250
	});
</script>
        </div>
    </div>
</div>

    </div>
</aside>


                            <div class="npb-g-c npb-g-c-12 npb-g-o-4">
                            </div>
                        
                            <div class="npb-g-c npb-g-c-12 npb-clearfix npb-g-c-hidden-down"></div>

    <div id="most_important_original" class="npb-g-c npb-g-c-12 npb-g-mc-8 npb-g-lc-7 npb-g-lc-push-2 npb-g-o-6">
        <div class="npb-g-r">
            <div class="npb-g-c npb-g-c-12">
                <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                    <header class="npb-b-h" style="border-bottom: 6px solid #000;" id="most_important">
                        <h4>Być może zainteresuje Cię też:</h4>
                    </header>
                    <div class="npb-g-r">
                        <div class="npb-g-c npb-g-c-12">
                            <div class="npb-a-box npb-a-box-2">
                                    


    <a href="/pytania-zabraly-kontrakt-asseco-981944">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/d6/277206,557874,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/d6/277206,557874,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/d6/277206,557874,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Pytania zabrały kontrakt Asseco</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">ARiMR będzie musiała zapłacić dużo więcej za&nbsp;utrzymanie systemu OFSA. Zdaniem sądu sama jest sobie winna — źle zabrała się za&nbsp;wyjaśnianie kwestii niskiej ceny w&nbsp;ofercie Asseco. Wygranym jest Comarch</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    


    <a href="/immofinanz-rosnie-wszerz-i-wzwyz-981939">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/da/277210,613181,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/da/277210,613181,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/da/277210,613181,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Immofinanz rośnie wszerz i&nbsp;wzwyż</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Międzynarodowy gracz, który kupił najwyższy biurowiec w&nbsp;Warszawie, rozbudowuje portfel parków handlowych w&nbsp;całej Polsce</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    


    <a href="/mercator-widziw-zrost-poza-wirusem-981940">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/d9/277209,917504,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/d9/277209,917504,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/d9/277209,917504,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Mercator widzi wzrost poza wirusem</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Kurs producenta rękawic jednorazowych wystrzelił na&nbsp;fali popytu wywołanego koronawirusem. Spółka zapewnia, że&nbsp;jej biznes jest zdrowy</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    


    <a href="/husarnet-polaczy-mobilne-roboty-981935">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/df/277215,31040,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/df/277215,31040,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/df/277215,31040,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Husarnet połączy mobilne roboty</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Start-up dostał pieniądze na&nbsp;rozruch i&nbsp;szykuje się do&nbsp;testowych wdrożeń sieci ułatwiającej zarządzanie flotą maszyn. Potem poszuka większego kapitału</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    


    <a href="/zagranica-lubi-robic-biznes-w-polsce-981946">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/cf/277199,349967,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/cf/277199,349967,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/cf/277199,349967,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Zagranica lubi robić biznes w&nbsp;Polsce</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">W 2019 r. padł historyczny rekord utworzonych w&nbsp;Polsce spółek zagranicznych — prawie 9&nbsp;tys. To&nbsp;o 12&nbsp;proc. więcej niż rok wcześniej.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                        </div>
                    </div>
                    <footer class="npb-b-f"></footer>
                </section>
            </div>
        </div>
    </div>


    <div id="most_important_mlt" style="display:none" class="npb-g-c npb-g-c-12 npb-g-mc-8 npb-g-lc-7 npb-g-lc-push-2 npb-g-o-6">
        <div class="npb-g-r">
            <div class="npb-g-c npb-g-c-12">
                <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                    <header class="npb-b-h" style="border-bottom: 6px solid #000;" id="most_important">
                        <h4>Być może zainteresuje Cię też:</h4>
                    </header>
                    <div class="npb-g-r">
                        <div class="npb-g-c npb-g-c-12">
                            <div class="npb-a-box npb-a-box-2">
                                
    <a href="lewiatan-nadchodza-trudne-czasy-dla-przemyslu-970822">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.pb.pl/filtered/67/260455,486098,z_192_120.jpg" media="(min-width: 980px)">
                            <source srcset="https://static.pb.pl/filtered/67/260455,486098,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="https://static.pb.pl/filtered/67/260455,486098,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                      <h2>
                        <span class="excerpt">Lewiatan: nadchodzą trudne czasy dla przemysłu</span>
                      </h2>
                      <p class="npb-a-l npb-g-c-hidden-down">
                          <span class="excerpt">Za kiepski wynik przemysłu w&nbsp;horyzoncie rocznym odpowiada pogorszenie w&nbsp;branży górniczej i&nbsp;wydobywczej, gdzie ujemna dynamika sięgnęła 8,4 proc. (dane nieodsezonowane) oraz w&nbsp;przetwórstwie przemysłowym, oceniała Sonia Buchholtz z&nbsp;Konfederacji Lewiatan, komentując czwartkowe dane GUS.</span>
                      </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                
    <a href="emilewicz-spadek-produkcji-to-chwilowa-zadyszka-970809">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.pb.pl/filtered/35/256053,911696,z_192_120.jpg" media="(min-width: 980px)">
                            <source srcset="https://static.pb.pl/filtered/35/256053,911696,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="https://static.pb.pl/filtered/35/256053,911696,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                      <h2>
                        <span class="excerpt">Emilewicz: spadek produkcji to&nbsp;"chwilowa zadyszka"</span>
                      </h2>
                      <p class="npb-a-l npb-g-c-hidden-down">
                          <span class="excerpt">Dane GUS o&nbsp;spadku produkcji przemysłowej w&nbsp;sierpniu to&nbsp;chwilowa zadyszka; mamy nadzieję na&nbsp;odbicie wrześniowe i&nbsp;październikowe, uważa minister przedsiębiorczości i&nbsp;technologii Jadwiga Emilewicz. Nie wykluczyła wsparcia produkcji zachętami podatkowymi w&nbsp;momencie dekoniunktury.</span>
                      </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                
    <a href="produkcja-spada-obawy-rosna-966228">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.pb.pl/filtered/70/264048,697580,z_192_120.jpg" media="(min-width: 980px)">
                            <source srcset="https://static.pb.pl/filtered/70/264048,697580,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="https://static.pb.pl/filtered/70/264048,697580,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                      <h2>
                        <span class="excerpt">Produkcja spada, obawy rosną</span>
                      </h2>
                      <p class="npb-a-l npb-g-c-hidden-down">
                          <span class="excerpt">Drugi dzień z&nbsp;rzędu gospodarcze dane z&nbsp;Polski przynoszą rozczarowanie, jednak analitycy zalecają ostrożność w&nbsp;wyciąganiu wniosków.</span>
                      </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                
    <a href="kwiecinski-zwieksza-sie-prawdopodobienstwo-ze-pkb-w-i-kw-br-wzrosnie-o-ok-45-proc-956419">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.pb.pl/filtered/ce/216014,834334,z_192_120.jpg" media="(min-width: 980px)">
                            <source srcset="https://static.pb.pl/filtered/ce/216014,834334,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="https://static.pb.pl/filtered/ce/216014,834334,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                      <h2>
                        <span class="excerpt">Kwieciński: rośnie szansa, że&nbsp;PKB w&nbsp;I kw. wzrośnie o&nbsp;ok. 4,5 proc.</span>
                      </h2>
                      <p class="npb-a-l npb-g-c-hidden-down">
                          <span class="excerpt">Dane dotyczące produkcji przemysłowej, płynące w&nbsp;ślad za&nbsp;wcześniejszymi pozytywnymi sygnałami dot. zatrudnienia i&nbsp;wynagrodzeń zwiększają prawdopodobieństwo, że&nbsp;w I&nbsp;kw. br. tempo wzrostu PKB wyniesie ok. 4,5 proc." - ocenił szef MIiR Jerzy Kwieciński.</span>
                      </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                
    <a href="emilewicz-w-lutym-powinnismy-byc-liderem-w-ue-956375">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.pb.pl/filtered/8a/252554,702932,z_192_120.jpg" media="(min-width: 980px)">
                            <source srcset="https://static.pb.pl/filtered/8a/252554,702932,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="https://static.pb.pl/filtered/8a/252554,702932,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                      <h2>
                        <span class="excerpt">Emilewicz: wg&nbsp;danych makro w&nbsp;lutym powinniśmy być liderem w&nbsp;UE</span>
                      </h2>
                      <p class="npb-a-l npb-g-c-hidden-down">
                          <span class="excerpt">Polski sektor przemysłowy jest odporny na&nbsp;widoczne w&nbsp;UE spowolnienie - oceniła szefowa resortu przedsiębiorczości i&nbsp;technologii Jadwiga Emilewicz w&nbsp;komentarzu dla PAP do&nbsp;danych GUS. Dodała, że&nbsp;w lutym powinniśmy być liderem w&nbsp;UE, a&nbsp;dane za&nbsp;marzec i&nbsp;kwiecień potwierdzą odporność naszej gospodarki.</span>
                      </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                        </div>
                    </div>
                    <footer class="npb-b-f"></footer>
                </section>
            </div>
        </div>
    </div>

<div class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-3 npb-g-mc-pr-up npb-sb npb-g-o-7">     <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12">
            <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                <header class="npb-b-h" style="border-bottom: 6px solid #000; margin-bottom: 25px;" id="recomended">
                    <h4>Polecane</h4>
                </header>
                <div class="npb-g-r">
                    <div class="npb-g-c npb-g-c-12">
                                <div class="npb-box">
                                    



    <a href="/polska-moneta-za-milion-dolarow-803606">
        <div class="npb-g-c-t-down">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                        <div class="npb-g-t-c-l">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/b8/137656,457845,z_336_210.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/b8/137656,457845,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/b8/137656,457845,z_336_210.jpg" alt="">
                            </picture>
                            <span class="npb-l-bg-grad"></span>
                        </div>
                        <div class="npb-g-t-c-b">
                            <h2><span class="excerpt">Polska moneta za&nbsp;milion dolarów</span></h2>


                        </div>
                    </div>
                </div>
            </div>
            <span class="npb-btn npb-btn-ats npb-g-mc-hidden-up" data-ats-id="803606" title="dodaj do schowka">                 <span class="npb-l-i npb-l-i-star"></span>
            </span>
        </a>

                            </div>
                                <div class="npb-box">
                                    



    <a href="/hugo-boss-krawiec-nazistow-811861">
        <div class="npb-g-c-t-down">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                        <div class="npb-g-t-c-l">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/77/144759,752595,z_336_210.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/77/144759,752595,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/77/144759,752595,z_336_210.jpg" alt="">
                            </picture>
                            <span class="npb-l-bg-grad"></span>
                        </div>
                        <div class="npb-g-t-c-b">
                            <h2><span class="excerpt">HUGO BOSS - krawiec nazistów</span></h2>


                        </div>
                    </div>
                </div>
            </div>
            <span class="npb-btn npb-btn-ats npb-g-mc-hidden-up" data-ats-id="811861" title="dodaj do schowka">                 <span class="npb-l-i npb-l-i-star"></span>
            </span>
        </a>

                            </div>
                        <div class="npb-box">
<div id="sas_42548" class="npb-sas-navibox npb-sas-2"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42548'); // Format : Navibox_2 300x250
	});
</script>
                        </div>
                    </div>
                </div>
                <footer class="npb-b-f"></footer>
            </section>
        </div>
    </div>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="npb-g-s-f npb-g-s-2">
        <div class="npb-g-r">
            <div class="npb-g-s">
                <div class="npb-g-r">

<div class="npb-g-c npb-g-c-12 npb-g-lc-10 npb-g-lc-push-2">
    <section class="npb-b npb-b-s-4 npb-b-al" style="margin-bottom: 20px;">
        <header class="npb-b-h" style="border-bottom: 6px solid #000;">
            <h4>Inspiracje Pulsu Biznesu</h4>
        </header>
        <div class="npb-g-r">
            <div class="npb-g-c npb-g-c-12">
                <div class="npb-a-box npb-a-box-1">
                        


    <a href="/2take-it-wygralo-na-loterii-858287">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/88/195208,53517,z_440_275.png" media="(min-width: 1460px)">
                                <source srcset="//static.pb.pl/filtered/88/195208,53517,z_360_225.png" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/88/195208,53517,z_680_425.png" media="(min-width: 401px)">
                                <source srcset="//static.pb.pl/filtered/88/195208,53517,z_360_225.png">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/88/195208,53517,z_440_275.png" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                        <div class="npb-a-b">
                            <h2>
                                <span class="excerpt">2take.it wygrało na&nbsp;loterii</span>
                            </h2>
                            <p class="npb-a-l">
                                <span class="excerpt">Loteria paragonowa Ministerstwa Finansów, w&nbsp;której wygrać można m.in. samochody osobowe, przechodzi do&nbsp;historii. W&nbsp;piątek zarejestrowano ostatnie kilkadziesiąt tysięcy paragonów, teraz pozostaje tylko losowanie nagród, kolejnej edycji nie będzie. Coś jednak po&nbsp;loterii zostanie — polski start-up, który dzięki technologii rozwijanej na&nbsp;potrzeby fiskusa chce powtórzyć sukces giełdowego Live Chata. Chodzi o&nbsp;spółkę 2take.it, dostarczającą Ministerstwu Finansów rozwiązania w&nbsp;zakresie skanowania rachunków za&nbsp;pomocą prostej aplikacji.— Technologia jest w&nbsp;trakcie globalnego procesu patentowego, stanowi bazę dla produktu z&nbsp;kategorii SaaS [oprogramowanie jako usługa — red.]. Już sprzedajemy go&nbsp;w sieci w&nbsp;abonamencie miesięcznym. To&nbsp;nowy rodzaj programów lojalnościowych dla mniejszych i&nbsp;większych marek oraz sprzedawców, np. osiedlowych sklepów — twierdzi Krystian Dylewski, jeden ze&nbsp;współtwórców 2take.it.Na co&nbsp;dzień Krystian Dylewski specjalizuje się w&nbsp;analizie dużych zbiorów danych, w&nbsp;CV ma&nbsp;m.in. projekty dla Boston Consulting Group, Huaweia, Naspersa czy Mindshare’a. Przy wsparciu wieloletniego bankowca, Adama Domańskiego, zbudował...</span>
                            </p>
                            <div class="npb-l-bg-grad"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </a>

                </div>
                <div class="npb-a-box npb-a-box-1">
                        


    <a href="/spec-od-grywalizacji-na-slasku-837563">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/2a/162858,194332,z_440_275.jpg" media="(min-width: 1460px)">
                                <source srcset="//static.pb.pl/filtered/2a/162858,194332,z_360_225.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/2a/162858,194332,z_680_425.jpg" media="(min-width: 401px)">
                                <source srcset="//static.pb.pl/filtered/2a/162858,194332,z_360_225.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/2a/162858,194332,z_440_275.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                        <div class="npb-a-b">
                            <h2>
                                <span class="excerpt">Spec od&nbsp;grywalizacji na&nbsp;Śląsku</span>
                            </h2>
                            <p class="npb-a-l">
                                <span class="excerpt"> Gamifikacja (inaczej grywalizacja) to&nbsp;wykorzystywanie mechanizmów znanych z&nbsp;gier fabularnych i&nbsp;komputerowych do&nbsp;modyfikowania zachowań ludzi w&nbsp;sferach dalekich od&nbsp;cyfrowej rozrywki, np. w&nbsp;biznesie i&nbsp;pracy. Zrazu zalety tej metody docenił świat marketingu, sprzedaży i&nbsp;edukacji. Od&nbsp;niedawna zdobywa ona również sektor HR, o&nbsp;czym dużo mogliby powiedzieć specjaliści z&nbsp;One2tribe &#8212; spółki nagrodzonej m.in. przez amerykańską firmę Nexon w&nbsp;konkursie Nexon Initiative na&nbsp;najbardziej innowacyjny pomysł na&nbsp;grę social. Aby móc się jeszcze szybciej rozwijać, zarząd polskiego przedsiębiorstwa zdecydował się uruchomić działalność w&nbsp;Sosnowieckim Parku Naukowo-Technologicznym. &#8212; Liczymy na&nbsp;współpracę ze&nbsp;środowiskami naukowymi i&nbsp;niezależnymi specjalistami, a&nbsp;także na&nbsp;pomoc w&nbsp;znalezieniu pracowników. Będziemy chcieli skorzystać z&nbsp;wiedzy i&nbsp;doświadczenia parku w&nbsp;ubieganiusię o&nbsp;dofinansowanie unijne &#8212; ujawnia Wojciech Ozimek, prezes One2tribe. Firma produkuje oprogramowanie związane z&nbsp;ekonomią behawioralną, które służy do&nbsp;zmiany zachowań i&nbsp;motywowania pracowników za&nbsp;pomocą schematów nagród. W&nbsp;jej ofercie są&nbsp;też gry wspierające...</span>
                            </p>
                            <div class="npb-l-bg-grad"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </a>

                </div>
                <div class="npb-a-box npb-a-box-1">
                        


    <a href="/nasz-kurczak-nasze-swinie-832263">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/76/166262,763650,z_440_275.jpg" media="(min-width: 1460px)">
                                <source srcset="//static.pb.pl/filtered/76/166262,763650,z_360_225.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/76/166262,763650,z_680_425.jpg" media="(min-width: 401px)">
                                <source srcset="//static.pb.pl/filtered/76/166262,763650,z_360_225.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/76/166262,763650,z_440_275.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                        <div class="npb-a-b">
                            <h2>
                                <span class="excerpt">Nasz kurczak, nasze świnie</span>
                            </h2>
                            <p class="npb-a-l">
                                <span class="excerpt">Ręka zawsze na&nbsp;kaloryferze — to&nbsp;była żelazna zasada Józefa Wiśniewskiego. Gdy go&nbsp;zmorzył nagły sen, stygnące żeliwa dawały sygnał do&nbsp;pobudki: pora dorzucić do&nbsp;pieca, by&nbsp;pięć tysięcy dopiero co&nbsp;kupionych indyków nie padło.— Gdy postawiłem pierwszy kurnik z&nbsp;indykami, przez dwa tygodnie nie widziałem łóżka. Nocami pilnowałem grzejników, by&nbsp;moje małe ptaki nie zamarzły — wspomina szef Wipaszu.60-letni przedsiębiorca z&nbsp;rozbawieniem wspomina perypetie sprzed trzech dekad, gdy stawiał pierwsze kroki w&nbsp;świecie rodzącego się polskiego kapitalizmu. Przez te&nbsp;lata po&nbsp;cichu, z&nbsp;dala od&nbsp;zgiełku Warszawy, na&nbsp;północno-wschodnich peryferiach kraju budował imperium, które przyćmiewa skalą niejednego giełdowego potentata. Na&nbsp;pierwszej linii medialnego frontu znalazł się dopiero w&nbsp;zeszłym roku, gdy publicznie zadeklarował przekazanie 800-metrowego domu na&nbsp;potrzeby uchodźców. Z&nbsp;zapowiadanego wejścia firmy na&nbsp;giełdę na&nbsp;razie zrezygnował, woląc rozwój z&nbsp;dala od&nbsp;jej reżimu, mając na&nbsp;zapleczu finansowanie z&nbsp;banków. Tylko nieliczni więc kojarzą, że&nbsp;Wiśniewski to&nbsp;Wipasz — ten sam, który w&nbsp;2016 r. osiągnie około 1,7 mld zł&nbsp;przychodów i...</span>
                            </p>
                            <div class="npb-l-bg-grad"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </a>

                </div>
            </div>
        </div>
        <footer class="npb-b-f"></footer>
    </section>
</div>
<div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-lc-5 npb-g-lc-push-2">
        <section class="npb-b npb-b-s-1">
            <header class="npb-b-h" style="border-bottom: 6px solid #000;">
                <h4>Tematy</h4>
            </header>
            <div class="npb-b-c" style="padding: 10px 0; margin-bottom: 20px;">
<a href="/temat/chiny/" style="font-size: 16px; line-height: 1.5; font-family: Lato; color: #000;">Chiny</a>
, <a href="/temat/korea-poludniowa/" style="font-size: 16px; line-height: 1.5; font-family: Lato; color: #000;">Korea Południowa</a>
            </div>
        </section>
    </div>
<div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-lc-5 npb-g-lc-push-2">
    <section class="npb-b npb-b-s-1 npb-a-breadcrumb">
        <header class="npb-b-h" style="border-bottom: 6px solid #000;">
            <h4><a href="/">Puls Biznesu</a></h4>
        </header>
        <div class="npb-b-c" style="padding: 10px 0; margin-bottom: 20px;">
<a class="npb-a-breadcrumb-i" href="https://www.pb.pl/inne/">Inne</a> / <a class="npb-a-breadcrumb-i" href="https://www.pb.pl/kia-zawiesza-produkcje-przez-brak-czesci-981962">Kia zawiesza produkcję przez brak części</a> </div>
    </section>
</div>
                </div>
            </div>
        </div>
    </div>

    <div id="mobile_top_social" class="npb-sticky-container npb-a-share npb-g-mc-hidden-up">
        <div class="npb-sticky-wrapper">
            <div class="npb-sticky"> 
<a class="npb-btn npb-btn-social npb-btn-fb" href="https://www.facebook.com/sharer/sharer.php?u=http://www.pb.pl/kia-zawiesza-produkcje-przez-brak-czesci-981962&amp;t=Kia zawiesza produkcję przez brak części"
   title="Udostępnij na Facebooku" target="_blank" aria-label="Udostępnij na Facebooku">
  <span class="npb-l-i npb-l-i-fb" aria-hidden="true"></span> 
</a>
<a class="npb-btn npb-btn-social npb-btn-twitter" href="https://twitter.com/intent/tweet?source=http://www.pb.pl/kia-zawiesza-produkcje-przez-brak-czesci-981962&amp;text=Kia zawiesza produkcję przez brak części&amp;url=http://www.pb.pl/kia-zawiesza-produkcje-przez-brak-czesci-981962"
   title="Udostępnij na Twitterze"  target="_blank" aria-label="Udostępnij na Twitterze">
  <span class="npb-l-i npb-l-i-twitter" aria-hidden="true"></span>
</a>
<span class="npb-btn npb-btn-ats" data-ats-id="981962" title="dodaj do schowka"> <!-- add to safe --> <!-- npb-g-c-hidden-down -->
    <span class="npb-l-i npb-l-i-star"></span>
</span>
            </div>
        </div>
    </div>


        <div id="mobile_top" class="npb-sticky-container npb-a-share npb-g-mc-hidden-up -top_bar" style="display:none">
<div class="top-bar">
    <input type="checkbox" name="TopBarList" id="TopBarList" style="display: none;" class="top-bar__state">
    <div class="top-bar__main">
        <div class="top-bar__title">Z ostatniej chwili</div>
        <label for="TopBarList" class="top-bar__trigger"></label>
    </div>
    <ul class="top-bar__list">
            <li>
                <a href="/caly-chinski-przemysl-produkuje-maski-ochronne-981969">
                    <span class="npb-t-c-r">09:49</span>
                    <span class="excerpt">Cały chiński przemysł produkuje maski ochronne</span>
                </a>
            </li>
            <li>
                <a href="/sasin-chcemy-pokazac-pewien-kierunek-zmian-w-sprawie-nadzoru-wlascicielskiego-981967">
                    <span class="npb-t-c-r">09:27</span>
                    <span class="excerpt">Sasin: chcemy pokazać pewien kierunek zmian w sprawie nadzoru właścicielskiego</span>
                </a>
            </li>
            <li>
                <a href="/gates-zamowil-pierwszy-superjacht-na-wodor-wartosci-ok-500-mln-usd-981964">
                    <span class="npb-t-c-r">09:04</span>
                    <span class="excerpt">Gates zamówił pierwszy superjacht na wodór, wartości ponad 600 mln USD</span>
                </a>
            </li>
            <li>
                <a href="/handelsblat-daimler-zlikwiduje-nawet-15-tys-miejsc-pracy-981963">
                    <span class="npb-t-c-r">08:43</span>
                    <span class="excerpt">Handelsblat: Daimler zlikwiduje nawet 15 tys. miejsc pracy</span>
                </a>
            </li>
            <li>
                <a href="/kia-zawiesza-produkcje-przez-brak-czesci-981962">
                    <span class="npb-t-c-r">08:26</span>
                    <span class="excerpt">Kia zawiesza produkcję przez brak części</span>
                </a>
            </li>
    </ul>
</div>        </div>
    
<div class="npb-g-s-f npb-g-s-adv">
	<div class="npb-g-r">
		<div class="npb-g-c-adv">
			<div id="sas_42550" class="npb-sas-banner npb-sas-1" style="text-align:center"></div>
			<script type="text/javascript">
				sas.cmd.push(function() {
					sas.render("42550"); // Format : Banner_800 800x30
				});
			</script>
		</div>
	</div>
</div>

<!-- hit -->
<script type="text/javascript">
    (function () {
        var news_id = 981962;
        nhi = new Image;
        if (npb.client_data.user_id == null) {
            user_id = 0
        } else {
            user_id = npb.client_data.user_id
        }
        nhi.src = '/new_hit/' + news_id + '?user_id=' + user_id + '&ref=&r=' + Math.random() + '&p=1&gc=1&site_id=1';
        document.querySelector('#npb-mw').appendChild(nhi);
    })();
</script>
</div> 
<footer class="npb-mf npb-mf-ap">
  <div class="npb-g-s">
    <div class="npb-g-r">
      <div class="npb-g-c npb-g-c-12">
        <div id="npb-js-toggle-0" class="npb-js-toggle-target" aria-expanded="true">

<section class="karaluch">
    <div class="body">

<ul>
    
    <li><a href="https://www.bankier.pl/smart/kredyty-gotowkowe" title="Kredyt gotówkowy"  >Kredyt gotówkowy</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyty-hipoteczne" title="Kredyt hipoteczny"  >Kredyt hipoteczny</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyt-na-samochod" title="Kredyt samochodowy"  >Kredyt samochodowy</a></li>
    
    <li><a href="https://www.bankier.pl/mieszkaniowe" title="Kredyty hipoteczne"  >Kredyty hipoteczne</a></li>
    
    <li><a href="https://www.bankier.pl/smart/konto-dla-mlodych" title="Konto dla młodych"  >Konto dla młodych</a></li>
    
    <li><a href="https://www.bankier.pl/narzedzia/kalkulator-placowy" title="Kalkulator wynagrodzeń"  >Kalkulator wynagrodzeń</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-podniesc-zdolnosc-kredytowa-7496449.html" title="Jak podnieść zdolność kredytową"  >Jak podnieść zdolność kredytową</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Leasing-konsumencki-dla-kogo-jak-dziala-i-czy-warto-7521079.html" title="Leasing konsumencki"  >Leasing konsumencki</a></li>
    
    <li><a href="https://www.bankier.pl/lokaty" title="Ranking lokat" target="_blank" >Ranking lokat</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-wyjsc-z-dlugow-Mozliwosci-7626937.html" title="Jak wyjść z długów"  >Jak wyjść z długów</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/ranking-kredytow-hipotecznych" title="Ranking kredytów hipotecznych"  >Ranking kredytów hipotecznych</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyt-konsolidacyjny-co-to-jest-rodzaje-i-warunki" title="Kredyt konsolidacyjny"  >Kredyt konsolidacyjny</a></li>
    
    <li><a href="https://www.bankier.pl/smart/pozyczki-na-raty" title="Pożyczki na raty"  >Pożyczki na raty</a></li>
    
    <li><a href="https://www.bankier.pl/smart/pozyczki-online" title="Pożyczki online"  >Pożyczki online</a></li>
    
    <li><a href="https://www.bankier.pl/smart/narzedzia/przelicznik-walut-kalkulator-online" title="Przelicznik walut"  >Przelicznik walut</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/USD" title="Kurs Dolara"  >Kurs Dolara</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/EUR" title="Kurs Euro"  >Kurs Euro</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp" title="Kursy walut" target="_blank" >Kursy walut</a></li>
    
    <li><a href="https://www.bankier.pl/smart/chwilowki" title="Pożyczki chwilówki"  >Pożyczki chwilówki</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Kurs-zlotego-najnizszy-od-frankogeddonu-7416031.html" title="Kurs złotego"  >Kurs złotego</a></li>
    
    <li><a href="https://www.pb.pl/puls-inwestora/dywidendy/" title="Dywidendy"  >Dywidendy</a></li>
    
    <li><a href="https://www.bankier.pl/smart/porownywarka-kantorow-internetowych" title="Kantor internetowy"  >Kantor internetowy</a></li>
    
    <li><a href="https://pulsmedycyny.pl/ostre-zapalenie-zatok-przynosowych-jest-zwykle-nastepstwem-kataru-891443" title="Ostre zapalenie zatok"  >Ostre zapalenie zatok</a></li>
    
    <li><a href="https://pulsmedycyny.pl/odra-grozna-nie-tylko-dla-dzieci-przebieg-choroby-u-doroslych-moze-byc-jeszcze-ciezszy-944548" title="Odra u dorosłych"  >Odra u dorosłych</a></li>
    
    <li><a href="https://www.pit.pl/kiedy-zwrot-podatku/" title="Zwrot podatku"  >Zwrot podatku</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/ranking-kont-oszczednosciowych" title="Ranking kont oszczędnościowych"  >Ranking kont oszczędnościowych</a></li>
    
    <li><a href="https://www.bankier.pl/smart/konta-bankowe" title="Konto bankowe"  >Konto bankowe</a></li>
    
    <li><a href="https://www.bankier.pl/smart/narzedzia/kalkulator-kredytu-hipotecznego-raty-koszt" title="Kalkulator kredytu hipotecznego"  >Kalkulator kredytu hipotecznego</a></li>
    
    <li><a href="https://www.pit.pl/pit-online/" title="Pit online"  >Pit online</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/smart/ograniczenia-karty-ekuz-w-krajach-unii-europejskiej-uwazaj-na-haczyki" title="Karta EKUZ"  >Karta EKUZ</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/forex" title="Forex"  >Forex</a></li>
    
    <li><a href="https://www.bankier.pl/lokaty/porownaj-lokaty" title="Najlepsze lokaty" target="_blank" >Najlepsze lokaty</a></li>
    
    <li><a href="https://mambiznes.pl/startupy" title="Startup"  >Startup</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-wziac-kredyt-hipoteczny-7518400.html" title="Jak wziąć kredyt hipoteczny"  >Jak wziąć kredyt hipoteczny</a></li>
    
    <li><a href="https://www.bankier.pl/mieszkaniowe/stopy-procentowe/wibor" title="Wibor"  >Wibor</a></li>
    
    <li><a href="https://pulsmedycyny.pl/jestem-smutny-nie-moge-spac-zapominam-875168" title="Depresja"  >Depresja</a></li>
    
    <li><a href="https://pulsmedycyny.pl/choroba-hashimoto-rozwija-sie-w-ukryciu-887596" title="Choroba Hashimoto"  >Choroba Hashimoto</a></li>
    
    <li><a href="https://www.bankier.pl/moto/nowy-model-fiata-postanie-w-tychach-1728/" title="Nowy model Fiata"  >Nowy model Fiata</a></li>
    
    <li><a href="https://www.bankier.pl/tag/renta-socjalna" title="Renta socjalna"  >Renta socjalna</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ile-moze-zajac-komornik-z-wynagrodzenia-emerytury-renty-i-konta-bankowego-w-2019-roku-7642812.html" title="Ile może zabrać komornik"  >Ile może zabrać komornik</a></li>
    
    <li><a href="https://www.pit.pl/koszty-uzyskania-przychodu-pit/" title="Koszty uzyskania przychodu"  >Koszty uzyskania przychodu</a></li>
    
    <li><a href="https://www.bankier.pl/smart/hot-hatche-do-10-15-20-tys-ranking-sportowych-aut" title="Hot hatch - ranking"  >Hot hatch - ranking</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.pb.pl/konferencje/" title="Konferencje"  >Konferencje</a></li>
    
    <li><a href="https://www.bankier.pl/gielda/gieldy-swiatowe/indeksy" title="Giełdy na świecie" target="_blank" >Giełdy na świecie</a></li>
    
    <li><a href="https://mambiznes.pl" title="Pomysł na własny biznes " target="_blank" >Pomysł na własny biznes </a></li>
    
    <li><a href="https://mambiznes.pl/poradniki/zarzadzanie" title="Biznes plan" target="_blank" >Biznes plan</a></li>
    
    <li><a href="https://www.pit.pl/ulga-rehabilitacyjna/" title="Ulga rehabilitacyjna"  >Ulga rehabilitacyjna</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Przewodnik-po-aferze-KNF-Czarnecki-Chrzanowski-plan-Zdzislawa-i-cala-reszta-7627653.html" title="Przewodnik po aferze KNF"  >Przewodnik po aferze KNF</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/ranking-kredytow-gotowkowych" title="Ranking kredytów gotówkowych"  >Ranking kredytów gotówkowych</a></li>
    
    <li><a href="https://www.bankier.pl/smart/pozyczka-gotowkowa-w-ing-banku-slaskim-jakie-warunki" title="Kredyt gotówkowy w ing"  >Kredyt gotówkowy w ing</a></li>
    
    <li><a href="https://www.bankier.pl/smart/najlepsze-kredyty-gotowkowe-ranking" title="Kredyty gotówkowe - Ranking SMART"  >Kredyty gotówkowe - Ranking SMART</a></li>
    
    <li><a href="https://www.bankier.pl/smart/najlepsze-kredyty-hipoteczne-ranking" title="Kredyty hipoteczne - Ranking SMART"  >Kredyty hipoteczne - Ranking SMART</a></li>
    
    <li><a href="https://www.bankier.pl/smart/najlepsze-lokaty-ranking" title="Lokaty - Ranking SMART"  >Lokaty - Ranking SMART</a></li>
    
    <li><a href="https://www.bankier.pl/smart/najlepsze-konta-oszczednosciowe-ranking" title="Konta oszczędnościowe - Ranking SMART"  >Konta oszczędnościowe - Ranking SMART</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Sesje-Elixir-7368466.html" title="Sesje elixir" target="_blank" >Sesje elixir</a></li>
    
    <li><a href="https://www.pit.pl/skala-podatkowa-pit/" title="Skala podatkowa"  >Skala podatkowa</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-sprawdzic-swoje-dlugi-7625560.html" title="Jak wyjść z długów"  >Jak wyjść z długów</a></li>
    
    <li><a href="https://www.pit.pl/ulga-prorodzinna/" title="Ulga prorodzinna"  >Ulga prorodzinna</a></li>
    
    <li><a href="https://www.pit.pl/ulga-internet/" title="Ulga na internet"  >Ulga na internet</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/ranking-kont-osobistych-najtansze-konta-bankowe-ror" title="Ranking kont bankowych ROR"  >Ranking kont bankowych ROR</a></li>
    
    <li><a href="https://oferta.pb.pl/weekend" title="PB weekend"  >PB weekend</a></li>
    
    <li><a href="https://www.bankier.pl/smart/wizytowka/idea-bank/lokaty" title="lokaty idea bank"  >lokaty idea bank</a></li>
    
    <li><a href="https://www.bankier.pl/smart/wizytowka/mbank/konta-oszczednosciowe" title="konto oszczędnościowe mbank"  >konto oszczędnościowe mbank</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/moto/rejestracja-samochodu-krok-po-kroku-koszty-dokumenty-3386/" title="Rejestracja pojazdu"  >Rejestracja pojazdu</a></li>
    
    <li><a href="https://www.pb.pl/pokoleniez/" title="Pokolenie Z"  >Pokolenie Z</a></li>
    
    <li><a href="https://zgarnijpremie.pl/" title="Zgarnij premię"  >Zgarnij premię</a></li>
    
    <li><a href="https://www.bankier.pl/moto/winiety-ue-gdzie-kupic-ile-kosztuja-ceny-online-oplaty-drogowe-3646/" title="Winiety"  >Winiety</a></li>
    
    <li><a href="https://www.pit.pl/kiedy-zwrot-podatku/" title="Kiedy zwrot podatku"  >Kiedy zwrot podatku</a></li>
    
    <li><a href="https://www.bankier.pl/smart/ubezpieczenia-turystyczne" title="Ubezpieczenie turystyczne"  >Ubezpieczenie turystyczne</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-wypowiedziec-umowe-o-prace-2353767.html" title="Wypowiedzenie umowy o pracę"  >Wypowiedzenie umowy o pracę</a></li>
    
    <li><a href="https://www.pit.pl/twoj-e-pit/" title="Twój e-pit"  >Twój e-pit</a></li>
    
    <li><a href="https://www.pit.pl/edeklaracje-pity-2019/" title="e-Deklaracje 2019"  >e-Deklaracje 2019</a></li>
    
    <li><a href="https://www.pit.pl/pit-2019/" title="Pit 2019"  >Pit 2019</a></li>
    
    <li><a href="https://www.bankier.pl/pit" title="Rozliczenie PIT"  >Rozliczenie PIT</a></li>
    
</ul>

    </div>
</section>

        </div>
      </div>
      <div class="npb-g-c npb-g-c-12">
        <button class="npb-btn npb-js-toggle npb-g-pr" type="button" data-target='{"target": ["#npb-js-toggle-0"]}'>
          Tematy
          </button>
      </div>
    </div>
    <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-mf-promo npb-g-pr" id='footer-area'>
      <div class="npb-g-r" id="activate-button-container">
        <div class="npb-g-c npb-g-c-4">
           <img src="//static.pb.pl/filtered/9e/243102,836737,fw_400.jpg" alt="Grafika_stopka" class="npb-r-image">
        </div>
        <div class="npb-g-c npb-g-c-8">
          <p>W „Pulsie Biznesu" odpowiadamy na pytania co, jak i dlaczego - chcemy pokazywać tylko prawdziwy obraz rzeczywistości.</p>
<p>Dołącz do naszej społeczności już teraz.</p>
          <a class="npb-btn npb-btn-white" href="https://www.pb.pl/subskrypcja/" onclick="
dataLayer.push({
      'eventCategory': 'E-commerce',
      'eventAction': 'Akcje rozszerzonego e-commerce',
      'eventLabel': 'Kampania wewnetrzna - Oferta, stopka',
      'eventValue': 0,
      'eventNonInteraction': true,
      'event': 'zdarzenie_enh_ecom',
      'ecommerce': {
          'promoClick': {
              'promotions': [
                  {
                      'id':  'article ID:981962' ,
                      'name': 'Footer:offer',
                      'creative': 'display',
                      'position': 'footer'
                  }
              ]
          }
      }
});

"> SPRAWDŹ</a>
        </div>
      </div>
    </div>
<script>
window.onscroll = function (e) {
    var positionToLaunch = window.scrollY + window.innerHeight - 75;
    var buttonAreaHeight = document.getElementById('activate-button-container').clientHeight;
    if (window.innerWidth < 980) {
        positionToLaunch = window.scrollY + window.innerHeight - buttonAreaHeight;
    }
    if (positionToLaunch >= document.getElementById('footer-area').offsetTop) {
        dataLayer.push({
            'eventCategory': 'E-commerce',
            'eventAction': 'Akcje rozszerzonego e-commerce',
            'eventLabel': 'Kampania wewnetrzna - Oferta, stopka',
            'eventValue': 0,
            'eventNonInteraction': true,
            'event': 'zdarzenie_enh_ecom',
            'ecommerce': {
                'promoView': {
                    'promotions': [
                        {
                            'id':  'article ID:981962' ,
                            'name': 'Footer:offer',
                            'creative': 'display',
                            'position': 'footer'
                        }
                    ]
                }
            }
        });
        window.onscroll = null;
    }
}
</script>
      <div class="npb-g-c npb-g-c-12 npb-g-mc-3">
        <span class="npb-h6">Puls Biznesu</span>
        <ul class="npb-nav npb-mf-nav npb-mf-nav-0" role="menu">
                <li>
                    <a href="https://bonnier.pl/2465958,45854,kim-jestesmy">O nas</a>
                </li>
                <li>
                    <a href="https://bonnier.pl/reklama">Reklama</a>
                </li>
                <li>
                    <a href="https://www.pb.pl/kontakt">Kontakt</a>
                </li>
                <li>
                    <a href="https://bonnier.pl/praca">Praca</a>
                </li>
                <li>
                    <a href="https://bonnier.pl/odpowiedzialnosc">Csr</a>
                </li>
                <li>
                    <a href="https://apps.bonnier.pl/img/regulamin.pdf">Regulamin</a>
                </li>
                <li>
                    <a href="https://notowania.pb.pl">Notowania</a>
                </li>
                <li>
                    <a href="/puls-inwestora/">Puls Inwestora</a>
                </li>
                <li>
                    <a href="/puls-innowacji/">Innowacje</a>
                </li>
                <li>
                    <a href="/puls-firmy/">Firma</a>
                </li>
                <li>
                    <a href="/po-godzinach/">Weekend</a>
                </li>
                <li>
                    <a href="https://www.pb.pl/gazele/">Gazele</a>
                </li>
                <li>
                    <a href="https://www.pb.pl/konferencje">Konferencje</a>
                </li>
                <li>
                    <a href="/faq/">FAQ</a>
                </li>
        </ul>
    </div>
      <div class="npb-g-c npb-g-c-12 npb-g-mc-3">
        <span class="npb-h6">Grupa Bonnier</span>
        <ul class="npb-nav npb-mf-nav npb-mf-nav-1" role="menu">
                <li>
                    <a href="https://www.bankier.pl">Bankier.pl</a>
                </li>
                <li>
                    <a href="https://www.pit.pl">Pit.pl</a>
                </li>
                <li>
                    <a href="https://dyskusja.biz">Dyskusja.biz</a>
                </li>
                <li>
                    <a href="https://mambiznes.pl">Mambiznes.pl</a>
                </li>
                <li>
                    <a href="https://prnews.pl">PRnews.pl</a>
                </li>
                <li>
                    <a href="https://www.arslege.pl">Arslege.pl</a>
                </li>
                <li>
                    <a href="https://pulsmedycyny.pl">Puls Medycyny</a>
                </li>
                <li>
                    <a href="https://pulsfarmacji.pl">Puls Farmacji</a>
                </li>
                <li>
                    <a href="https://www.systempartnerski.pl">System Partnerski</a>
                </li>
                <li>
                    <a href="https://zgarnijpremie.pl/">Zgarnij Premię</a>
                </li>
                <li>
                    <a href="https://spotdata.pl/">Spotdata.pl</a>
                </li>
                <li>
                    <a href="https://media.pb.pl/">Media</a>
                </li>
        </ul>
    </div>
    </div>
    <div class="npb-g-r">
      <div class="npb-g-c npb-g-c-12 npb-g-mc-6">
        <ul class="npb-nav" role="menu">
          <li>
            Bonnier&nbsp;&copy;&nbsp;2020&nbsp;Puls&nbsp;Biznesu&nbsp;&#124;&nbsp;
          </li>
          <li>
              <a href="https://apps.bonnier.pl/img/polityka_plikow_cookies.pdf" target="_blank">Serwis używa cookies&nbsp;&#124;&nbsp;</a>
          </li>
          <li>
              <a href="https://apps.bonnier.pl/img/polityka_prywatnosci_bbp.pdf" target="_blank">Polityka Prywatności</a>
          </li>
        </ul>
      </div>
    </div>
  </div>
    <div class="npb-g-s-f npb-g-s-0">
        <div class="npb-g-r">
<div id="sas_42546" class="npb-sas-layer npb-sas-1"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42546'); // Format : Layer 0x0
	});
</script>
        </div>
    </div>
</footer>    </div>


<script>var ghmxy_type = 'absolute',ghmxy_align = 'center',ghmxy_hitcollector = 'ghmpl.hit.gemius.pl';</script>
<script async src="https://ghmpl.hit.gemius.pl/hmapxy.js"></script>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button> <button class="pswp__button pswp__button--fs" title="Pełny ekran"></button> <button class="pswp__button pswp__button--zoom" title="Powiększ/Pomniejsz"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" title="Poprzedni (lewa strzałka)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Następny (prawa strzałka)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>    <script async src="/static/js/npb.min.js?v=1219
"></script>
<script>function dtx_data () { return { mt_pid: 6257 }}</script>
<script async src="//cdn.dtxngr.com/init.js"></script><script type="text/javascript" async src="/static/js/npb.a.min.js?v=2202"></script>


<script type="text/javascript">
function onPswpGalleryImageLoad(pfn) {
    dataLayer.push({'eventCategory': 'Akcje uzytkownika', 'eventAction': 'Wyświetl zdjęcie', 'eventLabel': pfn, 'eventValue': 0, 'eventNonInteraction': false, 'event': 'zdarzenie' });
}
</script>


<script async>var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/cmp.js",elem.async=!0;var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt),function(){function e(i){var e,o="string"==typeof i.data;if((e=o?-1!=i.data.indexOf("__cmpCall")?JSON.parse(i.data):{}:i.data).__cmpCall){var t=e.__cmpCall;window.__cmp(t.command,t.parameter,function(e,n){var a={__cmpReturn:{returnValue:e,success:n,callId:t.callId}};i.source.postMessage(o?JSON.stringify(a):a,"*")})}}!function e(){if(!window.frames.__cmpLocator)if(document.body){var n=document.body,a=document.createElement("iframe");a.style="display:none",a.name="__cmpLocator",n.appendChild(a)}else setTimeout(e,5)}(),window.__cmp=function(e){var n=arguments;if(!n.length)return __cmp.a;if("ping"===n[0])n[2]({gdprAppliesGlobally:!1,cmpLoaded:!1},!0);else{if("__cmp"==e)return!1;void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(n))}},window.__cmp.gdprAppliesGlobally=!1,window.__cmp.msgHandler=e,window.addEventListener?window.addEventListener("message",e,!1):window.attachEvent("onmessage",e)}(),window.__cmp("init",{Language:"pl","On Label":"Włączone","Off Label":"Wyłączone","Initial Screen Title Text":"Szanujemy Twoją prywatność","Initial Screen Reject Button Text":"Nie zgadzam się","Initial Screen Accept Button Text":"Zgadzam się","Initial Screen Purpose Link Text":"Ustaw","Purpose Screen Title Text":"Szanujemy Twoją prywatność","Purpose Screen Body Text":"Na podstawie niżej wymienionych celów korzystania z danych możesz skonfigurować ustawienia dotyczące wyrażenia zgody i określić, w jaki sposób Twoje dane powinny być wykorzystywane. Możesz skonfigurować ustawienia dla nas niezależnie od ustawień względem stron trzecich. Każdy cel ma opis, aby użytkownik wiedział, w jaki sposób przetwarzamy jego dane.","Purpose Screen Vendor Link Text":"Zobacz pełną listę zaangażowanych firm","Purpose Screen Cancel Button Text":"Anuluj","Purpose Screen Save and Exit Button Text":"Zapisz i zamknij","Vendor Screen Title Text":"Szanujemy Twoją prywatność","Vendor Screen Body Text":"Poniżej możesz skonfigurować odrębne ustawienia dotyczące zgody w odniesieniu do każdej firmy. Aby dowiedzieć się, w jakim celu określona firma korzysta z danych, wystarczy rozwinąć jej wpis na liście. W niektórych przypadkach firmy mogą zastrzegać, że korzystają z Twoich danych bez pytania o zgodę ze względu na uzasadniony interes. Możesz kliknąć łącze do dokumentu zawierającego zasady ochrony prywatności obowiązujące w danej firmie i wycofać zgody.","Vendor Screen Accept All Button Text":"Zaakceptuj wszystko","Vendor Screen Reject All Button Text":"Odrzuć wszystko","Vendor Screen Purposes Link Text":"Powrót do celów","Vendor Screen Cancel Button Text":"Anuluj","Vendor Screen Save and Exit Button Text":"Zapisz i zamknij","Initial Screen Body Text":"Na potrzeby naszej witryny korzystamy z plików cookie w celu personalizacji treści i reklam, udostępniania funkcji mediów społecznościowych oraz analizowania ruchu na stronie. Kliknij poniższy przycisk, aby wyrazić zgodę na korzystanie z tej technologii w Internecie. W każdej chwili możesz zmienić zdanie i wrócić na tę stronę, aby cofnąć zgodę.","Initial Screen Body Text Option":1,"Publisher Name":"Bonnier Business (Polska)","Publisher Purpose IDs":[1,2,3,4,5],"Consent Scope":"service","UI Layout":"banner"});</script>
</body>
</html>