<!DOCTYPE HTML>
<html lang="pl">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <link rel="canonical" href="https://www.pb.pl/czterech-przemyslowych-faworytow-z-gpw-992735">
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="pb.pl">
<meta property="og:type" content="article">
<meta property="og:title" content="Czterech przemysłowych faworytów z GPW">
<meta property="og:description" content="Jakub Szopek, analityk biura maklerskiego mBanku, wskazał cztery spółki, które jego zdaniem mają obecnie największe szanse na wzrost.">
<meta property="og:url" content="//pb.pl/czterech-przemyslowych-faworytow-z-gpw-992735">

<meta property="og:image" content="https://static.pb.pl/filtered/0f/285199,7027.jpg">
<meta name="twitter:image" content="https://static.pb.pl/filtered/0f/285199,7027.jpg">

<meta property="fb:pages" content="383296170843" />
<meta name="twitter:title" content="Czterech przemysłowych faworytów z GPW">
<meta name="twitter:site" content="@puls_biznesu">
<meta name="twitter:card" content="summary_large_image">

<meta name="twitter:description" content="Jakub Szopek, analityk biura maklerskiego mBanku, wskazał cztery spółki, które jego zdaniem mają obecnie największe szanse na wzrost.">
<meta name="robots" content="noarchive">
    <meta name="google-site-verification" content="jU3zgoN2Yer7QP3whPTCtDM3wIyzfmltMohgmW70OVA">
    <title>Czterech przemysłowych faworytów z GPW - Puls Biznesu - pb.pl</title>
    <link href="https://fonts.googleapis.com/css?family=Lato:400i,700&amp;subset=latin-ext" rel="stylesheet">
    <link rel="stylesheet" type="text/css" href="/static/css/npb.min.css?v=05251">
    <link rel="stylesheet" type="text/css" href="/static/css/jquery-ui.min.css">
<link rel="stylesheet" href="/static/css/npb.a.min.css?v=220">
<link rel="stylesheet" type="text/css" href="/static/css/ns.min.css?v=05291">
    <link rel="shortcut icon" href="/static/img/favicon/favicon.ico" type="image/x-icon">
    <link rel="icon" href="/static/img/favicon/favicon.ico" type="image/x-icon">
        <link rel="manifest" href="/manifest.json">

<script>

var dataLayer=[];sas_target='';dataLayer.push({'page_section_top_level': 'Archiwum', 'page_section_detail': 'Archiwum', 'page_categories_top_level': 'Puls Inwestora|Archiwum', 'page_categories_detail': 'Archiwum|Puls Inwestora', 'newsId': 992735, 'author': 'Kamil Zatoński', 'publicationDate': '2020-06-01', 'publication_status': 'closed', 'dont_show_industry_tags_hn_box': 1, 'gate_status': 1});
window.google_anal_push = function google_anal_push(event) {
    try {
        // id': article ID:'+ID_ARTYKUŁU, // W INNYCH PRZYPADKACH: 'Page: '+window.location.href,
        var Promotions = {
            'promotions': [{
                'id': 'Page: ' + window.location.href,
                'name': event.name,
                'creative': 'display',
                'position': 'footer'
            }]
        };

        var EventData = {'promoView': Promotions};

        if (event.click === 1) {
          EventData = {'promoClick': Promotions};
        }

        dataLayer.push({
            'eventCategory': 'E-commerce',
            'eventAction': 'Akcje rozszerzonego e-commerce',
            'eventLabel': event.eventLabel,
            'eventValue': 0,
            'eventNonInteraction': true,
            'event': 'zdarzenie_enh_ecom',
            'ecommerce': EventData
        });

    } catch (error) {
        console.error(error.message);
    }
};</script>                <script type="text/javascript">
var npb=npb||{};npb.client_data={user_newsletters:[],articles_in_stash:[],user_id:0,old_user_id:'0',welcome_text:"Czytelniku",access_type: null,email: null,publication_status: "closed",access_dates:null,has_trial:false,show_box: 0,article_id: 992735,isp:[]};ghmxy_identifier ='p8ZFz7d0GcYQ06oZLC.kxqRvDqs6LQ_yR14I61iWYuP.07'</script>
<style>.async-hide { opacity: 0 !important} </style>
<script>
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-PTPFH5':true});
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PTPFH5');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTPFH5&"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<script async src="https://cdn.onthe.io/io.js/CtdP6K1ijpjI"></script>
<script type="text/javascript">

if (typeof npb == 'undefined') {
    npb = {client_data: {access_type: ''}};
}

if (npb && npb.client_data.access_type === 'premium' || npb.client_data.access_type === 'basic') {
    user_status = "paid";
} else if (npb && npb.client_data.access_type === 0) {
    user_status = "free_reg";
} else {
    user_status = "free_unreg";
}
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];

window._io_config["0.2.0"].push({
    page_url: "https://www.pb.pl/czterech-przemyslowych-faworytow-z-gpw-992735",
    page_url_canonical: "https://www.pb.pl/czterech-przemyslowych-faworytow-z-gpw-992735",
    page_title: "Czterech przemysłowych faworytów z GPW",
    page_type: "article",
    page_language: "pl",
    article_authors: ["Kamil Zatoński"],
    article_categories: [""],
    article_tags: [""],
    article_type: "closed",
    article_word_count: "399",
    article_publication_date: "Tue, 02 Jun 2020 00:00:00 +0200",
    user_status: user_status
});

</script>



<script type="text/javascript">sas_target+='article_id=992735;article_authors=Kamil_Zatoński;article_main_category=Archiwum;article_pub_date=2020-06-01;article_char_count=3188;article_categories=Archiwum|Puls_Inwestora;article_source=Puls_Biznesu;';</script>

<script type="text/javascript">var _smid="en2eym7pqp9kfwsq",_smcustom=!0;!function(t,e,s){e=document.createElement("script"),e.type="text/javascript",e.async=!0,e.src=t,s=document.getElementsByTagName("script")[0],s.parentNode.insertBefore(e,s)}(("https:"==document.location.protocol?"https://":"http://")+"bbp.salesmanago.pl/dynamic/"+_smid+"/popups.js");!function(t,e,s,n,a){t.SalesmanagoObject=e,t[e]=t[e]||function(){(t[e].q=t[e].q||[]).push(arguments)},n=document.createElement("script"),n.type="text/javascript",n.async=!0,n.src=s,a=document.getElementsByTagName("script")[0],a.parentNode.insertBefore(n,a)}(window,"sm",("https:"==document.location.protocol?"https://":"http://")+"bbp.salesmanago.pl/static/sm.js");sm('webPush', ['c9063cf4-5b45-481b-89fe-7a520bc38bcc', '87600']);</script>
<script type="application/ld+json">{"@context": "http://schema.org", "@type": "WebPage", "mainEntity": {"@type": "NewsArticle", "name": "Czterech przemys\u0142owych faworyt\u00f3w z GPW", "headline": "Czterech przemys\u0142owych faworyt\u00f3w z GPW", "description": "Jakub Szopek, analityk biura maklerskiego mBanku, wskaza\u0142 cztery sp\u00f3\u0142ki, kt\u00f3re jego zdaniem maj\u0105 obecnie najwi\u0119ksze szanse na wzrost.", "author": [{"@type": "Person", "name": "Kamil Zato\u0144ski", "telephone": "", "email": "k.zatonski@pb.pl", "url": "https://www.pb.pl/autor/kamil-zatonski/"}], "datePublished": "2020-06-01 22:00:00", "dateModified": "2020-06-01 22:00:00", "mainEntityOfPage": {"@type": "WebPage", "@id": "https://www.pb.pl/czterech-przemyslowych-faworytow-z-gpw-992735"}, "articleSection": "Archiwum", "articleBody": "\n      53 proc. sp\u00f3\u0142ek z bran\u017cy przemys\u0142owej odnotowa\u0142o w I kwartale 2020 \n      s\u0142absze wyniki ni\u017c rok temu, uwa\u017ca Jakub Szkopek. Jak szacuje, jedynie \n      29 proc. zdo\u0142a\u0142o je poprawi\u0107, co w po\u0142\u0105czeniu z oczekiwaniem s\u0142abszych \n      wynik\u00f3w r\u00f3wnie\u017c za drugi kwarta\u0142 przemawia za rekomendacj\u0105 \u201eniedowa\u017caj\u201d \n      dla sektora, wynika z raportu z 21 maja.\n    ", "publisher": {"@type": "Organization", "name": "Puls Biznesu", "logo": {"@type": "ImageObject", "name": "Logo Pulsu Biznesu", "author": "", "datePublished": "1997-01-14", "url": "https://www.pb.pl/static/img/puls-biznesu.png"}}, "image": [{"@type": "ImageObject", "name": "Logo Pulsu Biznesu", "author": "", "datePublished": "1997-01-14", "url": "https://www.pb.pl/static/img/puls-biznesu.png", "height": "400 px", "width": "500 px"}], "isAccessibleForFree": "False", "hasPart": {"@type": "WebPageElement", "isAccessibleForFree": "False", "cssSelector": ".paywall"}}, "breadcrumb": {"@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem", "position": 1, "item": {"@type": "Website", "@id": "https://www.pb.pl", "name": "Puls Biznesu"}, "image": {"@type": "ImageObject", "name": "Logo Pulsu Biznesu", "author": "", "datePublished": "1997-01-14", "url": "https://www.pb.pl/static/img/puls-biznesu.png"}}, {"@type": "ListItem", "position": 2, "item": {"@type": "Webpage", "@id": "https://www.pb.pl/inne/", "name": "Inne"}}, {"@type": "ListItem", "position": 3, "item": {"@type": "Webpage", "@id": "https://www.pb.pl/czterech-przemyslowych-faworytow-z-gpw-992735", "name": "Czterech przemys\u0142owych faworyt\u00f3w z GPW"}}]}}</script>
 

<script>
(function(w,d,t,u,n,a,m,l,s){
w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};
a=d.createElement(t);
m=d.getElementsByTagName(t)[0];
a.async=1;
a.src=u;
m.parentNode.insertBefore(a,m);
})(window,document,'script','https://bart.bonnieraws.dergan.net/bart.js','_BART');
</script>

<script>
if (npb && npb.client_data.user_id) {
    var user_id = npb.client_data.user_id;
} else {
    var user_id = null;
}
if (user_id) {
    _BART("init", {
        groupId: "PBPL",
        userId: "" + user_id
    });

    var bart_data = { url: window.location.href };
    _BART("push", "freq", bart_data);


    var article_id = 992735;
    var title = "Czterech przemysłowych faworytów z GPW";

    if (article_id) {
        var art_data = {
            userId: "" + user_id,
            articleId: "" + article_id,
            marker: "article_read",
            title: "" + title,
            url: "https://www.pb.pl/czterech-przemyslowych-faworytow-z-gpw-992735",
            article_param1: "Kamil Zatoński",
            article_param2: "Archiwum, Puls Inwestora",
            article_param3: "",
            article_param4: ""
        };
        _BART("push", "event", art_data);
    }

}


</script></head>
<body>
<noscript>
<img style="display: none !important;" src="//www.pb.pl/static/img/puls-biznesu.png">
</noscript>
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bODq8RxA9xlPkMYJX4xobbcfzZVYGhtaqrc3Xq7u9b..27';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

    <div id="npb-su">
<header class="npb-mh npb-mh-ap">
    <div class="npb-g-s-f npb-g-s-0 npb-g-s-adv">
        <div class="npb-g-r">
        </div>
    </div>
    <div class="mobile-view free-account">
<div class="npb-subscription-bar">
    <div class="npb-subscription-bar__content">
        <span>CZYTAJ BEZ OGRANICZEŃ</span>
        <a class="buySubscriptionBtn" href="/subskrypcja/">KUP SUBSKRYPCJĘ</a>
    </div>
</div>    </div> 
    <div class="mobile-view">
        <div class="npb-sponsor-top-bar">
<div class="npb-sponsor">
    <span class="npb-sponsor__text">Czytasz dzięki</span>
    <a class="npb-sponsor__link" href="" target="_blank"><img class="npb-sponsor__img -link" src="" alt=""></a>
    <img class="npb-sponsor__img -nolink" src="" alt="">
</div>        </div>
    </div>  
    <div class="npb-mh-t npb-g-c-hidden-down">
        <div class="npb-g-s">
            <div class="npb-g-r">

        <div class="npb-g-c npb-g-c-12">
            <div class="npb-g-r">
                <div class="npb-g-c npb-g-c-12 npb-g-ipr" id="LinkArea:User" data-vr-zone="User">
                    <div class="npb-user-menu-sponsor">
<div class="npb-sponsor">
    <span class="npb-sponsor__text">Czytasz dzięki</span>
    <a class="npb-sponsor__link" href="" target="_blank"><img class="npb-sponsor__img -link" src="" alt=""></a>
    <img class="npb-sponsor__img -nolink" src="" alt="">
</div>                    </div>
<ul class="npb-nav npb-mh-nav-0 npb-login-toggle npb-g-c-hidden-up">
    
    <li>
        <a href="/konto/schowek/">
            Witaj,
            <u id="npb-nav-user-name">Czytelniku</u>
        </a>
    </li>
    <li>
        <a class="npb-btn npb-btn-safe" href="/konto/schowek/">
            <span class="npb-btn-l">Schowek
                <span id="npb-nav-stash-counter" class="npb-stash-counter" data-stash-counter="0"></span>
            </span>
            <span class="npb-l-i npb-l-i-star-f"></span>
        </a>
    </li>
    <li>
        <a class="npb-js-next" href="/konto/wyloguj/">Wyloguj się</a>
    </li>
    <li class="user-menu-line free-account">|</li>
    <li class="free-account">
        <a class="buySubscriptionBtn" href="/subskrypcja/">Kup subskrypcję</a>
    </li>
</ul>
<ul class="npb-nav npb-mh-nav-0 npb-login-toggle">
    <li>
        <a class="npb-btn npb-dd-toggle npb-nav-dd-um-toggle" href="/konto/logowanie/" data-target="#npb-nav-dd-um">Zaloguj <span class="npb-l-i npb-l-i-close"></span></a>
    </li>
    <li class="user-menu-line -login free-account">|</li>
    <li class="free-account">
        <a class="npb-btn buySubscriptionBtn" href="/subskrypcja/">Kup subskrypcję</a>
    </li>
</ul>                </div>
            </div>
        </div>
            </div>  
        </div>
    </div>

	<div class="npb-mh-m">
		<div class="npb-g-s">
			<div class="npb-g-r npb-g-r-c-mp-0-down">
				<div class="npb-g-c npb-g-c-12">
					<nav class="navbar npb-nav-mm">
                        <div id="LinkArea:Logotype">
                            	<a class="npb-nav-logo" title="Puls Biznesu" href="/">
                                    <picture>
                                      <!--[if IE 9]><video style="display: none;"><![endif]-->
                                      <source srcset="/static/img/pb-logo-mc.png, /static/img/pb-logo-mc-2x.png 2x" media="(min-width: 980px)">
                                      <source srcset="/static/img/pb-logo.png, /static/img/pb-logo-2x.png 2x"> <!--  media="(min-width: 0px)" -->
                                      <!--[if IE 9]></video><![endif]-->
                                      <img srcset="/static/img/pb-logo.png, /static/img/pb-logo-2x.png 2x" alt="Puls Biznesu">
                                    </picture>
                            	</a>
                        </div>

    <ul class="npb-nav npb-mh-nav-2" role="menu" id="LinkArea:NavBar" data-vr-zone="NavBar">
            <li>
                <a href="/puls-dnia/live/">
                        Z ostatniej chwili
                </a>
            </li>
            <li>
                <a target="_blank" href="https://notowania.pb.pl">
                        Notowania
                </a>
            </li>
            <li>
                <a href="https://www.pb.pl/forecast/">
                        PB Forecast
                </a>
            </li>
            <li>
                <a href="/zdrowy-biznes/">
                        Zdrowy Biznes
                </a>
            </li>
            <li>
                <a href="/konto/e-wydania/">
                        E-Wydanie
                </a>
            </li>
    </ul>

<div id="npb-nav-dd-um" class="npb-dd npb-nav-dd-um" role="navigation">
    <div class="npb-g-r npb-g-r-mp-0">
        <div class="npb-g-c npb-g-c-12">
<ul class="npb-nav npb-mh-nav-3 npb-login-toggle npb-g-c-hidden-up" role="menu">
    <li>
        <a href="/konto/schowek/">
            Witaj,
            <u id="npb-mnav-user-name">Czytelniku</u>
        </a>
    </li>
    <li>
        <a class="npb-btn npb-btn-safe" href="/konto/schowek/">
            <span class="npb-btn-l">Schowek
                <span id="npb-mnav-stash-counter" class="npb-stash-counter" data-stash-counter="0"></span>
            </span>
            <span class="npb-l-i npb-l-i-star-f"></span>
        </a>
    </li>
    <li>
        <a class="npb-js-next" href="/konto/wyloguj/">Wyloguj się</a>
    </li>
</ul>
<form id="login-box-form" class="npb-form npb-form-k-13 npb-js-next npb-login-toggle" autocomplete="off" method="post" action="/konto/logowanie/">     <p class="legend">Zaloguj się</p>
    <input class="csrf_token" name="csrf_token" type="hidden" value="">
    <div class="npb-form-g">
        <label for="email">email:</label>
        <input class="npb-form-ctrl jqv-email" id="email" name="email" required type="text" value="">
    </div>
    <div class="npb-form-g">
        <label for="password">hasło:</label>
        <input autocomplete="off" class="npb-form-ctrl jqv-password" id="password" name="password" required type="password" value="">
    </div>
    <div class="npb-form-g">
        <button class="npb-btn npb-bbtn npb-btn-1 npb-btn-red" type="submit">Zaloguj się</button>     </div>
    <div class="npb-form-g">
        <a class="npb-btn npb-bbtn npb-btn-1 npb-btn-blue" href="/konto/rejestracja/" role="button">Zarejestruj się</a>     </div>
    <a class="npb-btn npb-btn-link" href="/konto/przypomnienie-hasla/">Nie pamiętasz hasła?</a>
</form>        </div>
    </div>
</div>                        
<div id="npb-nav-dd-mm" class="npb-dd npb-nav-dd-mm" role="navigation">
    <div class="npb-g-r npb-g-r-mp-0 npb-g-o-c">
        <div class="npb-g-c npb-g-c-12 npb-g-mc-7d2 npb-g-o-1">

            <ul class="npb-nav npb-mh-nav-3" role="menu">
                            <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_1">
                <a href="/puls-dnia/live/">
                        Z ostatniej chwili
                </a>
            </li>

                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2">
        <a href="/puls-firmy/">
            Puls Firmy
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-0">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-0" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_1">
                        <a href="https://www.pb.pl/gazele/">
                            Gazele Biznesu
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_2">
                        <a href="/puls-firmy/fundusze-unijne/">
                            Fundusze unijne
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_3">
                        <a href="/puls-firmy/finansowanie/">
                            Finansowanie
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_4">
                        <a href="/puls-firmy/zarzadzanie/">
                            Zarządzanie
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_5">
                        <a href="https://lexbiznes.pb.pl">
                            Prawo dla firm
                        </a>
                    </li>
            </ul>
        </div>
    </li>

                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3">
        <a href="/puls-innowacji/">
            Puls Innowacji
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-1">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-1" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_1">
                        <a href="/puls-innowacji/nauka-biznes/">
                            Nauka&amp;Biznes
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_2">
                        <a href="/puls-innowacji/finansowanie/">
                            Finansowanie
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_3">
                        <a href="/puls-innowacji/start-upy/">
                            Start-upy
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_4">
                        <a href="/puls-innowacji/technologie/">
                            Technologie
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_5">
                        <a href="/puls-innowacji/medycyna-farmacja/">
                            Medycyna&amp;Farmacja
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_6">
                        <a href="/puls-innowacji/energetyka/">
                            Energetyka
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_7">
                        <a href="/puls-innowacji/it-internet/">
                            IT&amp;Internet
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_8">
                        <a href="/puls-innowacji/gadzety/">
                            Gadżety
                        </a>
                    </li>
            </ul>
        </div>
    </li>

            </ul>

            <ul class="npb-nav npb-mh-nav-3" role="menu">
                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4">
        <a href="/puls-inwestora/">
            Puls Inwestora
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-2">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-2" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_1">
                        <a href="/puls-inwestora/komentarze-gpw/">
                            GPW
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_2">
                        <a href="/puls-inwestora/komentarze-swiat/">
                            Świat
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_3">
                        <a href="/puls-inwestora/waluty/">
                            Waluty
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_4">
                        <a href="/puls-inwestora/surowce/">
                            Surowce
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_5">
                        <a href="/puls-inwestora/rekomendacje/">
                            Rekomendacje
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_6">
                        <a href="https://www.pb.pl/ai">
                            Akcja Inwestor
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_7">
                        <a href="/puls-inwestora/wyniki-spolek/">
                            Wyniki spółek
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_8">
                        <a href="/puls-inwestora/spolka-roku/">
                            Spółka roku
                        </a>
                    </li>
            </ul>
        </div>
    </li>

                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5">
        <a href="https://notowania.pb.pl">
            Notowania
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-3">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-3" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_1">
                        <a href="https://notowania.pb.pl/stocktable/UTP000,Wallets">
                            Indeksy
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_2">
                        <a href="https://notowania.pb.pl/stocktable/GPWAKCJE">
                            Spółki
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_3">
                        <a href="https://notowania.pb.pl/currencies/">
                            Waluty
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_4">
                        <a href="https://notowania.pb.pl/funds/">
                            Fundusze
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_5">
                        <a href="https://notowania.pb.pl/foreign/">
                            Zagranica
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_6">
                        <a href="https://notowania.pb.pl/commodities/">
                            Surowce
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_7">
                        <a href="https://notowania.pb.pl/makro">
                            Wskaźniki makro
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_8">
                        <a href="https://nieruchomosci.pb.pl/ceny-mieszkan">
                            Ceny nieruchomości
                        </a>
                    </li>
            </ul>
        </div>
    </li>

            </ul>

            <ul class="npb-nav npb-mh-nav-3" role="menu">
                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_6">
        <a href="/dosluchania/">
            PB do słuchania
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-4">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-4" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
            </ul>
        </div>
    </li>


                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_7">
                <a href="/nieruchomosci/">
                        Nieruchomości
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_8">
                <a href="/motoryzacja/">
                        Motoryzacja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_9">
                <a href="/kariera/">
                        Kariera
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_10">
                <a href="/transport-i-logistyka/">
                        Transport i logistyka
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_11">
                <a href="/po-godzinach/">
                        Po godzinach
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_12">
                <a href="https://www.pb.pl/konferencje/">
                        Konferencje i eventy
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_13">
                <a href="https://pulsmedycyny.pl">
                        <span class="npb-t-c-w">Puls</span> Medycyny
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_14">
                <a href="https://dyskusja.biz">
                        Dyskusja.biz
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_15">
                <a href="https://www.pb.pl/wideo/">
                        <span class="npb-t-c-w">Puls</span>Biznesu.tv
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_16">
                <a href="https://oferta.pb.pl/raporty">
                        Katalogi i raporty
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_17">
                <a href="/subskrypcja/licencja/">
                        Licencja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_18">
                <a href="/faq/">
                        FAQ
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_19">
                <a href="/konto/e-wydania/">
                        e-Wydanie
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_20">
                <a href="https://oferta.pb.pl/weekend">
                        PB Weekend
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_21">
                <a href="https://360.pb.pl/aplikacja">
                        Aplikacja mobilna
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_22">
                <a href="https://360.pb.pl/newsletter">
                        Newslettery
                </a>
            </li>

            </ul>

        </div>

        <div class="npb-g-c npb-g-c-12 npb-g-mc-4d8 npb-g-o-3">
            <ul class="npb-nav npb-mh-nav-4" role="menu">
                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_23">
                <a href="/banki/">
                        Banki
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_24">
                <a href="/branza-spozywcza/">
                        Branża spożywcza
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_25">
                <a href="/chemia/">
                        Chemia
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_26">
                <a href="/ekologia/">
                        Ekologia
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_27">
                <a href="/energetyka/">
                        Energetyka
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_28">
                <a href="/farmacja/">
                        Farmacja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_29">
                <a href="/gospodarka/">
                        Gospodarka
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_30">
                <a href="/gornictwo/">
                        Górnictwo
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_31">
                <a href="/handel/">
                        Handel
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_32">
                <a href="/huty/">
                        Huty
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_33">
                <a href="/media/">
                        Media
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_34">
                <a href="/medycyna/">
                        Medycyna
                </a>
            </li>

            </ul>

            <ul class="npb-nav npb-mh-nav-4" role="menu">
                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_35">
                <a href="/obronnosc/">
                        Obronność
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_36">
                <a href="/podatki/">
                        Podatki
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_37">
                <a href="/polityka/">
                        Polityka
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_38">
                <a href="/prawo/">
                        Prawo
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_39">
                <a href="/rolnictwo/">
                        Rolnictwo
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_40">
                <a href="/samorzady/">
                        Samorządy
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_41">
                <a href="/stocznie/">
                        Stocznie
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_42">
                <a href="/swiat/">
                        Świat
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_43">
                <a href="/telekomunikacja/">
                        Telekomunikacja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_44">
                <a href="/ubezpieczenia/">
                        Ubezpieczenia
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_45">
                <a href="/uslugi/">
                        Usługi
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_46">
                <a href="/komunikaty/">
                        Komunikaty
                </a>
            </li>

            </ul>
        </div>

<div class="ns-ham-promo">
    <div class="ns-ham-promo__body">
        <div class="ns-ham-promo__title">Subskrybuj „PB”</div>
        <div class="ns-ham-promo__subtitle">i przekształcaj zdobytą wiedzę w&nbsp;biznesowy sukces.</div>
        <div>Już od 7.90 zł za pierwszy miesiąc!</div>
        <a href="/subskrypcja/" class="ns-ham-promo__btn">Dołącz do społeczności PB</a>
    </div>
</div>        
    </div>
</div>

<div id="npb-nav-dd-s" class="npb-dd npb-nav-dd-s">
    <div class="npb-g-r npb-g-r-mp-0">
        <div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-pr">
            <form id="search-bar-form" class="npb-form npb-iform npb-form-k-13 jqv-form-no-msg" role="search" autocomplete="off" method="get" action="/wyszukiwarka">
                <div class="npb-input-g">
                    <input class="npb-form-ctrl" id="q" name="q" placeholder="wpisz kategorie, spółkę, nazwisko..." required type="text" value="">
                    <span class="npb-input-g-btn">
                        <button class="npb-btn" type="submit">
                            <span class="npb-l-i npb-l-i-magnifier"></span>
                        </button>
                    </span>
                </div>
                <input type="hidden" name="sort_type" value="1">
                <input type="hidden" name="page" value="1">
             </form>
        </div>
    </div>
</div>                        
						<div class="npb-btn-g-v npb-g-pr">
                			<button class="npb-btn npb-dd-toggle npb-nav-dd-mm-toggle" type="button" data-target="#npb-nav-dd-mm" id="LinkArea:NavMainHam" data-vr-zone="NavMainHam">
                    			<span class="sr-only">Rozwiń/Zwiń menu</span>
                    			<span class="npb-l-i-bar npb-l-i-bar-1"></span>
                    			<span class="npb-l-i-bar npb-l-i-bar-2"></span>
                    			<span class="npb-l-i-bar npb-l-i-bar-3"></span>
                			</button>

                			<button class="npb-btn npb-dd-toggle npb-nav-dd-s-toggle" type="button" data-target="#npb-nav-dd-s">
                    			<span class="sr-only">Rozwiń/Zwiń wyszukiwarkę</span>
                    			<span class="npb-l-i npb-l-i-magnifier"></span>

                                <span class="npb-dd-toggle-close">
                                    <span class="npb-l-i-bar npb-l-i-bar-1"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-2"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-3"></span>
                                </span>
                            </button>

                			<button class="npb-btn npb-dd-toggle npb-nav-dd-um-toggle npb-g-mc-hidden-up" type="button" data-target="#npb-nav-dd-um">
                    			<span class="sr-only">Rozwiń/Zwiń menu Użytkownika</span>
                    			<span class="npb-l-i npb-l-i-user"></span>

                			    <span class="npb-dd-toggle-close">
                                    <span class="npb-l-i-bar npb-l-i-bar-1"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-2"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-3"></span>
                                </span>
                            </button>
                			
                		</div>
                    </nav>
				</div>
			</div>
		</div>
	</div>
</header>
<div id="npb-mw" class="npb-mw npb-mw-ap">

    <div id="npb-sas-1" class="npb-g-s-f npb-g-s-1">
        <div class="npb-g-r">

            <div class="npb-g-s">
                <div class="npb-g-r">
                    <div class="npb-g-c npb-g-c-12">
                        <div class="npb-g-r npb-g-o-c">

                            <div class="ns-banner-up npb-g-o-1 -gate "></div>

                            <div class="ns-gate-private npb-g-o-2" >
<article class="npb-a ns-gate-article">
    <header class="npb-g-c npb-g-c-12 npb-a-h ns-gate-article__header">
        <h1>
            <p class="npb-a-l">Czterech przemysłowych faworytów z&nbsp;GPW</p>
        </h1>
<div class="npb-g-r">
    <div class="npb-g-c npb-g-c-12 npb-g-mc-t-up npb-a-h-d ns-gate-article__author">
                <div class="npb-g-r npb-g-t-r npb-g-o-c">
    
                    <div class="npb-g-t-c-b npb-a-h-d-author npb-g-o-2">
                    <div class="npb-g-t-c-l npb-author-photo">                             <a class="" href="/autor/kamil-zatonski/">
                                <img src="//static.pb.pl/filtered/authors/40/kamil-zatonski.png" alt="Kamil Zatoński">
                            </a>
                    </div>
                <div class="npb-g-t-c-l npb-author-info">                      <ul>
                        <li class="npb-a-h-d-author-name">
                                <a href="/autor/kamil-zatonski/">
                                    Kamil Zatoński
                                </a>
                        </li>
                    </ul>
                </div>
                <div class="npb-g-t-c-b npb-a-h-d-author-btn">
                        <div class="npb-btn-g">
                            <a class="npb-btn npb-btn-author ns-author-link" href="/autor/kamil-zatonski/"><span>zobacz wszystkie moje teksty</span></a>
                        </div>
                </div>
            </div>
    
    
                <div class="npb-g-t-c-b npb-a-h-d-date npb-g-o-1">
                    <span class="npb-a-h-d-pub-date">
                        opublikowano: dzisiaj, 01-06-2020, 22:00
                    </span>
                </div>
        </div>


    </div>
</div>    </header>
    <div data-io-article-url="https://www.pb.pl/czterech-przemyslowych-faworytow-z-gpw-992735" class="npb-g-c npb-g-c-12 npb-g-mc-8 npb-g-lc-9 npb-a-c ns-gate-article__content">

            <p class="npb-a-l">Jakub Szopek, analityk biura maklerskiego mBanku, wskazał cztery spółki, które jego zdaniem mają obecnie największe szanse na&nbsp;wzrost.</p>

            <p class="promo"><p>
      53 proc. spółek z branży przemysłowej odnotowało w I kwartale 2020 
      słabsze wyniki niż rok temu, uważa Jakub Szkopek. Jak szacuje, jedynie 
      29 proc. zdołało je poprawić, co w połączeniu z oczekiwaniem słabszych 
      wyników również za drugi kwartał przemawia za rekomendacją „niedoważaj” 
      dla sektora, wynika z raportu z 21 maja.
    </p></p>

    </div>
</article>

<div id="ArticleGate" class="npb-g-c npb-g-c-12 ns-gate-container -gatePromo">
    <div class="ns-content -gate">
        <div class="io-subscription-block">
            <div class="ns-sub-only">
                <div class="ns-sub-only__icon"></div>
                <div class="ns-sub-only__text">Artykuł dostępny tylko dla naszych subskrybentów</div>
                

            </div>

            <div class="ns-headline">
                <div id="gateMainBar" class="ns-headline__container">
                    <div class="ns-headline__text">
                        <h1 class="ns-headline__title">Zyskaj wiedzę, oszczędź czas</h1>
                        <span class="ns-headline__subtitle">Informacja jest na wagę złota. Piszemy tylko o biznesie</span>
                    </div>
                </div>
                <img class="ns-headline__img" src="/static/img/ns/sub-mobile.png" alt="PB online">
            </div>
            <section class="ns-section -offer" id="section-offer">
                <div id="gateDetails" class="ns-section__container">
                    <div class="ns-section__content">

<div class="ns-sub-offer -new_offer -gate">
    <div class="ns-sub-offer__content">
        <div class="ns-sub-offer__text">
            <span class="ns-sub-offer__md">Poznaj „PB”</span>
            <div class="ns-sub-offer__title"><span class="-old -grey">79 zł</span>&nbsp;&nbsp;7,90 zł&nbsp;&nbsp;<span class="-grey">/&nbsp;miesiąc</span></div>
            <p>przez pierwsze <span class="-red">3 miesiące</span></p>
            <p>Chcesz nas lepiej poznać?</p>
            <p>Wypróbuj dostęp do pb.pl przez trzy miesiące w promocyjnej cenie!</p>
        </div>
        <div class="ns-sub-offer__info">
            <a class="ns-sub-offer__link promo-click-btn io-subscription-button" href="/subskrypcja/oferta/npb-recurring-trial-01m">wybierz</a>
        </div>
    </div>
</div>
<div class="ns-sub-offer -bas_offer -gate">
    <div class="ns-sub-offer__content">
        <div class="ns-sub-offer__text">
            <span class="ns-sub-offer__md">„PB" NA 12 MIESIĘCY</span>
            <div class="ns-sub-offer__title">30% rabatu</div>
            <p>na zakup rocznej subskrypcji</p>
            <p>Zapłać raz i czytaj nasze treści bez ograniczeń przez cały rok.</p>
            <p>Zaoszczędzisz 285 zł.</p>
        </div>
        <div class="ns-sub-offer__info">
            <a class="ns-sub-offer__link promo-click-btn io-subscription-button" href="/subskrypcja/basic">wybierz</a>
        </div>
    </div>
</div>

                    </div>
                </div>
            </section>
        </div>
    </div>
</div>                            </div>


                            <div class="npb-g-c npb-g-c-12 npb-g-o-4">
                            </div>
                        
                            <div class="npb-g-c npb-g-c-12 npb-clearfix npb-g-c-hidden-down"></div>

    <div id="most_important_original" class="npb-g-c npb-g-c-12 npb-g-mc-8 npb-g-lc-7 npb-g-lc-push-2 npb-g-o-6">
        <div class="npb-g-r">
            <div class="npb-g-c npb-g-c-12">
                <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                    <header class="npb-b-h" style="border-bottom: 6px solid #000;" id="most_important">
                        <h4>Być może zainteresuje Cię też:</h4>
                    </header>
                    <div class="npb-g-r">
                        <div class="npb-g-c npb-g-c-12">
                            <div class="npb-a-box npb-a-box-2">
                                    

    <a href="/brat-minister-nie-pomaga-ale-to-co-robimy-ma-sens-992745">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/07/285191,860070,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/07/285191,860070,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/07/285191,860070,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Brat ministra zdrowia tłumaczy się z&nbsp;dotacji</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">O konfliktach interesów, dotacjach dla spółki i&nbsp;pracy nad nowymi lekami opowiada brat ministra zdrowia</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    

    <a href="/chetni-na-hute-czestochowanie-zlozyli-ofert-w-sadzie-992742">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/0b/285195,220478,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/0b/285195,220478,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/0b/285195,220478,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Huta Częstochowa oddana walkowerem</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Wygląda na&nbsp;to, że&nbsp;Sunningwell nie będzie miał konkurentów w&nbsp;rywalizacji o&nbsp;majątek zakładu, którego upadłość prześwietla prokuratura</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    

    <a href="/gospodarka-nie-odrodzi-sie-tak-szybko-992719">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/00/285184,548524,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/00/285184,548524,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/00/285184,548524,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Polska gospodarka szybko się nie odrodzi</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Najnowszy odczyt wskaźnika PMI kwestionuje szybkie odrodzenia gospodarcze, które wróżyła część ekonomistów</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    

    <a href="/loyaltek-przeleje-zasilek-na-karte-992746">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/05/285189,222611,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/05/285189,222611,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/05/285189,222611,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Belgijskie karty wchodzą do&nbsp;Polski</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Transfery socjalne podczas epidemii przyciągnęły do&nbsp;Polski dostawcę kart i&nbsp;terminali płatniczych. Odlicza dni do&nbsp;pilotażu</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    

    <a href="/studenci-sgh-zainwestuja-w-start-upy-992744">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/09/285193,550249,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/09/285193,550249,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/09/285193,550249,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Studenci SGH zainwestują w&nbsp;start-upy</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">bValue zaprosił do&nbsp;współpracy młody zespół z&nbsp;SGH — utworzył z&nbsp;nim fundusz VC. Chce być blisko świeżych pomysłów na&nbsp;biznes.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                        </div>
                    </div>
                    <footer class="npb-b-f"></footer>
                </section>
            </div>
        </div>
    </div>


    <div id="most_important_mlt" style="display:none" class="npb-g-c npb-g-c-12 npb-g-mc-8 npb-g-lc-7 npb-g-lc-push-2 npb-g-o-6">
        <div class="npb-g-r">
            <div class="npb-g-c npb-g-c-12">
                <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                    <header class="npb-b-h" style="border-bottom: 6px solid #000;" id="most_important">
                        <h4>Być może zainteresuje Cię też:</h4>
                    </header>
                    <div class="npb-g-r">
                        <div class="npb-g-c npb-g-c-12">
                            <div class="npb-a-box npb-a-box-2">
                                
    <a href="spolka-kulczyka-rwie-do-gory-990517">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.pb.pl/filtered/1a/262426,853243,z_192_120.jpg" media="(min-width: 980px)">
                            <source srcset="https://static.pb.pl/filtered/1a/262426,853243,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="https://static.pb.pl/filtered/1a/262426,853243,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                      <h2>
                        <span class="excerpt">Spółka Kulczyka rwie do&nbsp;góry</span>
                      </h2>
                      <p class="npb-a-l npb-g-c-hidden-down">
                          <span class="excerpt">Ciech będzie jedyną spółką chemiczną, która w&nbsp;2020 r. poprawi wyniki, prognozują analitycy. Kurs dostał kopa już po&nbsp;raporcie za&nbsp;czwarty kwartał, a&nbsp;w tle jest jeszcze skup akcji</span>
                      </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                
    <a href="trzy-spolki-odporne-na-epidemie-987844">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.pb.pl/filtered/d/281613,441994,z_192_120.jpg" media="(min-width: 980px)">
                            <source srcset="https://static.pb.pl/filtered/d/281613,441994,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="https://static.pb.pl/filtered/d/281613,441994,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                      <h2>
                        <span class="excerpt">Trzy spółki odporne na&nbsp;epidemię</span>
                      </h2>
                      <p class="npb-a-l npb-g-c-hidden-down">
                          <span class="excerpt">Astarta, Kernel i&nbsp;Kruszwica to&nbsp;spółki, które zdaniem analityka BM&nbsp;mBanku są&nbsp;odporne na&nbsp;epidemię i&nbsp;mogą skorzystać na&nbsp;wzroście cen żywności</span>
                      </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                
    <a href="forte-szybko-nie-sypnie-groszem-983892">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.pb.pl/filtered/6b/277355,979840,z_192_120.jpg" media="(min-width: 980px)">
                            <source srcset="https://static.pb.pl/filtered/6b/277355,979840,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="https://static.pb.pl/filtered/6b/277355,979840,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                      <h2>
                        <span class="excerpt">Forte szybko nie sypnie groszem</span>
                      </h2>
                      <p class="npb-a-l npb-g-c-hidden-down">
                          <span class="excerpt">Zadłużenie producenta mebli nie zniknie z&nbsp;dnia na&nbsp;dzień. Trwającą od&nbsp;roku poprawę notowań trzeba też rozpatrywać w&nbsp;kontekście nowych zagrożeń</span>
                      </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                
    <a href="dwie-negatywne-rekomendacje-dla-kghm-967371">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.pb.pl/filtered/d4/237268,17286,z_192_120.jpg" media="(min-width: 980px)">
                            <source srcset="https://static.pb.pl/filtered/d4/237268,17286,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="https://static.pb.pl/filtered/d4/237268,17286,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                      <h2>
                        <span class="excerpt">Dwie negatywne rekomendacje dla KGHM</span>
                      </h2>
                      <p class="npb-a-l npb-g-c-hidden-down">
                          <span class="excerpt">Analitycy błyskawicznie reagują na&nbsp;przecenę miedzi, która dołuje kurs KGHM.</span>
                      </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                
    <a href="ciech-pozostaje-pupilkiem-analitykow-963303">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.pb.pl/filtered/38/261688,944689,z_192_120.jpg" media="(min-width: 980px)">
                            <source srcset="https://static.pb.pl/filtered/38/261688,944689,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="https://static.pb.pl/filtered/38/261688,944689,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                      <h2>
                        <span class="excerpt">Ciech pozostaje pupilkiem analityków</span>
                      </h2>
                      <p class="npb-a-l npb-g-c-hidden-down">
                          <span class="excerpt">Notowania chemicznego potentata od&nbsp;trzech miesięcy konsekwentnie spadają, choć zdaniem analityków to&nbsp;świetna inwestycja.</span>
                      </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                        </div>
                    </div>
                    <footer class="npb-b-f"></footer>
                </section>
            </div>
        </div>
    </div>


<div class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-3 npb-g-mc-pr-up npb-sb npb-g-o-7">     <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12">
            <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                <header class="npb-b-h" style="border-bottom: 6px solid #000; margin-bottom: 25px;" id="recomended">
                    <h4>Polecane</h4>
                </header>
                <div class="npb-g-r">
                    <div class="npb-g-c npb-g-c-12">
                                <div class="npb-box">
                                    



    <a href="/pandemia-napedzila-sprzedaz-elektroniki-988390">
        <div class="npb-g-c-t-down">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                        <div class="npb-g-t-c-l">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/5f/281951,432490,z_336_210.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/5f/281951,432490,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/5f/281951,432490,z_336_210.jpg" alt="">
                            </picture>
                            <span class="npb-l-bg-grad"></span>
                        </div>
                        <div class="npb-g-t-c-b">
                            <h2><span class="excerpt">Pandemia napędziła sprzedaż elektroniki</span></h2>


                        </div>
                    </div>
                </div>
            </div>
            <span class="npb-btn npb-btn-ats npb-g-mc-hidden-up" data-ats-id="988390" title="dodaj do schowka">                 <span class="npb-l-i npb-l-i-star"></span>
            </span>
        </a>

                            </div>
                                <div class="npb-box">
                                    



    <a href="/codility-zebralo-22-mln-usd-981442">
        <div class="npb-g-c-t-down">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                        <div class="npb-g-t-c-l">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/aa/276906,756386,z_336_210.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/aa/276906,756386,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/aa/276906,756386,z_336_210.jpg" alt="">
                            </picture>
                            <span class="npb-l-bg-grad"></span>
                        </div>
                        <div class="npb-g-t-c-b">
                            <h2><span class="excerpt">Codility zebrało 22&nbsp;mln USD</span></h2>


                        </div>
                    </div>
                </div>
            </div>
            <span class="npb-btn npb-btn-ats npb-g-mc-hidden-up" data-ats-id="981442" title="dodaj do schowka">                 <span class="npb-l-i npb-l-i-star"></span>
            </span>
        </a>

                            </div>
                        <div class="npb-box">
                        </div>
                    </div>
                </div>
                <footer class="npb-b-f"></footer>
            </section>
        </div>
    </div>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="npb-g-s-f npb-g-s-2">
        <div class="npb-g-r">
            <div class="npb-g-s">
                <div class="npb-g-r">

<div class="npb-g-c npb-g-c-12 npb-g-lc-10 npb-g-lc-push-2">
    <section class="npb-b npb-b-s-4 npb-b-al" style="margin-bottom: 20px;">
        <header class="npb-b-h" style="border-bottom: 6px solid #000;">
            <h4>Inspiracje Pulsu Biznesu</h4>
        </header>
        <div class="npb-g-r">
            <div class="npb-g-c npb-g-c-12">
                <div class="npb-a-box npb-a-box-1">
                        

    <a href="/sztuka-jest-forma-dialogu-983532">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/33/278579,157571,z_440_275.jpg" media="(min-width: 1460px)">
                                <source srcset="//static.pb.pl/filtered/33/278579,157571,z_360_225.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/33/278579,157571,z_680_425.jpg" media="(min-width: 401px)">
                                <source srcset="//static.pb.pl/filtered/33/278579,157571,z_360_225.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/33/278579,157571,z_440_275.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Sztuka jest formą dialogu</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">O tym, czego może się nauczyć biznes od&nbsp;artystów, mówi Magdalena Kąkolewska, prezes Fundacji Artystyczna Podróż Hestii.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                </div>
                <div class="npb-a-box npb-a-box-1">
                        

    <a href="/ciezka-praca-i-ciekawy-pomysl-to-droga-do-sukcesu-976928">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/71/273521,673963,z_440_275.jpg" media="(min-width: 1460px)">
                                <source srcset="//static.pb.pl/filtered/71/273521,673963,z_360_225.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/71/273521,673963,z_680_425.jpg" media="(min-width: 401px)">
                                <source srcset="//static.pb.pl/filtered/71/273521,673963,z_360_225.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/71/273521,673963,z_440_275.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Ciężka praca i&nbsp;ciekawy pomysł to&nbsp;droga do&nbsp;sukcesu</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Bisnode Polska i&nbsp;redakcja „Pulsu Biznesu” już po&nbsp;raz dziewiąty wyłoniły „100 Kobiet Biznesu”.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                </div>
                <div class="npb-a-box npb-a-box-1">
                        

    <a href="/miliarder-z-shopkinsow-857479">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/ad/194477,612467,z_440_275.jpg" media="(min-width: 1460px)">
                                <source srcset="//static.pb.pl/filtered/ad/194477,612467,z_360_225.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/ad/194477,612467,z_680_425.jpg" media="(min-width: 401px)">
                                <source srcset="//static.pb.pl/filtered/ad/194477,612467,z_360_225.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/ad/194477,612467,z_440_275.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Miliarder z&nbsp;Shopkinsów</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Urodził się w&nbsp;niemieckim obozie dla uchodźców jako dziecko polskich Żydów. Teraz dołączył do&nbsp;listy najbogatszych ludzi świata</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                </div>
            </div>
        </div>
        <footer class="npb-b-f"></footer>
    </section>
</div>
<div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-lc-5 npb-g-lc-push-2">
    <section class="npb-b npb-b-s-1 npb-a-breadcrumb">
        <header class="npb-b-h" style="border-bottom: 6px solid #000;">
            <h4><a href="/">Puls Biznesu</a></h4>
        </header>
        <div class="npb-b-c" style="padding: 10px 0; margin-bottom: 20px;">
<a class="npb-a-breadcrumb-i" href="https://www.pb.pl/inne/">Inne</a> / <a class="npb-a-breadcrumb-i" href="https://www.pb.pl/czterech-przemyslowych-faworytow-z-gpw-992735">Czterech przemysłowych faworytów z GPW</a> </div>
    </section>
</div>
                </div>
            </div>
        </div>
    </div>


    

<!-- hit -->
<script type="text/javascript">
    (function () {
        var news_id = 992735;
        nhi = new Image;
        if (npb.client_data.user_id == null) {
            user_id = 0
        } else {
            user_id = npb.client_data.user_id
        }
        nhi.src = '/new_hit/' + news_id + '?user_id=' + user_id + '&ref=&r=' + Math.random() + '&p=1&gc=1&site_id=1';
        document.querySelector('#npb-mw').appendChild(nhi);
    })();
</script>
</div> 
<footer class="npb-mf npb-mf-ap">
  <div class="npb-g-s">
    <div class="npb-g-r">
      <div class="npb-g-c npb-g-c-12">
        <section class="cockroach">
    <input class="cockroach__state" type="checkbox" name="CockroachState" id="CockroachState">
    <div class="cockroach__target">
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/kredyty-gotowkowe" title="Kredyt gotówkowy">Kredyt gotówkowy</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/kredyt-na-samochod" title="Kredyt samochodowy">Kredyt samochodowy</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/konto-dla-mlodych" title="Konto dla młodych">Konto dla młodych</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/narzedzia/kalkulator-placowy" title="Kalkulator wynagrodzeń">Kalkulator wynagrodzeń</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/wiadomosc/Leasing-konsumencki-dla-kogo-jak-dziala-i-czy-warto-7521079.html" title="Leasing konsumencki">Leasing konsumencki</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/lokaty" title="Ranking lokat">Ranking lokat</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/kredyt-konsolidacyjny-co-to-jest-rodzaje-i-warunki" title="Kredyt konsolidacyjny">Kredyt konsolidacyjny</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/pozyczki-na-raty" title="Pożyczki na raty">Pożyczki na raty</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/pozyczki-online" title="Pożyczki online">Pożyczki online</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/narzedzia/przelicznik-walut-kalkulator-online" title="Przelicznik walut">Przelicznik walut</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/waluty/kursy-walut/nbp/USD" title="Kurs Dolara">Kurs Dolara</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/waluty/kursy-walut/nbp/EUR" title="Kurs Euro">Kurs Euro</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/waluty/kursy-walut/nbp" title="Kursy walut">Kursy walut</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/puls-inwestora/dywidendy/" title="Dywidendy">Dywidendy</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/porownywarka-kantorow-internetowych" title="Kantor internetowy">Kantor internetowy</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://pulsmedycyny.pl/ostre-zapalenie-zatok-przynosowych-jest-zwykle-nastepstwem-kataru-891443" title="Ostre zapalenie zatok">Ostre zapalenie zatok</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://pulsmedycyny.pl/odra-grozna-nie-tylko-dla-dzieci-przebieg-choroby-u-doroslych-moze-byc-jeszcze-ciezszy-944548" title="Odra u dorosłych">Odra u dorosłych</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/kiedy-zwrot-podatku/" title="Zwrot podatku">Zwrot podatku</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/wiadomosc/ranking-kont-oszczednosciowych" title="Ranking kont oszczędnościowych">Ranking kont oszczędnościowych</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/konta-bankowe" title="Konto bankowe">Konto bankowe</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/pit-online/" title="Pit online">Pit online</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart" title="SMART Bankier">SMART Bankier</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/ograniczenia-karty-ekuz-w-krajach-unii-europejskiej-uwazaj-na-haczyki" title="Karta EKUZ">Karta EKUZ</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/waluty/kursy-walut/forex" title="Forex">Forex</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/lokaty/porownaj-lokaty" title="Najlepsze lokaty">Najlepsze lokaty</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://mambiznes.pl/startupy" title="Startup">Startup</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/mieszkaniowe/stopy-procentowe/wibor" title="Wibor">Wibor</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://pulsmedycyny.pl/jestem-smutny-nie-moge-spac-zapominam-875168" title="Depresja">Depresja</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://pulsmedycyny.pl/choroba-hashimoto-rozwija-sie-w-ukryciu-887596" title="Choroba Hashimoto">Choroba Hashimoto</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/koszty-uzyskania-przychodu-pit/" title="Koszty uzyskania przychodu">Koszty uzyskania przychodu</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/hot-hatche-do-10-15-20-tys-ranking-sportowych-aut" title="Hot hatch - ranking">Hot hatch - ranking</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/jak-wyjsc-z-dlugow-kto-pomaga-dlugi-bankowe-komornicze" title="Jak wyjść z długów?">Jak wyjść z długów?</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/" title="Konferencje">Konferencje</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://mambiznes.pl" title="Pomysł na własny biznes ">Pomysł na własny biznes </a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://mambiznes.pl/poradniki/zarzadzanie" title="Biznes plan">Biznes plan</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/ulga-rehabilitacyjna/" title="Ulga rehabilitacyjna">Ulga rehabilitacyjna</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/wiadomosc/ranking-kredytow-gotowkowych" title="Ranking kredytów gotówkowych">Ranking kredytów gotówkowych</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/najlepsze-kredyty-gotowkowe-ranking" title="Kredyty gotówkowe - Ranking SMART">Kredyty gotówkowe - Ranking SMART</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/najlepsze-kredyty-hipoteczne-ranking" title="Kredyty hipoteczne - Ranking SMART">Kredyty hipoteczne - Ranking SMART</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/najlepsze-lokaty-ranking" title="Lokaty - Ranking SMART">Lokaty - Ranking SMART</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/najlepsze-konta-oszczednosciowe-ranking" title="Konta oszczędnościowe - Ranking SMART">Konta oszczędnościowe - Ranking SMART</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/wiadomosc/Sesje-Elixir-7368466.html" title="Sesje elixir">Sesje elixir</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/skala-podatkowa-pit/" title="Skala podatkowa">Skala podatkowa</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/ulga-prorodzinna/" title="Ulga prorodzinna">Ulga prorodzinna</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/ulga-internet/" title="Ulga na internet">Ulga na internet</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/wiadomosc/ranking-kont-osobistych-najtansze-konta-bankowe-ror" title="Ranking kont bankowych ROR">Ranking kont bankowych ROR</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://oferta.pb.pl/weekend" title="PB weekend">PB weekend</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/wizytowka/idea-bank/lokaty" title="lokaty idea bank">lokaty idea bank</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/wizytowka/mbank/konta-oszczednosciowe" title="konto oszczędnościowe mbank">konto oszczędnościowe mbank</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/tarcza-antykryzysowa" title="Tarcza antykryzysowa">Tarcza antykryzysowa</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/wizytowka/pko-bank-polski/kredyty-gotowkowe" title="PKO BP kredyt">PKO BP kredyt</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/wizytowka/bnp-paribas-bank-polska" title="BNP Paribas Bank Polska">BNP Paribas Bank Polska</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/moto/rejestracja-samochodu-krok-po-kroku-koszty-dokumenty-3386/" title="Rejestracja pojazdu">Rejestracja pojazdu</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://zgarnijpremie.pl/" title="Zgarnij premię">Zgarnij premię</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/moto/winiety-ue-gdzie-kupic-ile-kosztuja-ceny-online-oplaty-drogowe-3646/" title="Winiety">Winiety</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/kiedy-zwrot-podatku/" title="Kiedy zwrot podatku">Kiedy zwrot podatku</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/ubezpieczenia-turystyczne" title="Ubezpieczenie turystyczne">Ubezpieczenie turystyczne</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/wiadomosc/Jak-wypowiedziec-umowe-o-prace-2353767.html" title="Wypowiedzenie umowy o pracę">Wypowiedzenie umowy o pracę</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/twoj-e-pit/" title="Twój e-pit">Twój e-pit</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/pit" title="Rozliczenie PIT">Rozliczenie PIT</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/wizytowka/alior-bank/kredyty-gotowkowe" title="Kredyt Alior">Kredyt Alior</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/wizytowka/alior-bank/kredyty-gotowkowe" title="Kredyt Santander">Kredyt Santander</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/jak-transformowac-biznes-opierajac-sie-na-danych-ed00cbf1-5960-4acd-b45b-b5e6705ce8f5" title="Jak transformować biznes opierając się na danych">Jak transformować biznes opierając się na danych</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/zamowienia-publiczne-w-dobie-koronawirusa-cef66fe4-87ad-4687-a0ae-1d2e877493b8" title="Zamówienia publiczne w dobie koronawirusa">Zamówienia publiczne w dobie koronawirusa</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/badanie-nps-w-cx-jak-w-pelni-wykorzystac-jego-potencjal-15aad15d-7bb6-4016-babf-08fc414dcfc8" title="Badanie NPS w CX - jak w pełni wykorzystać jego potencjał?">Badanie NPS w CX - jak w pełni wykorzystać jego potencjał?</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/rozliczanie-i-kontrola-dotacji-aspekty-prawne-d4545f95-f061-45ad-aad1-bae4e2a79d6b" title="Rozliczanie i kontrola dotacji - aspekty prawne">Rozliczanie i kontrola dotacji - aspekty prawne</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/zarzadzanie-soba-w-czasie-pracy-zdalnej-6fcd9234-2304-47b3-abff-e94666d9d4d6" title="Zarządzanie sobą w czasie pracy zdalnej">Zarządzanie sobą w czasie pracy zdalnej</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/zwolnienia-pracownikow-na-odleglosc-1fd27e0d-ffe4-4c12-b45a-b7512ee9749c" title="Zwolnienia pracowników na odległość">Zwolnienia pracowników na odległość</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/chief-operating-officer-summit-2020-d7c0d72a-36a7-4dd3-a06d-9023d0e8e5c4" title="CHIEF OPERATING OFFICER SUMMIT 2020">CHIEF OPERATING OFFICER SUMMIT 2020</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/prezentacje-i-wystapienia-online-d1b3f276-68f8-41c7-91e1-102c14e12433" title="Prezentacje i wystąpienia online">Prezentacje i wystąpienia online</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/rekrutacja-it-rynek-pracy-w-czasach-niepewnosci-22ec154d-8c6a-4fda-9e5a-501658686533" title="Rekrutacja IT – rynek pracy w czasach niepewności">Rekrutacja IT – rynek pracy w czasach niepewności</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/wspolczesne-wyzwania-i-problemy-pracodawcow-w-relacjach-ze-zwiazkami-zawodowymi-e3c0b8ab-a846-472f-baa5-493473526a99" title="Współczesne wyzwania i problemy pracodawców w relacjach ze związkami zawodowymi">Współczesne wyzwania i problemy pracodawców w relacjach ze związkami zawodowymi</a></li>
            </ul>
    </div>
    <label for="CockroachState" class="cockroach__trigger">Tematy&nbsp;</label>
</section>
      </div>
    </div>
    <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-mf-promo npb-g-pr" id='footer-area'>
      <div class="npb-g-r" id="activate-button-container">
        <div class="npb-g-c npb-g-c-4">
           <img src="//static.pb.pl/filtered/9e/243102,836737,fw_400.jpg" alt="Grafika_stopka" class="npb-r-image">
        </div>
        <div class="npb-g-c npb-g-c-8">
          <p>W „Pulsie Biznesu" odpowiadamy na pytania co, jak i dlaczego - chcemy pokazywać tylko prawdziwy obraz rzeczywistości.</p>
<p>Dołącz do naszej społeczności już teraz.</p>
          <a class="npb-btn npb-btn-white" href="https://www.pb.pl/subskrypcja/" onclick="
dataLayer.push({
      'eventCategory': 'E-commerce',
      'eventAction': 'Akcje rozszerzonego e-commerce',
      'eventLabel': 'Kampania wewnetrzna - Oferta, stopka',
      'eventValue': 0,
      'eventNonInteraction': true,
      'event': 'zdarzenie_enh_ecom',
      'ecommerce': {
          'promoClick': {
              'promotions': [
                  {
                      'id':  'article ID:992735' ,
                      'name': 'Footer:offer',
                      'creative': 'display',
                      'position': 'footer'
                  }
              ]
          }
      }
});

"> SPRAWDŹ</a>
        </div>
      </div>
    </div>
<script>
window.onscroll = function (e) {
    var positionToLaunch = window.scrollY + window.innerHeight - 75;
    var buttonAreaHeight = document.getElementById('activate-button-container').clientHeight;
    if (window.innerWidth < 980) {
        positionToLaunch = window.scrollY + window.innerHeight - buttonAreaHeight;
    }
    if (positionToLaunch >= document.getElementById('footer-area').offsetTop) {
        dataLayer.push({
            'eventCategory': 'E-commerce',
            'eventAction': 'Akcje rozszerzonego e-commerce',
            'eventLabel': 'Kampania wewnetrzna - Oferta, stopka',
            'eventValue': 0,
            'eventNonInteraction': true,
            'event': 'zdarzenie_enh_ecom',
            'ecommerce': {
                'promoView': {
                    'promotions': [
                        {
                            'id':  'article ID:992735' ,
                            'name': 'Footer:offer',
                            'creative': 'display',
                            'position': 'footer'
                        }
                    ]
                }
            }
        });
        window.onscroll = null;
    }
}
</script>
      <div class="npb-g-c npb-g-c-12 npb-g-mc-3">
        <span class="npb-h6">Puls Biznesu</span>
        <ul class="npb-nav npb-mf-nav npb-mf-nav-0" role="menu">
                <li>
                    <a href="https://bonnier.pl/grupa-bonnier/kim-jestesmy/">O nas</a>
                </li>
                <li>
                    <a href="https://bonnier.pl/reklama/dlaczego-my/">Reklama</a>
                </li>
                <li>
                    <a href="https://www.pb.pl/kontakt">Kontakt</a>
                </li>
                <li>
                    <a href="https://bonnier.pl/kariera/oferty-pracy/">Praca</a>
                </li>
                <li>
                    <a href="https://apps.bonnier.pl/img/regulamin.pdf">Regulamin</a>
                </li>
                <li>
                    <a href="https://notowania.pb.pl">Notowania</a>
                </li>
                <li>
                    <a href="/puls-inwestora/">Puls Inwestora</a>
                </li>
                <li>
                    <a href="/puls-innowacji/">Innowacje</a>
                </li>
                <li>
                    <a href="/puls-firmy/">Firma</a>
                </li>
                <li>
                    <a href="/po-godzinach/">Weekend</a>
                </li>
                <li>
                    <a href="https://www.pb.pl/gazele/">Gazele</a>
                </li>
                <li>
                    <a href="https://www.pb.pl/konferencje">Konferencje</a>
                </li>
                <li>
                    <a href="/faq/">FAQ</a>
                </li>
        </ul>
    </div>
      <div class="npb-g-c npb-g-c-12 npb-g-mc-3">
        <span class="npb-h6">Grupa Bonnier</span>
        <ul class="npb-nav npb-mf-nav npb-mf-nav-1" role="menu">
                <li>
                    <a href="https://www.bankier.pl">Bankier.pl</a>
                </li>
                <li>
                    <a href="https://www.pit.pl">Pit.pl</a>
                </li>
                <li>
                    <a href="https://dyskusja.biz">Dyskusja.biz</a>
                </li>
                <li>
                    <a href="https://mambiznes.pl">Mambiznes.pl</a>
                </li>
                <li>
                    <a href="https://prnews.pl">PRnews.pl</a>
                </li>
                <li>
                    <a href="https://www.arslege.pl">Arslege.pl</a>
                </li>
                <li>
                    <a href="https://pulsmedycyny.pl">Puls Medycyny</a>
                </li>
                <li>
                    <a href="https://pulsfarmacji.pl">Puls Farmacji</a>
                </li>
                <li>
                    <a href="https://www.systempartnerski.pl">System Partnerski</a>
                </li>
                <li>
                    <a href="https://zgarnijpremie.pl/">Zgarnij Premię</a>
                </li>
                <li>
                    <a href="https://spotdata.pl/">Spotdata.pl</a>
                </li>
                <li>
                    <a href="https://media.pb.pl/">Media</a>
                </li>
        </ul>
    </div>
    </div>
    <div class="npb-g-r">
      <div class="npb-g-c npb-g-c-12 npb-g-mc-6">
        <ul class="npb-nav" role="menu">
          <li>
            Bonnier&nbsp;&copy;&nbsp;2020&nbsp;Puls&nbsp;Biznesu&nbsp;&#124;&nbsp;
          </li>
          <li>
              <a href="https://apps.bonnier.pl/img/polityka_plikow_cookies.pdf" target="_blank">Serwis używa cookies&nbsp;&#124;&nbsp;</a>
          </li>
          <li>
              <a href="https://apps.bonnier.pl/img/polityka_prywatnosci_bbp.pdf" target="_blank">Polityka Prywatności</a>
          </li>
        </ul>
      </div>
    </div>
  </div>
    <div class="npb-g-s-f npb-g-s-0">
        <div class="npb-g-r">
        </div>
    </div>
</footer>    </div>



<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button> <button class="pswp__button pswp__button--fs" title="Pełny ekran"></button> <button class="pswp__button pswp__button--zoom" title="Powiększ/Pomniejsz"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" title="Poprzedni (lewa strzałka)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Następny (prawa strzałka)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>    <script async src="/static/js/npb.min.js?v=05251
"></script>
<script>function dtx_data () { return { mt_pid: 6257 }}</script>
<script async src="//cdn.dtxngr.com/init.js"></script><script type="text/javascript" async src="/static/js/npb.a.min.js?v=2202"></script>

<script>
var __cp={"id":"rGO7q4e8_w7bbUFc0tScFQ5GD7uml49wVZdCbBLIwOc","version":"1.1"};(function(window,document){var cp=document.createElement('script');cp.type='text/javascript';cp.async=true;cp.src="++cdn-widget.callpage.io+build+js+callpage.js".replace(/[+]/g,'/').replace(/[=]/g,'.');var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(cp,s);if(window.callpage){alert('You could have only 1 CallPage code on your website!');}else{window.callpage=function(method){if(method=='__getQueue'){return this.methods;}else if(method){if(typeof window.callpage.execute==='function'){return window.callpage.execute.apply(this,arguments);}else{(this.methods=this.methods||[]).push({arguments:arguments});}}};window.callpage.__cp=__cp;window.callpage('api.button.autoshow');}})(window,document);
</script>
<script type="text/javascript">
function onPswpGalleryImageLoad(pfn) {
    dataLayer.push({'eventCategory': 'Akcje uzytkownika', 'eventAction': 'Wyświetl zdjęcie', 'eventLabel': pfn, 'eventValue': 0, 'eventNonInteraction': false, 'event': 'zdarzenie' });
}
</script>


<script async>var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/cmp.js",elem.async=!0;var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt),function(){function e(i){var e,o="string"==typeof i.data;if((e=o?-1!=i.data.indexOf("__cmpCall")?JSON.parse(i.data):{}:i.data).__cmpCall){var t=e.__cmpCall;window.__cmp(t.command,t.parameter,function(e,n){var a={__cmpReturn:{returnValue:e,success:n,callId:t.callId}};i.source.postMessage(o?JSON.stringify(a):a,"*")})}}!function e(){if(!window.frames.__cmpLocator)if(document.body){var n=document.body,a=document.createElement("iframe");a.style="display:none",a.name="__cmpLocator",n.appendChild(a)}else setTimeout(e,5)}(),window.__cmp=function(e){var n=arguments;if(!n.length)return __cmp.a;if("ping"===n[0])n[2]({gdprAppliesGlobally:!1,cmpLoaded:!1},!0);else{if("__cmp"==e)return!1;void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(n))}},window.__cmp.gdprAppliesGlobally=!1,window.__cmp.msgHandler=e,window.addEventListener?window.addEventListener("message",e,!1):window.attachEvent("onmessage",e)}(),window.__cmp("init",{Language:"pl","On Label":"Włączone","Off Label":"Wyłączone","Initial Screen Title Text":"Szanujemy Twoją prywatność","Initial Screen Reject Button Text":"Nie zgadzam się","Initial Screen Accept Button Text":"Zgadzam się","Initial Screen Purpose Link Text":"Ustaw","Purpose Screen Title Text":"Szanujemy Twoją prywatność","Purpose Screen Body Text":"Na podstawie niżej wymienionych celów korzystania z danych możesz skonfigurować ustawienia dotyczące wyrażenia zgody i określić, w jaki sposób Twoje dane powinny być wykorzystywane. Możesz skonfigurować ustawienia dla nas niezależnie od ustawień względem stron trzecich. Każdy cel ma opis, aby użytkownik wiedział, w jaki sposób przetwarzamy jego dane.","Purpose Screen Vendor Link Text":"Zobacz pełną listę zaangażowanych firm","Purpose Screen Cancel Button Text":"Anuluj","Purpose Screen Save and Exit Button Text":"Zapisz i zamknij","Vendor Screen Title Text":"Szanujemy Twoją prywatność","Vendor Screen Body Text":"Poniżej możesz skonfigurować odrębne ustawienia dotyczące zgody w odniesieniu do każdej firmy. Aby dowiedzieć się, w jakim celu określona firma korzysta z danych, wystarczy rozwinąć jej wpis na liście. W niektórych przypadkach firmy mogą zastrzegać, że korzystają z Twoich danych bez pytania o zgodę ze względu na uzasadniony interes. Możesz kliknąć łącze do dokumentu zawierającego zasady ochrony prywatności obowiązujące w danej firmie i wycofać zgody.","Vendor Screen Accept All Button Text":"Zaakceptuj wszystko","Vendor Screen Reject All Button Text":"Odrzuć wszystko","Vendor Screen Purposes Link Text":"Powrót do celów","Vendor Screen Cancel Button Text":"Anuluj","Vendor Screen Save and Exit Button Text":"Zapisz i zamknij","Initial Screen Body Text":"Na potrzeby naszej witryny korzystamy z plików cookie w celu personalizacji treści i reklam, udostępniania funkcji mediów społecznościowych oraz analizowania ruchu na stronie. Kliknij poniższy przycisk, aby wyrazić zgodę na korzystanie z tej technologii w Internecie. W każdej chwili możesz zmienić zdanie i wrócić na tę stronę, aby cofnąć zgodę.","Initial Screen Body Text Option":1,"Publisher Name":"Bonnier Business (Polska)","Publisher Purpose IDs":[1,2,3,4,5],"Consent Scope":"service","UI Layout":"banner"});</script>
</body>
</html>