<!DOCTYPE HTML>
<html lang="pl">
<head>
    <meta charset="utf-8">
    <meta name="description" content="Co trzecia zagraniczna firma zalegająca polskim przedsiębiorcom z płatnościami ma siedzibę w Niemczech.">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <link rel="canonical" href="https://www.pb.pl/najwiecej-dluznikow-mamy-za-odra-1118300">
        <meta name="cXenseParse:author" content="Sylwia Wedziuk" data-separator=","/>
        <meta name="cXenseParse:bbp-section" content="Puls Firmy" data-separator=","/>
        <meta name="cXenseParse:bbp-category" content="MŚP" data-separator=","/>
        <meta name="cXenseParse:bbp-access" content="metered" data-separator=","/>
        <meta name="cXenseParse:bbp-issue" content="105/2021" data-separator=","/>
        <meta name="cXenseParse:pageclass" content="article" data-separator=","/>
        <meta name="cXenseParse:recs:publishtime" content="2021-06-02T04:00:00Z" data-separator=","/>
        <meta name="cXenseParse:articleid" content="1118300" data-separator=","/>
        <meta name="cXenseParse:image" content="https://images.pb.pl/filtered/573000ad-18f6-4608-b8f4-ff99ed10b0f1/3ad2e1db-9c2b-5073-a652-621f33d2a12a.jpg" data-separator=","/>
        <meta name="cXenseParse:description" content="Co trzecia zagraniczna firma zalegająca polskim przedsiębiorcom z płatnościami ma siedzibę w Niemczech."/>
        <meta name="cXenseParse:title" content="Najwięcej dłużników mamy za Odrą"/>
        <meta name="cXenseParse:url" content="https://www.pb.pl/najwiecej-dluznikow-mamy-za-odra-1118300" data-separator=","/>
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="pb.pl">
<meta property="og:type" content="article">
<meta property="og:title" content="Najwięcej dłużników mamy za Odrą">
<meta property="og:description" content="Co trzecia zagraniczna firma zalegająca polskim przedsiębiorcom z płatnościami ma siedzibę w Niemczech.">
<meta property="og:url" content="//pb.pl/najwiecej-dluznikow-mamy-za-odra-1118300">

<meta property="og:image" content="https://images.pb.pl/filtered/573000ad-18f6-4608-b8f4-ff99ed10b0f1/3ad2e1db-9c2b-5073-a652-621f33d2a12a.jpg">
<meta name="twitter:image" content="https://images.pb.pl/filtered/573000ad-18f6-4608-b8f4-ff99ed10b0f1/3ad2e1db-9c2b-5073-a652-621f33d2a12a.jpg">

<meta property="fb:pages" content="383296170843" />
<meta name="twitter:title" content="Najwięcej dłużników mamy za Odrą">
<meta name="twitter:site" content="@puls_biznesu">
<meta name="twitter:card" content="summary_large_image">

<meta name="twitter:description" content="Co trzecia zagraniczna firma zalegająca polskim przedsiębiorcom z płatnościami ma siedzibę w Niemczech.">
<meta name="robots" content="noarchive">
    <meta name="google-site-verification" content="jU3zgoN2Yer7QP3whPTCtDM3wIyzfmltMohgmW70OVA">

    <script src="https://apis.google.com/js/api:client.js"></script>
    <link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet" type="text/css">

    <title>Najwięcej dłużników mamy za Odrą - Puls Biznesu - pb.pl</title>
    <link href="https://fonts.googleapis.com/css?family=Lato:400i,700&amp;subset=latin-ext" rel="stylesheet">
    <link rel="stylesheet" type="text/css" href="/static/css/npb.min.css?v=2103241">
    <link rel="stylesheet" type="text/css" href="/static/css/jquery-ui.min.css">
<link rel="stylesheet" href="/static/css/npb.a.min.css?v=2007151">
<link rel="stylesheet" type="text/css" href="/static/css/ns.min.css?v=2103151
">
    <link rel="shortcut icon" href="/static/img/favicon/favicon.ico" type="image/x-icon">
    <link rel="icon" href="/static/img/favicon/favicon.ico" type="image/x-icon">
        <link rel="manifest" href="/manifest.json">

<script>

var dataLayer=[];sas_target='';dataLayer.push({'author': 'Sylwia Wedziuk', 'section': 'Puls Firmy', 'category': 'MŚP', 'newsId': 1118300, 'publicationDate': '2021-06-02', 'publication_status': 'metered', 'gate_status': 0, 'dont_show_industry_tags_hn_box': 1});
window.google_anal_push = function google_anal_push(event) {
    try {
        // id': article ID:'+ID_ARTYKUŁU, // W INNYCH PRZYPADKACH: 'Page: '+window.location.href,
        var Promotions = {
            'promotions': [{
                'id': 'Page: ' + window.location.href,
                'name': event.name,
                'creative': 'display',
                'position': 'footer'
            }]
        };

        var EventData = {'promoView': Promotions};

        if (event.click === 1) {
          EventData = {'promoClick': Promotions};
        }

        dataLayer.push({
            'eventCategory': 'E-commerce',
            'eventAction': 'Akcje rozszerzonego e-commerce',
            'eventLabel': event.eventLabel,
            'eventValue': 0,
            'eventNonInteraction': true,
            'event': 'zdarzenie_enh_ecom',
            'ecommerce': EventData
        });

    } catch (error) {
        console.error(error.message);
    }
};</script>                <script type="text/javascript">
var npb=npb||{};npb.client_data={user_newsletters:[],articles_in_stash:[],user_id:0,old_user_id:'0',welcome_text:"Czytelniku",access_type: null,email: null,publication_status: "metered",access_dates:null,has_trial:false,had_subscription:false,show_box: 0,article_id: 1118300,isp:[]};ghmxy_identifier ='p8ZFz7d0GcYQ06oZLC.kxqRvDqs6LQ_yR14I61iWYuP.07'</script>
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PTPFH5');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTPFH5&"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<script async src="https://cdn.onthe.io/io.js/CtdP6K1ijpjI"></script>
<script type="text/javascript">

if (typeof npb == 'undefined') {
    npb = {client_data: {access_type: ''}};
}

if (npb && npb.client_data.access_type === 'premium' || npb.client_data.access_type === 'basic') {
    user_status = "paid";
} else if (npb && npb.client_data.access_type === 0) {
    user_status = "free_reg";
} else {
    user_status = "free_unreg";
}
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];

window._io_config["0.2.0"].push({
    page_url: "https://www.pb.pl/najwiecej-dluznikow-mamy-za-odra-1118300",
    page_url_canonical: "https://www.pb.pl/najwiecej-dluznikow-mamy-za-odra-1118300",
    page_title: "Najwięcej dłużników mamy za Odrą",
    page_type: "article",
    page_language: "pl",
    article_authors: ["Sylwia Wedziuk"],
    article_categories: ["Puls Firmy", "MŚP"],
    article_type: "metered",
    article_word_count: "271",
    article_publication_date: "Wed, 02 Jun 2021 06:00:00 +0200",
    user_status: user_status
});

</script>



<script type="text/javascript">sas_target+='article_id=1118300;article_pub_date=2021-06-02;article_char_count=2231;author=sylwia_wedziuk;section=puls_firmy;category=msp;';</script><script type="text/javascript" async src="https://www3.smartadserver.com/config.js?nwid=1947"></script>


<script type="text/javascript">var breakpoint="R960";window.innerWidth>960&&window.innerWidth<=1460?breakpoint="R1460":window.innerWidth>1460&&(breakpoint="R1461");var sas=sas||{};sas.cmd=sas.cmd||[],sas.cmd.push(function(){sas.setup({domain:"https://www3.smartadserver.com",async:!0,renderMode:1})}),sas.cmd.push(function(){sas.call("onecall",{siteId:106276,pageId:738434,formatId:"42550,42536,42546,42547,42548,42537,42713",target:"breakpoint="+breakpoint+";user_id="+npb.client_data.user_id+";"+sas_target},{beforeRender:function(s){sas_manager&&"function"==typeof sas_manager.exists&&sas_manager.exists(s.formatId)&&(document.getElementById("sas_"+s.formatId)?document.getElementById("sas_"+s.formatId).classList.add("npb-sas"):"")},onNoad:function(s){s.formatId&&(document.getElementById("sas_"+s.formatId)?document.getElementById("sas_"+s.formatId).classList.add("npb-no-sas"):"")}})});</script>


<script type="text/javascript">var _smid="en2eym7pqp9kfwsq",_smcustom=!0;!function(t,e,s){e=document.createElement("script"),e.type="text/javascript",e.async=!0,e.src=t,s=document.getElementsByTagName("script")[0],s.parentNode.insertBefore(e,s)}(("https:"==document.location.protocol?"https://":"http://")+"bbp.salesmanago.pl/dynamic/"+_smid+"/popups.js");!function(t,e,s,n,a){t.SalesmanagoObject=e,t[e]=t[e]||function(){(t[e].q=t[e].q||[]).push(arguments)},n=document.createElement("script"),n.type="text/javascript",n.async=!0,n.src=s,a=document.getElementsByTagName("script")[0],a.parentNode.insertBefore(n,a)}(window,"sm",("https:"==document.location.protocol?"https://":"http://")+"bbp.salesmanago.pl/static/sm.js");sm('webPush', ['c9063cf4-5b45-481b-89fe-7a520bc38bcc', '87600']);</script>
<script type="application/ld+json">{"@context": "http://schema.org", "@type": "WebPage", "mainEntity": {"@type": "NewsArticle", "name": "Najwi\u0119cej d\u0142u\u017cnik\u00f3w mamy za Odr\u0105", "headline": "Najwi\u0119cej d\u0142u\u017cnik\u00f3w mamy za Odr\u0105", "description": "Co trzecia zagraniczna firma zalegaj\u0105ca polskim przedsi\u0119biorcom z p\u0142atno\u015bciami ma siedzib\u0119 w Niemczech.", "author": [{"@type": "Person", "name": "Sylwia Wedziuk", "email": "s.wedziuk@pb.pl", "url": "https://www.pb.pl/autor/sylwia-wedziuk/"}], "datePublished": "2021-06-02T04:00:00Z", "dateModified": "2021-06-02T04:00:00Z", "mainEntityOfPage": {"@type": "WebPage", "@id": "https://www.pb.pl/najwiecej-dluznikow-mamy-za-odra-1118300"}, "articleSection": "", "articleBody": "Krajowy Rejestr D\u0142ug\u00f3w (KRD) przeanalizowa\u0142 znajduj\u0105ce si\u0119 w jego bazie informacje na temat zagranicznych d\u0142u\u017cnik\u00f3w polskich firm. Danych nie jest du\u017co, poniewa\u017c niewielu polskich przedsi\u0119biorc\u00f3w wie, \u017ce mog\u0105 do rejestru d\u0142u\u017cnik\u00f3w wpisywa\u0107 nie tylko rodzimych, ale r\u00f3wnie\u017c zagranicznych kontrahent\u00f3w, kt\u00f3rzy okazali si\u0119 niesolidni. Na podstawie danych, kt\u00f3re trafi\u0142y do bazy KRD, mo\u017cna jednak zaobserwowa\u0107 pewne prawid\u0142owo\u015bci. Bezwzgl\u0119dnie najliczniejsz\u0105 grup\u0119 d\u0142u\u017cnik\u00f3w reprezentuj\u0105 niemieccy przedsi\u0119biorcy. Blisko co trzecia firma zalegaj\u0105ca z p\u0142atno\u015bciami polskim sp\u00f3\u0142kom ma siedzib\u0119 za Odr\u0105.", "publisher": {"@type": "Organization", "name": "Puls Biznesu", "logo": {"@type": "ImageObject", "name": "Logo Pulsu Biznesu", "author": "", "datePublished": "1997-01-14", "url": "https://www.pb.pl/static/img/puls-biznesu.png"}}, "image": {"@type": "ImageObject", "name": "Najwi\u0119cej d\u0142u\u017cnik\u00f3w mamy za Odr\u0105", "author": "", "datePublished": "2021-06-02T04:00:00Z", "url": "https://images.pb.pl/filtered/3ad2e1db-9c2b-5073-a652-621f33d2a12a_w_1045.jpg"}, "isAccessibleForFree": "False", "hasPart": {"@type": "WebPageElement", "isAccessibleForFree": "False", "cssSelector": ".paywall"}}, "breadcrumb": {"@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem", "position": 1, "item": {"@type": "Website", "@id": "https://www.pb.pl", "name": "Puls Biznesu"}, "image": {"@type": "ImageObject", "name": "Logo Pulsu Biznesu", "author": "", "datePublished": "1997-01-14", "url": "https://www.pb.pl/static/img/puls-biznesu.png"}}, {"@type": "ListItem", "position": 2, "item": {"@type": "Webpage", "@id": "https://www.pb.pl/kategoria/msp/", "name": "M\u015aP"}}, {"@type": "ListItem", "position": 3, "item": {"@type": "Webpage", "@id": "https://www.pb.pl/najwiecej-dluznikow-mamy-za-odra-1118300", "name": "Najwi\u0119cej d\u0142u\u017cnik\u00f3w mamy za Odr\u0105"}}]}}</script>
 
    <script src="https://cdn.cxense.com/cx.cce.js"></script>
<script>
(function(w,d,t,u,n,a,m,l,s){
w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};
a=d.createElement(t);
m=d.getElementsByTagName(t)[0];
a.async=1;
a.src=u;
m.parentNode.insertBefore(a,m);
})(window,document,'script','https://bart.bonnieraws.dergan.net/bart.js','_BART');
</script>

<script>
if (npb && npb.client_data.user_id) {
    var user_id = npb.client_data.user_id;
} else {
    var user_id = null;
}
if (user_id) {
    _BART("init", {
        groupId: "PBPL",
        userId: "" + user_id
    });

    var bart_data = { url: window.location.href };
    _BART("push", "freq", bart_data);


    var article_id = 1118300;
    var title = "Najwięcej dłużników mamy za Odrą";

    if (article_id) {
        var art_data = {
            userId: "" + user_id,
            articleId: "" + article_id,
            marker: "article_read",
            title: "" + title,
            url: "https://www.pb.pl/najwiecej-dluznikow-mamy-za-odra-1118300",
            article_param1: "Sylwia Wedziuk",
            article_param2: "",
            article_param3: "",
            article_param4: ""
        };
        _BART("push", "event", art_data);
    }

}


</script>
<script async src="//cmp.optad360.io/items/c11910a0-32e7-4d28-b75b-bea2dc39b4b5.min.js"></script>

</head>
<body>
<noscript>
<img style="display: none !important;" src="//www.pb.pl/static/img/puls-biznesu.png">
</noscript>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var gemius_identifier = 'zZ2Q.W_w283rdfPLwD9e38U1P6O1WeMmKa6GwbKOVjr.z7';
var gemius_extraparameters = new Array('article_id=1118300', 'publication_date=2021-06-02', 'publication_status=metered', 'page_type=article', 'gate_status=access');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://pro.hit.gemius.pl/gemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
cX.callQueue.push(['setSiteId','1128463045459712937']);
cX.CCE.callQueue.push(['sendPageViewEvent']);
</script>
<!-- Cxense script end -->
    <div id="npb-su">
<header class="npb-mh npb-mh-ap">
    <div class="npb-g-s-f npb-g-s-0 npb-g-s-adv">
        <div class="npb-g-r">
<div class="npb-g-c-adv">
	<div id="sas_42537" class="npb-sas-navibox npb-sas-1" style="text-align:center"></div>
	<script type="text/javascript">
		sas.cmd.push(function() {
			sas.render("42537"); // Format : Partner_Serwisu 1920x130
		});
	</script>
</div>
        </div>
    </div>
    <div class="mobile-view free-account">
<div class="npb-subscription-bar">
    <div class="npb-subscription-bar__content">
        <span>CZYTAJ BEZ OGRANICZEŃ</span>
        <a class="buySubscriptionBtn" href="/subskrypcja/">KUP SUBSKRYPCJĘ</a>
    </div>
</div>    </div> 
    <div class="mobile-view npb-sponsor__topbar"></div>  
    <div class="npb-mh-t npb-g-c-hidden-down">
        <div class="npb-g-s">
            <div class="npb-g-r">

        <div class="npb-g-c npb-g-c-12">
            <div class="npb-g-r">
                <div class="npb-g-c npb-g-c-12 npb-g-ipr npb-sponsor__fix" id="LinkArea:User" data-vr-zone="User">
                    <div class="npb-sponsor__user-menu"></div>
<ul class="npb-nav npb-mh-nav-0 npb-login-toggle npb-g-c-hidden-up">
    
    <li>
        <a href="/konto/schowek/">
            Witaj,
            <u id="npb-nav-user-name">Czytelniku</u>
        </a>
    </li>
    <li>
        <a class="npb-btn npb-btn-safe" href="/konto/schowek/">
            <span class="npb-btn-l">Schowek
                <span id="npb-nav-stash-counter" class="npb-stash-counter" data-stash-counter="0"></span>
            </span>
            <span class="npb-l-i npb-l-i-star-f"></span>
        </a>
    </li>
    <li>
        <a class="npb-js-next" href="/konto/wyloguj/">Wyloguj się</a>
    </li>
    <li class="user-menu-line free-account">|</li>
    <li class="free-account">
        <a class="buySubscriptionBtn" href="/subskrypcja/">Kup subskrypcję</a>
    </li>
</ul>
<ul class="npb-nav npb-mh-nav-0 npb-login-toggle">
    <li>
        <a class="npb-btn npb-dd-toggle npb-nav-dd-um-toggle" href="/konto/logowanie/" data-target="#npb-nav-dd-um">Zaloguj <span class="npb-l-i npb-l-i-close"></span></a>
    </li>
    <li class="user-menu-line -login free-account">|</li>
    <li class="free-account">
        <a class="npb-btn buySubscriptionBtn" href="/subskrypcja/">Kup subskrypcję</a>
    </li>
</ul>                </div>
            </div>
        </div>
            </div>  
        </div>
    </div>

	<div class="npb-mh-m">
		<div class="npb-g-s">
			<div class="npb-g-r npb-g-r-c-mp-0-down">
				<div class="npb-g-c npb-g-c-12">
					<nav class="navbar npb-nav-mm">
                        <div id="LinkArea:Logotype">
                            	<a class="npb-nav-logo" title="Puls Biznesu" href="/">
                                    <picture>
                                      <!--[if IE 9]><video style="display: none;"><![endif]-->
                                      <source srcset="/static/img/pb-logo-mc.png, /static/img/pb-logo-mc-2x.png 2x" media="(min-width: 980px)">
                                      <source srcset="/static/img/pb-logo.png, /static/img/pb-logo-2x.png 2x"> <!--  media="(min-width: 0px)" -->
                                      <!--[if IE 9]></video><![endif]-->
                                      <img srcset="/static/img/pb-logo.png, /static/img/pb-logo-2x.png 2x" alt="Puls Biznesu">
                                    </picture>
                            	</a>
                        </div>

    <ul class="npb-nav npb-mh-nav-2 main-header" role="menu" id="LinkArea:NavBar" data-vr-zone="NavBar">
            <li>
                <a href="/puls-dnia/live/">
                        Z ostatniej chwili
                </a>
            </li>
            <li>
                <a target="_blank" href="https://notowania.pb.pl">
                        Notowania
                </a>
            </li>
            <li>
                <a href="https://360.pb.pl/newsletter?utm_source=pb.pl&amp;utm_medium=belka&amp;utm_campaign=newslettery">
                        Newslettery
                </a>
            </li>
            <li>
                <a href="/konto/e-wydania/">
                        E-Wydanie
                </a>
            </li>
            <li>
                <a href="https://www.pit.pl/pit/">
                        PIT 2020
                </a>
            </li>
            <li>
                <a href="https://360.pb.pl/akcjainwestor">
                        Czaty inwestorskie
                </a>
            </li>
    </ul>

<div id="npb-nav-dd-um" class="npb-dd npb-nav-dd-um" role="navigation">
    <div class="npb-g-r npb-g-r-mp-0">
        <div class="npb-g-c npb-g-c-12">
<ul class="npb-nav npb-mh-nav-3 npb-login-toggle npb-g-c-hidden-up" role="menu">
    <li>
        <a href="/konto/schowek/">
            Witaj,
            <u id="npb-mnav-user-name">Czytelniku</u>
        </a>
    </li>
    <li>
        <a class="npb-btn npb-btn-safe" href="/konto/schowek/">
            <span class="npb-btn-l">Schowek
                <span id="npb-mnav-stash-counter" class="npb-stash-counter" data-stash-counter="0"></span>
            </span>
            <span class="npb-l-i npb-l-i-star-f"></span>
        </a>
    </li>
    <li>
        <a class="npb-js-next" href="/konto/wyloguj/">Wyloguj się</a>
    </li>
</ul>
<form id="login-box-form" class="npb-form npb-form-k-13 npb-js-next npb-login-toggle" autocomplete="off" method="post" action="/konto/logowanie/">     <p class="legend">Zaloguj się</p>
    <input class="csrf_token" name="csrf_token" type="hidden" value="">
    <div class="npb-form-g">
        <label for="email">email:</label>
        <input class="npb-form-ctrl jqv-email" id="email" name="email" required type="text" value="">
    </div>
    <div class="npb-form-g">
        <label for="password">hasło:</label>
        <input autocomplete="off" class="npb-form-ctrl jqv-password" id="password" name="password" required type="password" value="">
    </div>
    <a class="npb-btn npb-btn-link reminder-link" href="/konto/przypomnienie-hasla/">Nie pamiętasz hasła?</a>
    <div class="npb-form-g">
        <button class="npb-btn npb-bbtn npb-btn-1 npb-btn-red" type="submit">Zaloguj się</button>     </div>
    <div class="npb-form-g">
        <a class="npb-btn npb-bbtn npb-btn-1 npb-btn-blue" href="/konto/rejestracja/" role="button">Zarejestruj się</a>     </div>
    <div class="login-social user-menu">
    <span>lub użyj konta:</span>
        <div class="login-social__list">
<div class="login-social__btn -google customGoogleBtn">
    <span class="icon"></span>
    <span class="buttonText">Google</span>
</div><div class="login-social__btn -twitter customTwitterBtn">
    <span class="icon"></span>
    <span class="buttonText">Twitter</span>
</div><div class="login-social__btn -linkedin customLinkedinBtn">
    <span class="icon"></span>
    <span class="buttonText">LinkedIn</span>
</div>        </div>
    </div>
</form>        </div>
    </div>
</div>                        
<div id="npb-nav-dd-mm" class="npb-dd npb-nav-dd-mm" role="navigation">
    <div class="npb-g-r npb-g-r-mp-0 npb-g-o-c">
        <div class="npb-g-c npb-g-c-12 npb-g-mc-7d2 npb-g-o-1">

            <ul class="npb-nav npb-mh-nav-3" role="menu">
                            <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_1">
                <a href="/puls-dnia/live/">
                        Z ostatniej chwili
                </a>
            </li>

                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2">
        <a href="/puls-firmy/">
            Puls Firmy
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-0">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-0" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_1">
                        <a href="https://www.pb.pl/gazele/">
                            Gazele Biznesu
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_2">
                        <a href="/puls-firmy/fundusze-unijne/">
                            Fundusze unijne
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_3">
                        <a href="/puls-firmy/finansowanie/">
                            Finansowanie
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_4">
                        <a href="https://lexbiznes.pb.pl">
                            Prawo dla firm
                        </a>
                    </li>
            </ul>
        </div>
    </li>

                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3">
        <a href="/puls-innowacji/">
            Puls Innowacji
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-1">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-1" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_1">
                        <a href="/puls-innowacji/start-upy/">
                            Start-upy
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_2">
                        <a href="/puls-innowacji/it-internet/">
                            IT&amp;Internet
                        </a>
                    </li>
            </ul>
        </div>
    </li>

            </ul>

            <ul class="npb-nav npb-mh-nav-3" role="menu">
                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4">
        <a href="/puls-inwestora/">
            Puls Inwestora
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-2">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-2" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_1">
                        <a href="/puls-inwestora/komentarze/">
                            GPW
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_2">
                        <a href="/puls-inwestora/waluty/">
                            Waluty
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_3">
                        <a href="/puls-inwestora/surowce/">
                            Surowce
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_4">
                        <a href="https://360.pb.pl/akcjainwestor">
                            Akcja Inwestor
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_5">
                        <a href="/puls-inwestora/spolka-roku/">
                            Spółka roku
                        </a>
                    </li>
            </ul>
        </div>
    </li>

                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5">
        <a href="https://notowania.pb.pl">
            Notowania
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-3">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-3" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_1">
                        <a href="https://notowania.pb.pl/stocktable/UTP000,Wallets">
                            Indeksy
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_2">
                        <a href="https://notowania.pb.pl/stocktable/GPWAKCJE">
                            Spółki
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_3">
                        <a href="https://notowania.pb.pl/currencies/">
                            Waluty
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_4">
                        <a href="https://notowania.pb.pl/funds/">
                            Fundusze
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_5">
                        <a href="https://notowania.pb.pl/foreign/">
                            Zagranica
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_6">
                        <a href="https://notowania.pb.pl/commodities/">
                            Surowce
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_7">
                        <a href="https://notowania.pb.pl/makro">
                            Wskaźniki makro
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_8">
                        <a href="https://nieruchomosci.pb.pl/ceny-mieszkan">
                            Ceny nieruchomości
                        </a>
                    </li>
            </ul>
        </div>
    </li>

            </ul>

            <ul class="npb-nav npb-mh-nav-3" role="menu">

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_6">
                <a href="/dosluchania/">
                        PB do słuchania
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_7">
                <a href="/nieruchomosci/">
                        Nieruchomości
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_8">
                <a href="/motoryzacja/">
                        Motoryzacja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_9">
                <a href="/kariera/">
                        Kariera
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_10">
                <a href="/kategoria/transport-i-logistyka/">
                        Transport i logistyka
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_11">
                <a href="/pogodzinach">
                        Po Godzinach
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_12">
                <a href="https://www.pb.pl/konferencje/">
                        Konferencje i eventy
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_13">
                <a href="https://pulsmedycyny.pl">
                        <span class="npb-t-c-w">Puls</span> Medycyny
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_14">
                <a href="/mlody-biznes/">
                        Młody biznes
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_15">
                <a href="https://www.pb.pl/wideo/">
                        <span class="npb-t-c-w">Puls</span>Biznesu.tv
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_16">
                <a href="/subskrypcja/licencja/">
                        Licencja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_17">
                <a href="/faq/">
                        FAQ
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_18">
                <a href="/konto/e-wydania/">
                        e-Wydanie
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_19">
                <a href="https://360.pb.pl/aplikacja">
                        Aplikacja mobilna
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_20">
                <a href="https://360.pb.pl/newsletter">
                        Newslettery
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_21">
                <a href="/kategoria/bankowosc/">
                        Banki
                </a>
            </li>

            </ul>

        </div>

        <div class="npb-g-c npb-g-c-12 npb-g-mc-4d8 npb-g-o-3">
            <ul class="npb-nav npb-mh-nav-4" role="menu">
                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_22">
                <a href="/kategoria/przemysl-rolno-spozywczy/">
                        Przemysł rolno-spożywczy
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_23">
                <a href="/kategoria/przemysl-chemiczny/">
                        Przemysł chemiczny
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_24">
                <a href="/topic/ekologia/">
                        Ekologia
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_25">
                <a href="/kategoria/energetyka-i-gornictwo/">
                        Energetyka i górnictwo
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_26">
                <a href="/kategoria/farmacja/">
                        Farmacja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_27">
                <a href="/kategoria/handel/">
                        Handel
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_28">
                <a href="/kategoria/przemysl-ciezki/">
                        Przemysł ciężki
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_29">
                <a href="/kategoria/media-marketing-pr/">
                        Media, Marketing, PR
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_30">
                <a href="/kategoria/ochrona-zdrowia/">
                        Ochrona zdrowia
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_31">
                <a href="/topic/wojsko/">
                        Obronność
                </a>
            </li>

            </ul>

            <ul class="npb-nav npb-mh-nav-4" role="menu">
                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_32">
                <a href="/kategoria/podatki/">
                        Podatki
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_33">
                <a href="/kategoria/polityka/">
                        Polityka
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_34">
                <a href="/kategoria/prawo/">
                        Prawo
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_35">
                <a href="/kategoria/samorzady/">
                        Samorządy
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_36">
                <a href="/topic/stocznie/">
                        Stocznie
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_37">
                <a href="/kategoria/telekomunikacja/">
                        Telekomunikacja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_38">
                <a href="/kategoria/ubezpieczenia/">
                        Ubezpieczenia
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_39">
                <a href="/kategoria/komunikaty/">
                        Komunikaty
                </a>
            </li>

            </ul>
        </div>

<div class="ns-ham-promo">
    <div class="ns-ham-promo__body">
        <div class="ns-ham-promo__title">Subskrybuj „PB”</div>
        <div class="ns-ham-promo__subtitle">i przekształcaj zdobytą wiedzę w&nbsp;biznesowy sukces.</div>
        <div>Już od 7.90 zł za pierwszy miesiąc!</div>
        <a href="/subskrypcja/" class="ns-ham-promo__btn">Dołącz do społeczności PB</a>
    </div>
</div>        
    </div>
</div>

<div id="npb-nav-dd-s" class="npb-dd npb-nav-dd-s">
    <div class="npb-g-r npb-g-r-mp-0">
        <div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-pr">
            <form id="search-bar-form" class="npb-form npb-iform npb-form-k-13 jqv-form-no-msg" role="search" autocomplete="off" method="get" action="/wyszukiwarka">
                <div class="npb-input-g">
                    <input class="npb-form-ctrl" id="q" name="q" placeholder="wpisz kategorie, spółkę, nazwisko..." required type="text" value="">
                    <span class="npb-input-g-btn">
                        <button class="npb-btn" type="submit">
                            <span class="npb-l-i npb-l-i-magnifier"></span>
                        </button>
                    </span>
                </div>
                <input type="hidden" name="sort_type" value="1">
                <input type="hidden" name="page" value="1">
             </form>
        </div>
    </div>
</div>                        
						<div class="npb-btn-g-v npb-g-pr">
                			<button class="npb-btn npb-dd-toggle npb-nav-dd-mm-toggle" type="button" data-target="#npb-nav-dd-mm" id="LinkArea:NavMainHam" data-vr-zone="NavMainHam">
                    			<span class="sr-only">Rozwiń/Zwiń menu</span>
                    			<span class="npb-l-i-bar npb-l-i-bar-1"></span>
                    			<span class="npb-l-i-bar npb-l-i-bar-2"></span>
                    			<span class="npb-l-i-bar npb-l-i-bar-3"></span>
                			</button>

                			<button class="npb-btn npb-dd-toggle npb-nav-dd-s-toggle" type="button" data-target="#npb-nav-dd-s">
                    			<span class="sr-only">Rozwiń/Zwiń wyszukiwarkę</span>
                    			<span class="npb-l-i npb-l-i-magnifier"></span>

                                <span class="npb-dd-toggle-close">
                                    <span class="npb-l-i-bar npb-l-i-bar-1"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-2"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-3"></span>
                                </span>
                            </button>

                			<button class="npb-btn npb-dd-toggle npb-nav-dd-um-toggle npb-g-mc-hidden-up" type="button" data-target="#npb-nav-dd-um">
                    			<span class="sr-only">Rozwiń/Zwiń menu Użytkownika</span>
                    			<span class="npb-l-i npb-l-i-user"></span>

                			    <span class="npb-dd-toggle-close">
                                    <span class="npb-l-i-bar npb-l-i-bar-1"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-2"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-3"></span>
                                </span>
                            </button>
                			
                		</div>
                    </nav>
				</div>
			</div>
		</div>
	</div>
</header>
<div id="npb-mw" class="npb-mw npb-mw-ap">

    <div id="npb-sas-1" class="npb-g-s-f npb-g-s-1">
        <div class="npb-g-r">
<div class="npb-g-c-adv">
	<div id="sas_42536" class="npb-sas-billboard npb-sas-1" style="text-align:center"></div>
	<script type="text/javascript">
		sas.cmd.push(function() {
			sas.render("42536"); // Format : Billboard 750x100
		});
	</script>
</div>

            <div class="npb-g-s">
                <div class="npb-g-r">
                    <div class="npb-g-c npb-g-c-12">
                        <div class="npb-g-r npb-g-o-c">

                            <div class="ns-banner-up npb-g-o-1 -article "></div>

<div id="ArticleGate" data-access="1" class="npb-g-o-2" style="display:none">
<article class="npb-a ns-gate-article">
    <header class="npb-a-h ns-gate-article__header">
        <h1>
            <p class="npb-a-l">Najwięcej dłużników mamy za&nbsp;Odrą</p>
        </h1>
<div class="npb-g-r">
    <div class="npb-g-c npb-g-c-12 npb-g-mc-t-up npb-a-h-d ns-gate-article__author">
                    <div class="npb-g-r npb-g-t-r npb-g-o-c">
                <div class="npb-g-t-c-b npb-a-h-d-author npb-g-o-2">
                    <div class="npb-g-t-c-l npb-author-info">
                        <ul>
                            <li class="npb-a-h-d-author-name">
                                    <a href="/autor/sylwia-wedziuk/">
                                        Sylwia Wedziuk
                                    </a>
                            </li>
                        </ul>
                    </div>
                    <div class="npb-g-t-c-b npb-a-h-d-author-btn">
                            <div class="npb-btn-g">
                                <a class="npb-btn npb-btn-author ns-author-link" href="/autor/sylwia-wedziuk/"><span>zobacz wszystkie moje teksty</span></a>
                            </div>
                    </div>
                </div>

                    <div class="npb-g-t-c-b npb-a-h-d-date npb-g-o-1">
                        <span class="npb-a-h-d-pub-date">
                            opublikowano: dzisiaj, 02-06-2021, 06:00
                        </span>
                    </div>
            </div>


    </div>
</div>    </header>
    <div data-io-article-url="https://www.pb.pl/najwiecej-dluznikow-mamy-za-odra-1118300" class="ns-gate-article__content">

            <p class="npb-a-l">Co trzecia zagraniczna firma zalegająca polskim przedsiębiorcom z&nbsp;płatnościami ma&nbsp;siedzibę w&nbsp;Niemczech.</p>

            <p class="promo">Krajowy Rejestr Długów (KRD) przeanalizował znajdujące się w jego bazie informacje na temat zagranicznych dłużników polskich firm. Danych nie jest dużo, ponieważ niewielu polskich przedsiębiorców wie, że mogą do rejestru dłużników wpisywać nie tylko rodzimych, ale również zagranicznych kontrahentów, którzy okazali się niesolidni. Na podstawie danych, które trafiły do bazy KRD, można jednak zaobserwować pewne prawidłowości. Bezwzględnie najliczniejszą grupę dłużników reprezentują niemieccy przedsiębiorcy. Blisko co trzecia firma zalegająca z płatnościami polskim spółkom ma siedzibę za Odrą.</p>

    </div>
</article>
    <div class="ns-gate io-subscription-block ">
<div class="ns-gate-info">
    <img class="ns-gate-info__icon" alt="book icon" src="/static/img/ns/icons/icon-book.svg">
    <div class="ns-gate-info__text -metered">Artykuł dostępny dla subskrybentów i zarejestrowanych użytkowników</div>
</div>
<div class="ns-gate-tabs non-incognito non-user">
    <div class="ns-gate-tabs__button -active" id="NsRegistrationBtn">REJESTRACJA</div>
    <div class="ns-gate-tabs__button" id="NsSubscribeBtn">SUBSKRYBUJ PB</div>
</div><div class="ns-gate-tabs__body non-incognito non-user -gateRegister" id="NsRegistrationTab">

    <form class="ns-gate__form" id="RegistrationForm" autocomplete="off" method="post" action="/konto/prosta-rejestracja/?redirect=/najwiecej-dluznikow-mamy-za-odra-1118300">
        <input class="csrf_token" name="csrf_token" type="hidden" value="">
        <input id="form_snapshot_id_gate" name="form_snapshot_id" required="" type="hidden" value="875" aria-required="true">
        

<div class="ns-gate-headline">
    <h1 class="ns-gate-headline__title">Chcesz przeczytać ten artykuł? Zarejestruj&nbsp;się!</h1>
    <div class="ns-gate-headline__form">
        <div class="ns-gate-headline__group -email">
            <input class="ns-gate-headline__email" id="email_gate" name="email" placeholder="Wpisz adres email" required type="text" value="">

            <ul class="ns-gate-headline__list">
                <li><label class="ns-gate-headline__error" id="NsRegistrationEmailError" for="email_gate"></label></li>
            </ul>
        </div>
    
        <div class="ns-gate-headline__group -consent">
            <label for="consents-consent_1" class="ns-gate-headline__checkbox-line">
                <input category="1" class="ns-gate-headline__real-checkbox" id="consents-consent_1" name="consents-consent_1" required="required" sm_tag="RODO_ZGODA_REGULAMIN" sm_tag_id="107" type="checkbox" value="y">    
                <div class="ns-gate-headline__checkbox"></div>
                <span class="ns-gate-headline__checkbox-label">Oświadczam, że zapoznałem się z <a href="https://apps.bonnier.pl/img/regulamin.pdf" target="_blank">regulaminem</a> i akceptuję jego treść</span>
            </label> 
            <ul class="ns-gate-headline__list">
                <li><label class="consents-consent_1 ns-gate-headline__error" for="consents-consent_1"></label></li>
            </ul>
        </div>
        <button class="ns-gate-headline__submit" type="submit" id="NsRegistrationEmailBtn" disabled>Potwierdź</button>
    </div>

<div class="login-social -gate">
    <span>lub dołącz przez:</span>
    <div class="login-social__list">
<div class="login-social__btn -google customGoogleBtn">
    <span class="icon"></span>
    <span class="buttonText">Google</span>
</div><div class="login-social__btn -twitter customTwitterBtn">
    <span class="icon"></span>
    <span class="buttonText">Twitter</span>
</div><div class="login-social__btn -linkedin customLinkedinBtn">
    <span class="icon"></span>
    <span class="buttonText">LinkedIn</span>
</div>    </div>
    <span>Masz już konto? <a href="/konto/logowanie/">Zaloguj się</a></span>
</div>    <img class="ns-gate-headline__img" src="/static/img/ns/sub-mobile.png" alt="Subskrypcja PB">
</div><div class="ns-gate-body">
    <div class="ns-gate-body__content">
        <p>Rejestrując się, otrzymasz limitowany dostęp do ograniczonej puli artykułów publikowanych w serwisie pb.pl. W ramach usługi będziemy mogli przesyłać Ci newslettery przygotowane przez redakcję "Pulsu Biznesu". Zawsze możesz zrezygnować z usługi poprzez usunięcie swojego konta z serwisu. Możesz to zrobić wysyłając e-mail na adres prenumerata@pb.pl.</p>
        <p>Jeżeli chcesz uzyskać nieograniczony dostęp do wszystkich artykułów, <a href="/subskrypcja/">zostań naszym subskrybentem</a>.</p>

                <input category="5" id="consents-consent_478" name="consents-consent_478" required type="hidden" value="y">
                <span class="ns-gate-body__clause">Administratorem Twoich danych osobowych będzie Bonnier Business (Polska). Klauzula informacyjna w pełnej wersji dostępna jest <a href="https://apps.bonnier.pl/img/administrator.pdf" target="_blank">tutaj</a></span>
    </div>
</div>
    </form>
</div>            <div class="ns-gate-tabs__body -gateStandardTab" id="NsSubscribeTab"  style="display: none">
<div class="ns-gate-headline">
    <h1 class="ns-gate-headline__title">Zyskaj wiedzę, oszczędź czas</h1>
    <span class="ns-gate-headline__subtitle">Informacja jest na wagę złota. Piszemy tylko o biznesie</span>
    <img class="ns-gate-headline__img" src="/static/img/ns/sub-mobile.png" alt="Subskrypcja PB">
</div><div class="ns-gate-body">
<div class="ns-gate-tile" id="GateOfferForNew">
    <div class="ns-gate-tile__content">
        <img class="ns-gate-tile__img -new" src="/static/img/ns/icons/icon-poznaj.svg" alt="Premium Offer">
        <div class="ns-gate-tile__name"><b>Poznaj „PB”</b></div>
        <div class="ns-gate-tile__price">
            <span class="-lt">79&nbsp;zł</span>
            <span class="-r">7,90&nbsp;zł</span>
            <span>/&nbsp;miesiąc</span>
        </div>
        <div class="ns-gate-tile__info">przez pierwsze <span class="-r">3 miesiące</span></div>
        <div class="ns-gate-tile__text">
            <span>Chcesz nas lepiej poznać?</span>
            <span>Wypróbuj dostęp do pb.pl przez trzy&nbsp;miesiące w&nbsp;promocyjnej&nbsp;cenie!</span>
        </div>
        <a href="/subskrypcja/oferta/npb-recurring-trial-01m" class="ns-gate-tile__btn promo-click-btn io-subscription-button">WYBIERZ</a>
    </div>
</div>

<div class="ns-gate-tile" id="GateOfferForOld" style="display: none;">
    <div class="ns-gate-tile__content">
        <img class="ns-gate-tile__img -new" src="/static/img/ns/icons/icon-poznaj.svg" alt="Premium Offer">
        <div class="ns-gate-tile__name">Kontynuuj przygodę z „PB”</div>
        <div class="ns-gate-tile__price">
            <span class="-lt">79&nbsp;zł</span>
            <span class="-r">59&nbsp;zł</span>
            <span>/&nbsp;miesiąc</span>
        </div>
        <div class="ns-gate-tile__info">aż przez <span class="-r">12 miesięcy</span></div>
        <div class="ns-gate-tile__text -short">
            <span>Chcesz czytać tylko to, co ważne?</span>
            <span>Wróć do PB na preferencyjnych warunkach!</span>
        </div>
        <a href="/subskrypcja/oferta/npb-recurring-basic-59-79-01m" class="ns-gate-tile__btn promo-click-btn io-subscription-button">WYBIERZ</a>
    </div>
</div><div class="ns-gate-tile">
    <div class="ns-gate-tile__content">
        <div class="ns-gate-tile__label">Rabat 30%</div> 
        <img class="ns-gate-tile__img -basic" src="/static/img/ns/icons/icon-basic.svg" alt="Premium Offer">
        <div class="ns-gate-tile__name"><b>„PB" NA 12 MIESIĘCY</b></div>
        <div class="ns-gate-tile__price">
            <span class="-r">663&nbsp;zł</span>
            <span>/&nbsp;rok</span>
        </div>
        <div class="ns-gate-tile__info">Skorzystaj z 30% rabatu</div>
        <div class="ns-gate-tile__text">
            <span>Zapłać raz i czytaj nasze treści bez&nbsp;ograniczeń przez&nbsp;cały&nbsp;rok.</span>
            <span>Zaoszczędzisz 285 zł.</span>
        </div>
        <a href="/subskrypcja/oferta/npb-basic-12m" class="ns-gate-tile__btn promo-click-btn io-subscription-button">WYBIERZ</a>
    </div>
</div></div>            </div>

    </div>
</div>
                            <article class="ns-article-private npb-a npb-g-o-3" id="npb-a">
                                <div id="AccessToArticle"></div>
                                <header class="npb-g-c npb-g-c-12 npb-a-h">
                                    <h1>Najwięcej dłużników mamy za&nbsp;Odrą</h1>

<div class="npb-g-r">
<div class="npb-g-c npb-g-c-12 npb-g-mc-t-up npb-a-h-d">
                <div class="npb-g-r npb-g-t-r npb-g-o-c">

            <div class="npb-g-t-c-b npb-a-h-d-author npb-g-o-2">
                <div class="npb-g-t-c-l npb-author-photo">
                        <a class="npb-author-photo__container" href="/autor/sylwia-wedziuk/">
                            <img class="npb-author-photo__img" src="https://images.pb.pl/filtered/77eb1f40-e99b-506d-9450-529cb40ce22b.png" alt="Sylwia Wedziuk">
                        </a>
                </div>
                <div class="npb-g-t-c-l npb-author-info">
                    <ul>
                        <li class="npb-a-h-d-author-name">
                                <a href="/autor/sylwia-wedziuk/">
                                    Sylwia Wedziuk
                                </a>
                        </li>
                    </ul>
                </div>
                <div class="npb-g-t-c-b npb-a-h-d-author-btn">
                        <div class="npb-btn-g">
                                <a class="npb-btn npb-btn-author" href="mailto:s.wedziuk@pb.pl">
                                    <span class="npb-l-i npb-l-i-email" aria-hidden="true"></span>email
                                </a>
                                <a class="npb-btn npb-btn-author" href="http://twitter.com/swedziuk" target="_blank">
                                    <span class="npb-l-i npb-l-i-twitter" aria-hidden="true"></span>@swedziuk
                                </a>
                        </div>
                </div>
            </div> 
                <div class="npb-g-t-c-b npb-a-h-d-date npb-g-o-1">
                    <span class="npb-a-h-d-pub-date">
                                opublikowano: dzisiaj, 02-06-2021, 06:00

                    </span>
                </div>
        </div>


</div>
</div>
                                </header>

                                <div data-io-article-url="https://www.pb.pl/najwiecej-dluznikow-mamy-za-odra-1118300" id="npb-a-c" class="npb-g-c npb-g-c-12 npb-g-mc-8 npb-g-lc-9 npb-a-c cXenseParse">

                                        <p class="npb-a-l">Co trzecia zagraniczna firma zalegająca polskim przedsiębiorcom z&nbsp;płatnościami ma&nbsp;siedzibę w&nbsp;Niemczech.</p>
                                    <div id="mobile_social" class="npb-a-share npb-g-mc-hidden-up -underLead cxenseignore">
    <a class="npb-btn npb-btn-social npb-btn-fb" href="https://www.facebook.com/sharer/sharer.php?u=http://www.pb.pl/najwiecej-dluznikow-mamy-za-odra-1118300&amp;t=Najwięcej dłużników mamy za Odrą"
       title="Udostępnij na Facebooku" target="_blank" aria-label="Udostępnij na Facebooku">
      <span class="npb-l-i npb-l-i-fb" aria-hidden="true"></span>
    </a>
    <a class="npb-btn npb-btn-social npb-btn-twitter" href="https://twitter.com/intent/tweet?source=http://www.pb.pl/najwiecej-dluznikow-mamy-za-odra-1118300&amp;text=Najwięcej dłużników mamy za Odrą&amp;url=http://www.pb.pl/najwiecej-dluznikow-mamy-za-odra-1118300"
       title="Udostępnij na Twitterze"  target="_blank" aria-label="Udostępnij na Twitterze">
      <span class="npb-l-i npb-l-i-twitter" aria-hidden="true"></span>
    </a>
    <span class="npb-btn npb-btn-ats" data-ats-id="1118300" title="dodaj do schowka"> <!-- add to safe --> <!-- npb-g-c-hidden-down -->
        <span class="npb-l-i npb-l-i-star"></span>
    </span>
                                    </div>

                                                <p id="paragraph-f0be7b605e1082f26de0c7ab366239da">Krajowy Rejestr Długów (KRD) przeanalizował znajdujące się w jego bazie informacje na temat zagranicznych dłużników polskich firm. Danych nie jest dużo, ponieważ niewielu polskich przedsiębiorców wie, że mogą do rejestru dłużników wpisywać nie tylko rodzimych, ale również zagranicznych kontrahentów, którzy okazali się niesolidni. Na podstawie danych, które trafiły do bazy KRD, można jednak zaobserwować pewne prawidłowości. Bezwzględnie najliczniejszą grupę dłużników reprezentują niemieccy przedsiębiorcy. Blisko co trzecia firma zalegająca z płatnościami polskim spółkom ma siedzibę za Odrą.</p>
                                                    <div class="paywall">
                                                <p id="paragraph-16164ec5bbb30f03a07672e2b312659d">– Niemcy to nasz największy partner handlowy, a na wiosnę znacząco wzrosła w tym kraju liczba wniosków o ogłoszenie upadłości. Fala bankructw za Odrą może się przełożyć na problemy polskiego biznesu – przestrzega Adam Łącki, prezes KRD.</p>
                                                <p id="paragraph-182ecca09617c44b74052921c7ba6a79">W bazie KRD znajduje się 714 zagranicznych firm, które zalegają z płatnościami polskim przedsiębiorcom na kwotę 26,7 mln zł. Do tego rejestru najczęściej wpisywane są firmy z krajów europejskich, ale można w nim też znaleźć egzotycznych dłużników z każdego kontynentu. Polski biznes czeka na zapłatę zaległych zobowiązań np. z Demokratycznej Republiki Konga, Ekwadoru, Kirgistanu, Kolumbii, Peru czy Nowej Zelandii. Są to zwykle pojedyncze nieudane kontrakty, które dla polskiej strony zakończyły się stratą finansową wynoszącą od kilku do kilkudziesięciu tysięcy złotych. Najbardziej pechowym partnerem dla krajowej firmy okazał się kontrahent z Ekwadoru, który zalega z płatnością przeszło 85 tys. zł.</p>
                                                <p id="paragraph-db46d6212068d975aa7b885beb8a1d95">Dane KRD pokazują też, że najczęściej problem z odzyskaniem pieniędzy od zagranicznych firm mają mali i średni przedsiębiorcy.</p>
                                                <p id="paragraph-c5d2b98605240a19bba628a262afae4d">– Wśród nich są najmniejsi przedsiębiorcy, którzy próbują sił na zagranicznych rynkach. Średnia kwota, jaką polska firma ma do odzyskania od zagranicznego dłużnika, wynosi 37 tys. zł. To dług, który może poważnie zaburzyć płynność finansową małej firmy i zachwiać jej biznesem – mówi Adam Łącki.</p>

<div id="TripwireBox" class="cxenseignore tripwire-box " data-newsletter-id=cc937a7e-4287-11ea-b77f-2e728ce88125 data-form-snapshot-id=666>
    <div class="tripwire-box__body">
        <div class="tripwire-box__text">
            <div class="tripwire-box__title">Puls Firmy</div>
            <div class="tripwire-box__description">Użyteczne informacje dla mikro-, małych i średnich firm. Porady i przekrojowe artykuły, dzięki którym dowiesz się, jak rozwinąć biznes</div>
        </div>
        <input class="tripwire-box__email tripwire-input__email" type="text" placeholder="Wpisz adres email">
        <div class="tripwire-box__error tripwire-input__error"></div>
        <div class="tripwire-box__submit tripwire-input__submit -disabled" id="TripwireBoxSubmit">ZAPISZ MNIE</div>
    </div>
</div>
<div id="TripwireDialog" class="cxenseignore tripwire-dialog -hidden">
    <div class="tripwire-dialog__window">
        <div class="tripwire-dialog__body">
            <div class="tripwire-dialog__close">&times;</div>
            <div class="tripwire-dialog__title">Puls Firmy</div>
            <div class="tripwire-dialog__info">
                <div class="tripwire-dialog__autor">autor: Sylwester Sacharczuk</div>
                <div class="tripwire-dialog__time">Wysyłany raz w tygodniu</div>
                <img class="tripwire-dialog__photo" src="//static.pb.pl/filtered/authors/341/sylwester-sacharczuk.png" alt="Sylwester Sacharczuk">
            </div>
            <div class="tripwire-dialog__main">
                <div class="tripwire-dialog__text">Użyteczne informacje dla mikro-, małych i średnich firm. Porady i przekrojowe artykuły, dzięki którym dowiesz się, jak rozwinąć biznes</div>
                <input type="text" class="tripwire-dialog__email tripwire-input__email"  placeholder="Wpisz adres email">
                <div class="tripwire-dialog__error tripwire-input__error"></div>
                <label class="tripwire-input__group -required" for="consents-consent_442">
                    <input category="4" class="-hidden tripwire-input__actual" id="consents-consent_442" name="consents-consent_442" sm_tag="NLT_PB_PULS_FIRMY" sm_tag_id="296" type="checkbox" value="y">
                    <div class="tripwire-input__checkbox"></div>
                    <div class="tripwire-input__text">Chcę otrzymywać newsletter&nbsp;*</div>
                </label>
                <label for="consents-consent_442" class="tripwire-input__error"></label>
                <div class="tripwire-dialog__submit tripwire-input__submit -disabled" id="TripwireDialogBoxSubmit">ZAPISZ MNIE</div>
                <div class="tripwire-input__clause">
                    <input category="5" class="-hidden tripwire-input__actual" id="consents-consent_294" name="consents-consent_294" required type="hidden" value="y">
                    <input type="checkbox" class="read-more__state" id="read-more__1">
                    <div class="read-more__wrap">
                        <span class="read-more__desc">Administratorem Pani/a danych osobowych będzie Bonnier Business (Polska) Sp. z o. o. (dalej: my). Adres: ul. Kijowska 1, 03-738 Warszawa. </span>
                        <span class="read-more__target">Administratorem Pani/a danych osobowych będzie Bonnier Business (Polska) Sp. z o. o. (dalej: my). Adres: ul. Kijowska 1, 03-738 Warszawa. Nasz telefon kontaktowy to: +48 22 333 99 99. Nasz adres e-mail to: rodo@bonnier.pl. W naszej spółce mamy powołanego Inspektora Ochrony Danych, adres korespondencyjny: ul. Ludwika Narbutta 22 lok. 23, 02-541 Warszawa, e-mail: iod@bonnier.pl. Będziemy przetwarzać Pani/a dane osobowe by wysyłać do Pani/a nasze newslettery. Podstawą prawną przetwarzania będzie wyrażona przez Panią/Pana zgoda oraz nasz „prawnie uzasadniony interes”, który mamy w tym by przedstawiać Pani/u, jako naszemu klientowi, inne nasze oferty. Jeśli to będzie konieczne byśmy mogli wykonywać nasze usługi, Pani/a dane osobowe będą mogły być przekazywane następującym grupom osób: 1) naszym pracownikom lub współpracownikom na podstawie odrębnego upoważnienia, 2) podmiotom, którym zlecimy wykonywanie czynności przetwarzania danych, 3) innym odbiorcom np. kurierom, spółkom z naszej grupy kapitałowej, urzędom skarbowym. Pani/a dane osobowe będą przetwarzane do czasu wycofania wyrażonej zgody. Ma Pani/Pan prawo do: 1) żądania dostępu do treści danych osobowych, 2) ich sprostowania, 3) usunięcia, 4) ograniczenia przetwarzania, 5) przenoszenia danych, 6) wniesienia sprzeciwu wobec przetwarzania oraz 7) cofnięcia zgody (w przypadku jej wcześniejszego wyrażenia) w dowolnym momencie, a także 8) wniesienia skargi do organu nadzorczego (Prezesa Urzędu Ochrony Danych Osobowych). Podanie danych osobowych warunkuje zapisanie się na newsletter. Jest dobrowolne, ale ich niepodanie wykluczy możliwość świadczenia usługi. Pani/Pana dane osobowe mogą być przetwarzane w sposób zautomatyzowany, w tym również w formie profilowania. Zautomatyzowane podejmowanie decyzji będzie się odbywało przy wykorzystaniu adekwatnych, statystycznych procedur. Celem takiego przetwarzania będzie wyłącznie optymalizacja kierowanej do Pani/Pana oferty naszych produktów lub usług.</span>
                    </div>
                    <label for="read-more__1" class="read-more__trigger"></label>
                </div>

            </div>
        </div>
    </div>
</div>


</div><span class="npb-tooltip">&#169;&nbsp;&#8471;
    <div class="npb-tooltip-content">Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i&nbsp;wyłącznie zgodnie z&nbsp;postanowieniami <a href="https://pulsbiznesu.pb.pl/premium/3980705,17768,regulamin-korzystania-z-artykulow-prasowych">„Regulaminu korzystania z&nbsp;artykułów prasowych”</a> i&nbsp;po&nbsp;wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a href="https://www.pb.pl/subskrypcja/licencja/">cennikiem</a>.
    </div>
</span>


<div class="article-tags-cloud">
    <div class="article-tags-cloud__title">Czytaj więcej o:</div>
<a class="npb-btn npb-btn-tag" href="/kategoria/msp/" >MŚP</a></div>

                                    <div class="npb-a-share npb-sticky-container npb-g-c-hidden-down">
                                        <div class="npb-sticky-wrapper">
                                            <div class="npb-sticky">
    <a class="npb-btn npb-btn-social npb-btn-fb" href="https://www.facebook.com/sharer/sharer.php?u=http://www.pb.pl/najwiecej-dluznikow-mamy-za-odra-1118300&amp;t=Najwięcej dłużników mamy za Odrą"
       title="Udostępnij na Facebooku" target="_blank" aria-label="Udostępnij na Facebooku">
      <span class="npb-l-i npb-l-i-fb" aria-hidden="true"></span>
    </a>
    <a class="npb-btn npb-btn-social npb-btn-twitter" href="https://twitter.com/intent/tweet?source=http://www.pb.pl/najwiecej-dluznikow-mamy-za-odra-1118300&amp;text=Najwięcej dłużników mamy za Odrą&amp;url=http://www.pb.pl/najwiecej-dluznikow-mamy-za-odra-1118300"
       title="Udostępnij na Twitterze"  target="_blank" aria-label="Udostępnij na Twitterze">
      <span class="npb-l-i npb-l-i-twitter" aria-hidden="true"></span>
    </a>
    <span class="npb-btn npb-btn-ats" data-ats-id="1118300" title="dodaj do schowka"> <!-- add to safe --> <!-- npb-g-c-hidden-down -->
        <span class="npb-l-i npb-l-i-star"></span>
    </span>
                                            </div>
                                        </div>
                                    </div>

                                </div>

                            </article>

    <div id="queue_original" class="npb-a-q npb-g-mc-hidden-down">
        <ul>
            <li class="active">
                <a href="/najwiecej-dluznikow-mamy-za-odra-1118300">
                    <img src="https://images.pb.pl/filtered/573000ad-18f6-4608-b8f4-ff99ed10b0f1/3ad2e1db-9c2b-5073-a652-621f33d2a12a_xc_l.jpg" alt="Najwięcej dłużników mamy za Odrą">
                    <span class="excerpt">Najwięcej dłużników mamy za Odrą</span>
                </a>
            </li>
            <li>
                <a href="/mieszany-final-wtorkowej-sesji-na-wall-street-1118299">
                    <img src="https://images.pb.pl/filtered/a2f04b5b-16fd-46b8-b795-a9e3a922f389/6ecda82d-5005-5338-9575-f7006e5451cd_xc_l.jpg" alt="Mieszany finał wtorkowej sesji na Wall Street">
                    <span class="excerpt">Mieszany finał wtorkowej sesji na Wall Street</span>
                </a>
            </li>
            <li>
                <a href="/izrael-eksport-broni-w-2020-r-przyniosl-83-mld-usd-1118298">
                    <img src="https://images.pb.pl/filtered/78e6fc97-d036-4abc-8447-cd692cf0780b/8b24e5a4-27f0-5641-93f7-44bdd02ab95c_xc_l.jpg" alt="Izrael: eksport broni w 2020 r. przyniósł 8,3 mld USD">
                    <span class="excerpt">Izrael: eksport broni w 2020 r. przyniósł 8,3 mld USD</span>
                </a>
            </li>
            <li>
                <a href="/kreml-przyjmujemy-z-zadowoleniem-zamiar-zrezygnowania-z-sankcji-wobec-nord-stream-2-1118297">
                    <img src="https://images.pb.pl/filtered/e8c6f5b3-762d-47b3-b49a-a102ad7d297b/e7a29436-14c9-564d-8dba-cc4223271756_xc_l.jpg" alt="Kreml: przyjmujemy z zadowoleniem zamiar zrezygnowania z sankcji wobec Nord Stream 2">
                    <span class="excerpt">Kreml: przyjmujemy z zadowoleniem zamiar zrezygnowania z sankcji wobec Nord Stream 2</span>
                </a>
            </li>
            <li>
                <a href="/ropa-wti-najdrozsza-od-25-roku-1118296">
                    <img src="https://images.pb.pl/filtered/eb66a3b1-92b0-4e12-b652-6bafb9cfba72/4f86172a-7180-5d82-b95d-343bed86c416_xc_l.jpg" alt="Ropa WTI najdroższa od 2,5 roku">
                    <span class="excerpt">Ropa WTI najdroższa od 2,5 roku</span>
                </a>
            </li>
        </ul>
    </div>
<!--<aside class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-4 npb-g-xlc-3 npb-g-mc-pr-up npb-sb npb-g-o-3">-->
<aside id="npb-sb" class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-3 npb-g-mc-pr-up npb-sb npb-g-o-5">
<!--<aside class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-4 npb-g-lc-offset-1 npb-g-mc-pr-up npb-sb npb-g-o-3">-->
    <div class="npb-g-r">

    <div class="npb-g-c-adv npb-g-c npb-g-c-12">
<div id="sas_42547" class="npb-sas-navibox npb-sas-1"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42547'); // Format : Navibox_1 300x250
	});
</script>
    </div>







 

<div id="Newest__original">
                <div class="npb-g-c npb-g-c-12 npb-events">
    <div class="npb-box-events">
        <section class="npb-section">
            <header class="npb-header npb-b-h" style="border-bottom: 6px solid #000;" > <!-- npb-b-h -->
                <h4>Z ostatniej chwili</h4>
            </header>
            <div class="npb-b-c" id="events"> <!--  npb-l-bt-6 mCustomScrollbar-->
                <ul>
                        <li>
                            <a href="/czlonek-zarzadu-4massu-nadal-sprzedaje-akcje-1118302">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">06:06</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Członek zarządu 4Massu nadal sprzedaje akcje
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/aegon-ofe-ujawnil-sie-w-kruku-1118303">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">06:06</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Aegon OFE ujawnił się w&nbsp;Kruku
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/jbs-wiekszosc-zakladow-wznowi-w-srode-dzialalnosc-1118301">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">06:05</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        JBS: większość zakładów wznowi w&nbsp;środę działalność
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/najwiecej-dluznikow-mamy-za-odra-1118300">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">06:00</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Najwięcej dłużników mamy za&nbsp;Odrą
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/mieszany-final-wtorkowej-sesji-na-wall-street-1118299">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">22:31</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Mieszany finał wtorkowej sesji na&nbsp;Wall Street
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li class="npb-g-c-hidden-down">
                            <a href="/izrael-eksport-broni-w-2020-r-przyniosl-83-mld-usd-1118298">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">21:47</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Izrael: eksport broni w&nbsp;2020 r. przyniósł 8,3 mld USD
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li class="npb-g-c-hidden-down">
                            <a href="/kreml-przyjmujemy-z-zadowoleniem-zamiar-zrezygnowania-z-sankcji-wobec-nord-stream-2-1118297">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">21:24</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Kreml: przyjmujemy z&nbsp;zadowoleniem zamiar zrezygnowania z&nbsp;sankcji wobec Nord Stream 2
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li class="npb-g-c-hidden-down">
                            <a href="/ropa-wti-najdrozsza-od-25-roku-1118296">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">21:05</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Ropa WTI najdroższa od&nbsp;2,5 roku
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li class="npb-g-c-hidden-down">
                            <a href="/zloto-konczy-sesje-z-niewielkim-spadkiem-1118295">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">20:45</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Złoto kończy sesję z&nbsp;niewielkim spadkiem
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li class="npb-g-c-hidden-down">
                            <a href="/branza-eventowa-znow-dziala-ale-w-tym-roku-nie-nadrobi-strat-1118294">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">20:23</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Branża eventowa znów działa, ale w&nbsp;tym roku nie nadrobi strat
                                    </div>
                                </div>
                            </a>
                        </li>
                </ul>
            </div>
            <footer class="npb-footer npb-g-ipc">
                <a class="npb-btn npb-btn-more" href="/puls-dnia/live/">
                    Więcej
                </a>
            </footer>
        </section>
    </div>
</div>

</div>

<div id="npb-adv-sticky-container" class="npb-g-c npb-g-c-12">     <div class="npb-g-c-adv">
        <div id="Newest__test" style="display: none;">
                    <div class="npb-g-c npb-g-c-12 npb-events">
    <div class="npb-box-events">
        <section class="npb-section">
            <header class="npb-header npb-b-h" style="border-bottom: 6px solid #000;" > <!-- npb-b-h -->
                <h4>Z ostatniej chwili</h4>
            </header>
            <div class="npb-b-c" id="events"> <!--  npb-l-bt-6 mCustomScrollbar-->
                <ul>
                        <li>
                            <a href="/czlonek-zarzadu-4massu-nadal-sprzedaje-akcje-1118302">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">06:06</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Członek zarządu 4Massu nadal sprzedaje akcje
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/aegon-ofe-ujawnil-sie-w-kruku-1118303">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">06:06</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Aegon OFE ujawnił się w&nbsp;Kruku
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/jbs-wiekszosc-zakladow-wznowi-w-srode-dzialalnosc-1118301">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">06:05</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        JBS: większość zakładów wznowi w&nbsp;środę działalność
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/najwiecej-dluznikow-mamy-za-odra-1118300">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">06:00</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Najwięcej dłużników mamy za&nbsp;Odrą
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/mieszany-final-wtorkowej-sesji-na-wall-street-1118299">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">22:31</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Mieszany finał wtorkowej sesji na&nbsp;Wall Street
                                    </div>
                                </div>
                            </a>
                        </li>
                </ul>
            </div>
            <footer class="npb-footer npb-g-ipc">
                <a class="npb-btn npb-btn-more" href="/puls-dnia/live/">
                    Więcej
                </a>
            </footer>
        </section>
    </div>
</div>

        </div>
        <div class="npb-g-c">  <div id="sas_42713" class="npb-sas-navibox npb-sas-3"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42713'); // Format : Navibox_3 300x250
	});
</script>
        </div>
    </div>
</div>

    </div>
</aside>


                            <div class="npb-g-c npb-g-c-12 npb-g-o-4">
                            </div>

                            <div class="npb-g-c npb-g-c-12 npb-clearfix npb-g-c-hidden-down"></div>

    <div id="most_important_original" class="npb-g-c npb-g-c-12 npb-g-mc-8 npb-g-lc-7 npb-g-lc-push-2 npb-g-o-6">
        <div class="npb-g-r">
            <div class="npb-g-c npb-g-c-12">
                <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                    <header class="npb-b-h" style="border-bottom: 6px solid #000;" id="most_important">
                        <h4>Być może zainteresuje Cię też:</h4>
                    </header>
                    <div class="npb-g-r">
                        <div class="npb-g-c npb-g-c-12">
                            <div class="npb-a-box npb-a-box-2">
                                    

    <a href="/estonski-cit-ponosi-bolesna-kleske-1118291">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                        <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://images.pb.pl/filtered/a0215b6d-9bf4-462d-bf81-01caeaa99fc8/a0578475-bb08-5e58-b3ef-e2c48c19af13_mc_l.jpg" media="(min-width: 980px)">
                            <source srcset="https://images.pb.pl/filtered/a0215b6d-9bf4-462d-bf81-01caeaa99fc8/a0578475-bb08-5e58-b3ef-e2c48c19af13_xc_l.jpg">
                        <!--[if IE 9]></video><![endif]-->
                            <img src="https://images.pb.pl/filtered/a0215b6d-9bf4-462d-bf81-01caeaa99fc8/a0578475-bb08-5e58-b3ef-e2c48c19af13_mc_l.jpg" alt="">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Estoński CIT poniósł klęskę</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Tylko 360 spółek skorzystało z&nbsp;tzw. estońskiego CIT. Sztandarowy pomysł nie wypalił i&nbsp;Ministerstwo Finansów zapowiada jego gruntowną naprawę.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    

    <a href="/liroy-zamiesza-w-konopiach-1118290">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                        <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://images.pb.pl/filtered/f6b96a63-f2e8-4b6b-83fa-f8c6ed63db87/fc1f9540-357d-5326-b876-851666777b4c_mc_l.jpg" media="(min-width: 980px)">
                            <source srcset="https://images.pb.pl/filtered/f6b96a63-f2e8-4b6b-83fa-f8c6ed63db87/fc1f9540-357d-5326-b876-851666777b4c_xc_l.jpg">
                        <!--[if IE 9]></video><![endif]-->
                            <img src="https://images.pb.pl/filtered/f6b96a63-f2e8-4b6b-83fa-f8c6ed63db87/fc1f9540-357d-5326-b876-851666777b4c_mc_l.jpg" alt="">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Liroy rozkręca konopie. Inwestorem January Ciszewski</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Były raper rusza z&nbsp;własną marką i&nbsp;zakładem ekstrakcji, który przestanie obsługiwać inne firmy. Pieniędzy poszuka w&nbsp;crowdfundingu i&nbsp;u Januarego Ciszewskiego.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    

    <a href="/10-spolek-polecanych-na-czerwiec-1118287">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                        <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://images.pb.pl/filtered/0ee24767-5003-411f-a139-54aca77aeaae/4c41412c-0ce6-5663-9af2-8f9fcb32baa0_mc_l.jpg" media="(min-width: 980px)">
                            <source srcset="https://images.pb.pl/filtered/0ee24767-5003-411f-a139-54aca77aeaae/4c41412c-0ce6-5663-9af2-8f9fcb32baa0_xc_l.jpg">
                        <!--[if IE 9]></video><![endif]-->
                            <img src="https://images.pb.pl/filtered/0ee24767-5003-411f-a139-54aca77aeaae/4c41412c-0ce6-5663-9af2-8f9fcb32baa0_mc_l.jpg" alt="">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">10 spółek polecanych na&nbsp;czerwiec</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Dwaj producenci gier wypadli z&nbsp;grona faworytów analityków. Zastąpili ich przedstawiciele tradycyjnych sektorów gospodarki</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    

    <a href="/od-falszywego-lekarza-do-gangu-przebierancow-1118292">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                        <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://images.pb.pl/filtered/77bac19a-f7ff-42bc-a093-c42b6496ac7b/2c48e490-c7b5-5f0e-bdc5-929a3c1841d5_mc_l.jpg" media="(min-width: 980px)">
                            <source srcset="https://images.pb.pl/filtered/77bac19a-f7ff-42bc-a093-c42b6496ac7b/2c48e490-c7b5-5f0e-bdc5-929a3c1841d5_xc_l.jpg">
                        <!--[if IE 9]></video><![endif]-->
                            <img src="https://images.pb.pl/filtered/77bac19a-f7ff-42bc-a093-c42b6496ac7b/2c48e490-c7b5-5f0e-bdc5-929a3c1841d5_mc_l.jpg" alt="">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Od fałszywego lekarza do&nbsp;gangu przebierańców</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Jeden z&nbsp;domniemanych szefów gangu zanim zaczął podszywać się pod pułkownika SKW, posługiwał się fałszywą tożsamością lekarza. Potem poszedł na&nbsp;studia doktoranckie.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    

    <a href="/buczek-rynek-akcji-nie-jest-przegrzany-1118288">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                        <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://images.pb.pl/filtered/44b05db6-4586-40a9-a1b4-2816d1493682/81ceb5d9-aa9c-57bc-a54b-32fdc76cf708_mc_l.jpg" media="(min-width: 980px)">
                            <source srcset="https://images.pb.pl/filtered/44b05db6-4586-40a9-a1b4-2816d1493682/81ceb5d9-aa9c-57bc-a54b-32fdc76cf708_xc_l.jpg">
                        <!--[if IE 9]></video><![endif]-->
                            <img src="https://images.pb.pl/filtered/44b05db6-4586-40a9-a1b4-2816d1493682/81ceb5d9-aa9c-57bc-a54b-32fdc76cf708_mc_l.jpg" alt="">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Buczek: Rynek akcji nie jest przegrzany</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Nastroje inwestorów nie są&nbsp;skrajnie optymistyczne, a&nbsp;pojawiająca się co&nbsp;jakiś czas podaż akcji z&nbsp;IPO i&nbsp;ABB chroni giełdę przed przegrzaniem, mówi Sebastian Buczek, prezes Quercusa, który mimo to&nbsp;spodziewa się wejścia WIG na&nbsp;szczyt wszech czasów</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                        </div>
                    </div>
                    <footer class="npb-b-f"></footer>
                </section>
            </div>
        </div>
    </div>

<div class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-3 npb-g-mc-pr-up npb-sb npb-g-o-7">     <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12">
            <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                <header class="npb-b-h" style="border-bottom: 6px solid #000; margin-bottom: 25px;" id="recomended">
                    <h4>Polecane</h4>
                </header>
                <div class="npb-g-r">
                    <div class="npb-g-c npb-g-c-12">
                                <div class="npb-box">
                                    


    <a href="/kamera-pola-swiatla-szuka-inwestora-984269">
        <div class="npb-g-c-t-down">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                        <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://images.pb.pl/filtered/d9391be4-04d8-4ef2-9587-fac6e7ca9d12/41b02821-a2d4-5613-8f3d-31894523a390_mc_4.jpg">
                            <source srcset="https://images.pb.pl/filtered/d9391be4-04d8-4ef2-9587-fac6e7ca9d12/41b02821-a2d4-5613-8f3d-31894523a390_xc_l.jpg">
                        <!--[if IE 9]></video><![endif]-->
                            <img src="https://images.pb.pl/filtered/d9391be4-04d8-4ef2-9587-fac6e7ca9d12/41b02821-a2d4-5613-8f3d-31894523a390_mc_4.jpg" alt="">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                        <h2><span class="excerpt">Kamera pola światła szuka inwestora</span></h2>


                    </div>
                </div>
            </div>
        </div>
        <span class="npb-btn npb-btn-ats npb-g-mc-hidden-up" data-ats-id="984269" title="dodaj do schowka">             <span class="npb-l-i npb-l-i-star"></span>
        </span>
    </a>

                            </div>
                                <div class="npb-box">
                                    


    <a href="/usecrypt-zarzuca-oszustwo-portalom-1109894">
        <div class="npb-g-c-t-down">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                        <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://images.pb.pl/filtered/14cef529-5b9f-485d-a165-d31869394ccb/f9f95ecb-5a62-55b6-bcca-57342dd26057_mc_4.jpg">
                            <source srcset="https://images.pb.pl/filtered/14cef529-5b9f-485d-a165-d31869394ccb/f9f95ecb-5a62-55b6-bcca-57342dd26057_xc_l.jpg">
                        <!--[if IE 9]></video><![endif]-->
                            <img src="https://images.pb.pl/filtered/14cef529-5b9f-485d-a165-d31869394ccb/f9f95ecb-5a62-55b6-bcca-57342dd26057_mc_4.jpg" alt="">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                        <h2><span class="excerpt">Kryptowojna UseCryptu</span></h2>


                    </div>
                </div>
            </div>
        </div>
        <span class="npb-btn npb-btn-ats npb-g-mc-hidden-up" data-ats-id="1109894" title="dodaj do schowka">             <span class="npb-l-i npb-l-i-star"></span>
        </span>
    </a>

                            </div>
                        <div class="npb-box">
<div id="sas_42548" class="npb-sas-navibox npb-sas-2"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42548'); // Format : Navibox_2 300x250
	});
</script>
                        </div>
                    </div>
                </div>
                <footer class="npb-b-f"></footer>
            </section>
        </div>
    </div>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="npb-g-s-f npb-g-s-2">
        <div class="npb-g-r">
            <div class="npb-g-s">
                <div class="npb-g-r">

<div class="npb-g-c npb-g-c-12 npb-g-lc-10 npb-g-lc-push-2">
    <section class="npb-b npb-b-s-4 npb-b-al" style="margin-bottom: 20px;">
        <header class="npb-b-h" style="border-bottom: 6px solid #000;">
            <h4>Inspiracje Pulsu Biznesu</h4>
        </header>
        <div class="npb-g-r">
            <div class="npb-g-c npb-g-c-12">
                <div class="npb-a-box npb-a-box-1">
                        

    <a href="/wysokie-cisnienie-w-moim-edenie-835341">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                        <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://images.pb.pl/filtered/50ad9993-8106-47f3-a342-108bb8f15fab/27283aa1-7cc6-5a5f-91b9-bfd5c9485c9c_lc_4.jpg">
                            <source srcset="https://images.pb.pl/filtered/50ad9993-8106-47f3-a342-108bb8f15fab/27283aa1-7cc6-5a5f-91b9-bfd5c9485c9c_mc.jpg">
                            <source srcset="https://images.pb.pl/filtered/50ad9993-8106-47f3-a342-108bb8f15fab/27283aa1-7cc6-5a5f-91b9-bfd5c9485c9c_c_12.jpg">
                            <source srcset="https://images.pb.pl/filtered/50ad9993-8106-47f3-a342-108bb8f15fab/27283aa1-7cc6-5a5f-91b9-bfd5c9485c9c_xc_12.jpg">
                        <!--[if IE 9]></video><![endif]-->
                            <img src="https://images.pb.pl/filtered/50ad9993-8106-47f3-a342-108bb8f15fab/27283aa1-7cc6-5a5f-91b9-bfd5c9485c9c_lc_4.jpg" alt="">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Wysokie ciśnienie w&nbsp;moim Edenie</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Dla Kazimierza Pazgana jeden scenariusz to&nbsp;za mało.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                </div>
                <div class="npb-a-box npb-a-box-1">
                        

    <a href="/przyprawiaja-o-zawrot-glowy-986542">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                        <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://images.pb.pl/filtered/7b8fe301-6ad3-4a21-ab56-57223fcf710f/3ff77b6c-89b9-5be2-91ab-f971cb555724_lc_4.jpg">
                            <source srcset="https://images.pb.pl/filtered/7b8fe301-6ad3-4a21-ab56-57223fcf710f/3ff77b6c-89b9-5be2-91ab-f971cb555724_mc.jpg">
                            <source srcset="https://images.pb.pl/filtered/7b8fe301-6ad3-4a21-ab56-57223fcf710f/3ff77b6c-89b9-5be2-91ab-f971cb555724_c_12.jpg">
                            <source srcset="https://images.pb.pl/filtered/7b8fe301-6ad3-4a21-ab56-57223fcf710f/3ff77b6c-89b9-5be2-91ab-f971cb555724_xc_12.jpg">
                        <!--[if IE 9]></video><![endif]-->
                            <img src="https://images.pb.pl/filtered/7b8fe301-6ad3-4a21-ab56-57223fcf710f/3ff77b6c-89b9-5be2-91ab-f971cb555724_lc_4.jpg" alt="">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Przyprawiają o&nbsp;zawrót głowy</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Firmy i&nbsp;korporacje chętnie wspierają zdolną młodzież. Fundacja Santander Bank Polska otoczyła opieką m.in. najmłodszego studenta w&nbsp;Polsce, 12-letniego Kamila Wrońskiego. „Zależy nam, by&nbsp;dawać wsparcie na&nbsp;wczesnym etapie edukacji. Bo&nbsp;zdobyta wiedza kiedyś do&nbsp;nas wróci” — zapewniają w&nbsp;Fundacji.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                </div>
                <div class="npb-a-box npb-a-box-1">
                        

    <a href="/kabisa-znaczy-doskonale-848184">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                        <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://images.pb.pl/filtered/c07b6e27-5715-41d7-956c-8c0f782f6d98/47cea7be-d5fa-55aa-b410-3f1e25a12f45_lc_4.jpg">
                            <source srcset="https://images.pb.pl/filtered/c07b6e27-5715-41d7-956c-8c0f782f6d98/47cea7be-d5fa-55aa-b410-3f1e25a12f45_mc.jpg">
                            <source srcset="https://images.pb.pl/filtered/c07b6e27-5715-41d7-956c-8c0f782f6d98/47cea7be-d5fa-55aa-b410-3f1e25a12f45_c_12.jpg">
                            <source srcset="https://images.pb.pl/filtered/c07b6e27-5715-41d7-956c-8c0f782f6d98/47cea7be-d5fa-55aa-b410-3f1e25a12f45_xc_12.jpg">
                        <!--[if IE 9]></video><![endif]-->
                            <img src="https://images.pb.pl/filtered/c07b6e27-5715-41d7-956c-8c0f782f6d98/47cea7be-d5fa-55aa-b410-3f1e25a12f45_lc_4.jpg" alt="">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Kabisa znaczy doskonale</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">KULISY: Młodą polską firmą Mutalo Group, założoną przez Tomasza Nowowiejskiego i&nbsp;Kaję Suchorę, dotychczas interesowały się głównie media zagraniczne. Portale Ghany i&nbsp;Kenii od&nbsp;kilku miesięcy donoszą o&nbsp;napoju Kabisa – energetyku z&nbsp;dalekiej i&nbsp;słynnej z&nbsp;jakości Polski.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                </div>
            </div>
        </div>
        <footer class="npb-b-f"></footer>
    </section>
</div>
<div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-lc-5 npb-g-lc-push-2">
    <section class="npb-b npb-b-s-1 npb-a-breadcrumb">
        <header class="npb-b-h" style="border-bottom: 6px solid #000;">
            <h4><a href="/">Puls Biznesu</a></h4>
        </header>
        <div class="npb-b-c" style="padding: 10px 0; margin-bottom: 20px;">
<a class="npb-a-breadcrumb-i" href="https://www.pb.pl/kategoria/msp/">MŚP</a> / <a class="npb-a-breadcrumb-i" href="https://www.pb.pl/najwiecej-dluznikow-mamy-za-odra-1118300">Najwięcej dłużników mamy za Odrą</a> </div>
    </section>
</div>
                </div>
            </div>
        </div>
    </div>

        <div id="mobile_top" class="npb-sticky-container npb-a-share npb-g-mc-hidden-up -top_bar">
<div class="top-bar">
    <input type="checkbox" name="TopBarList" id="TopBarList" style="display: none;" class="top-bar__state">
    <div class="top-bar__main">
        <div class="top-bar__title">Z ostatniej chwili</div>
        <label for="TopBarList" class="top-bar__trigger"></label>
    </div>
    <ul class="top-bar__list">
            <li>
                <a href="/czlonek-zarzadu-4massu-nadal-sprzedaje-akcje-1118302">
                    <span class="npb-t-c-r">06:06</span>
                    <span class="excerpt">Członek zarządu 4Massu nadal sprzedaje akcje</span>
                </a>
            </li>
            <li>
                <a href="/aegon-ofe-ujawnil-sie-w-kruku-1118303">
                    <span class="npb-t-c-r">06:06</span>
                    <span class="excerpt">Aegon OFE ujawnił się w Kruku</span>
                </a>
            </li>
            <li>
                <a href="/jbs-wiekszosc-zakladow-wznowi-w-srode-dzialalnosc-1118301">
                    <span class="npb-t-c-r">06:05</span>
                    <span class="excerpt">JBS: większość zakładów wznowi w środę działalność</span>
                </a>
            </li>
            <li>
                <a href="/najwiecej-dluznikow-mamy-za-odra-1118300">
                    <span class="npb-t-c-r">06:00</span>
                    <span class="excerpt">Najwięcej dłużników mamy za Odrą</span>
                </a>
            </li>
            <li>
                <a href="/mieszany-final-wtorkowej-sesji-na-wall-street-1118299">
                    <span class="npb-t-c-r">22:31</span>
                    <span class="excerpt">Mieszany finał wtorkowej sesji na Wall Street</span>
                </a>
            </li>
    </ul>
</div>        </div>


<div class="npb-g-s-f npb-g-s-adv">
	<div class="npb-g-r">
		<div class="npb-g-c-adv">
			<div id="sas_42550" class="npb-sas-banner npb-sas-1" style="text-align:center"></div>
			<script type="text/javascript">
				sas.cmd.push(function() {
					sas.render("42550"); // Format : Banner_800 800x30
				});
			</script>
		</div>
	</div>
</div>

<!-- hit -->
<script type="text/javascript">
    (function () {
        var news_id = 1118300;
        nhi = new Image;
        if (npb.client_data.user_id == null) {
            user_id = 0
        } else {
            user_id = npb.client_data.user_id
        }
        nhi.src = '/new_hit/' + news_id + '?user_id=' + user_id + '&ref=&r=' + Math.random() + '&p=1&gc=1&site_id=1';
        document.querySelector('#npb-mw').appendChild(nhi);
    })();
</script>
</div> 
<footer class="npb-mf npb-mf-ap">
  <div class="npb-g-s">
    <div class="npb-g-r">
      <div class="npb-g-c npb-g-c-12">
        <section class="cockroach">
    <input class="cockroach__state" type="checkbox" name="CockroachState" id="CockroachState">
    <div class="cockroach__target">
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/wiadomosc/Leasing-konsumencki-dla-kogo-jak-dziala-i-czy-warto-7521079.html" title="Leasing konsumencki">Leasing konsumencki</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/narzedzia/przelicznik-walut-kalkulator-online" title="Przelicznik walut">Przelicznik walut</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/konta-oszczednosciowe" title="Ranking kont oszczędnościowych">Ranking kont oszczędnościowych</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/lokaty" title="Lokaty">Lokaty</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/kredyty-gotowkowe" title="Ranking kredytów gotówkowych">Ranking kredytów gotówkowych</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/konta-bankowe" title="Ranking kont">Ranking kont</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/konta-firmowe" title="Ranking kont firmowych">Ranking kont firmowych</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/waluty/kursy-walut/nbp/USD" title="Kurs Dolara">Kurs Dolara</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/waluty/kursy-walut/nbp/EUR" title="Kurs Euro">Kurs Euro</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/waluty/kursy-walut/nbp" title="Kursy walut">Kursy walut</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/puls-inwestora/dywidendy/" title="Dywidendy">Dywidendy</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/wiadomosc/Sesje-Elixir-7368466.html" title="Sesje elixir">Sesje elixir</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/tarcza-antykryzysowa" title="Tarcza antykryzysowa">Tarcza antykryzysowa</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/" title="Konferencje">Konferencje</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/waluty/kursy-walut/forex" title="Forex">Forex</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://mambiznes.pl/startupy" title="Startup">Startup</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/mieszkaniowe/stopy-procentowe/wibor" title="Wibor">Wibor</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://pulsmedycyny.pl/jestem-smutny-nie-moge-spac-zapominam-875168" title="Depresja">Depresja</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://pulsmedycyny.pl/choroba-hashimoto-rozwija-sie-w-ukryciu-887596" title="Choroba Hashimoto">Choroba Hashimoto</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://pulsmedycyny.pl/odra-grozna-nie-tylko-dla-dzieci-przebieg-choroby-u-doroslych-moze-byc-jeszcze-ciezszy-944548" title="Odra u dorosłych">Odra u dorosłych</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://pulsmedycyny.pl/ostre-zapalenie-zatok-przynosowych-jest-zwykle-nastepstwem-kataru-891443" title="Ostre zapalenie zatok">Ostre zapalenie zatok</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://mambiznes.pl/poradniki/zarzadzanie" title="Biznes plan">Biznes plan</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/program-pit/" title="Program pit">Program pit</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/pit-online/" title="Pit online">Pit online</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/ulga-rehabilitacyjna/" title="Ulga rehabilitacyjna">Ulga rehabilitacyjna</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/ulga-prorodzinna/" title="Ulga na dziecko">Ulga na dziecko</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/ulga-internet/" title="Ulga na internet">Ulga na internet</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/kiedy-zwrot-podatku/" title="Kiedy zwrot podatku">Kiedy zwrot podatku</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/kiedy-zwrot-podatku/" title="Zwrot podatku">Zwrot podatku</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/pit-pracodawca/" title="pit 11 do kiedy">pit 11 do kiedy</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/skala-podatkowa-pit/" title="Progi podatkowe">Progi podatkowe</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/pit-37-online/" title="Pit 37">Pit 37</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/twoj-e-pit/" title="Twój e-pit">Twój e-pit</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/pit" title="Rozliczenie PIT">Rozliczenie PIT</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/koszty-uzyskania-przychodu-pit/" title="Koszty uzyskania przychodu">Koszty uzyskania przychodu</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/kwota-wolna-od-podatku/" title="Kwota wolna od podatku">Kwota wolna od podatku</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/" title="Pity">Pity</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/kredyt-hipoteczny-kupno-mieszkania-krok-po-kroku-1101134" title="Kredyt hipoteczny: kupno mieszkania krok po kroku">Kredyt hipoteczny: kupno mieszkania krok po kroku</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/moto/rejestracja-samochodu-krok-po-kroku-koszty-dokumenty-3386/" title="Rejestracja pojazdu">Rejestracja pojazdu</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://zgarnijpremie.pl/" title="Zgarnij premię">Zgarnij premię</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/moto/winiety-ue-gdzie-kupic-ile-kosztuja-ceny-online-oplaty-drogowe-3646/" title="Winiety">Winiety</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/wiadomosc/Jak-wypowiedziec-umowe-o-prace-2353767.html" title="Wypowiedzenie umowy o pracę">Wypowiedzenie umowy o pracę</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/narzedzia/kalkulator-placowy" title="Kalkulator wynagrodzeń">Kalkulator wynagrodzeń</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://mambiznes.pl" title="Pomysł na własny biznes ">Pomysł na własny biznes </a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/kredyt-gotowkowy-samochodowy-czy-leasing-jak-sfinansowac-zakup-samochodu-1101149" title="Kredyt gotówkowy, samochodowy czy leasing?">Kredyt gotówkowy, samochodowy czy leasing?</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/pricing-management-strategy-79564f1c-6483-4c82-92fd-b98702dcb5ab" title="Pricing Management Strategy">Pricing Management Strategy</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/rodo-dotychczasowa-praktyka-organu-nadzoru-i-przedsiebiorcow-2604b932-ccd3-4c24-8fe2-4111eb800264" title="RODO - dotychczasowa praktyka organu nadzoru i przedsiębiorców">RODO - dotychczasowa praktyka organu nadzoru i przedsiębiorców</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/jak-pisac-zrozumiale-i-skuteczne-e-maile-sluzbowe-65654716-91e6-4608-9f4f-5d119278da54" title="Jak pisać zrozumiałe i skuteczne e-maile służbowe">Jak pisać zrozumiałe i skuteczne e-maile służbowe</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/power-to-women-27f80959-9808-4878-8c9f-9b578052cc4c" title="Power to Women">Power to Women</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/novel-food-czyli-o-specyfice-nowej-zywnosci-wymogach-jej-wprowadzania-na-rynek-i-wylacznosci-danych-e85a3e6f-e983-4d65-a7b2-feeae2f01c6d" title="Novel food czyli o specyfice nowej żywności, wymogach jej wprowadzania na rynek i wyłączności danych">Novel food czyli o specyfice nowej żywności, wymogach jej wprowadzania na rynek i wyłączności danych</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/sygnalista-w-przedsiebiorstwie-2ba01b0c-1fe7-4be0-97a6-736bbc3df5e7" title="Sygnalista w przedsiębiorstwie">Sygnalista w przedsiębiorstwie</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/european-digital-commerce-poland-rozwoj-e-commerce-przyspiesza-92ddc0c8-a132-45c3-a10c-d5b7b64f674e" title="European Digital Commerce Poland: rozwój e-commerce przyspiesza">European Digital Commerce Poland: rozwój e-commerce przyspiesza</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/esg-raportowanie-niefinansowe-w-praktyce-af43bdc6-f066-425d-8032-13e73d9bf655" title="ESG – Raportowanie niefinansowe w praktyce">ESG – Raportowanie niefinansowe w praktyce</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/digital-customer-experience-d9c59bbd-dd55-42b5-8183-82634607722b" title="Digital Customer Experience">Digital Customer Experience</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/akademia-lidera-iii-prawdziwa-wartosc-przywodztwa-3179a656-9c96-4ef7-af5c-64802307daff" title="Akademia Lidera III - Prawdziwa wartość przywództwa">Akademia Lidera III - Prawdziwa wartość przywództwa</a></li>
            </ul>
    </div>
    <label for="CockroachState" class="cockroach__trigger">Tematy&nbsp;</label>
</section>
      </div>
    </div>
    <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-mf-promo npb-g-pr" id='footer-area'>
      <div class="npb-g-r" id="activate-button-container">
        <div class="npb-g-c npb-g-c-4">
           <img src="//static.pb.pl/filtered/9e/243102,836737,fw_400.jpg" alt="Grafika_stopka" class="npb-r-image">
        </div>
        <div class="npb-g-c npb-g-c-8">
          <p>W „Pulsie Biznesu" odpowiadamy na pytania co, jak i dlaczego - chcemy pokazywać tylko prawdziwy obraz rzeczywistości.</p>
<p>Dołącz do naszej społeczności już teraz.</p>
          <a class="npb-btn npb-btn-white" href="https://www.pb.pl/subskrypcja/" onclick="
dataLayer.push({
      'eventCategory': 'E-commerce',
      'eventAction': 'Akcje rozszerzonego e-commerce',
      'eventLabel': 'Kampania wewnetrzna - Oferta, stopka',
      'eventValue': 0,
      'eventNonInteraction': true,
      'event': 'zdarzenie_enh_ecom',
      'ecommerce': {
          'promoClick': {
              'promotions': [
                  {
                      'id':  'article ID:1118300' ,
                      'name': 'Footer:offer',
                      'creative': 'display',
                      'position': 'footer'
                  }
              ]
          }
      }
});

"> SPRAWDŹ</a>
        </div>
      </div>
    </div>
<script>
window.onscroll = function (e) {
    var positionToLaunch = window.scrollY + window.innerHeight - 75;
    var buttonAreaHeight = document.getElementById('activate-button-container').clientHeight;
    if (window.innerWidth < 980) {
        positionToLaunch = window.scrollY + window.innerHeight - buttonAreaHeight;
    }
    if (positionToLaunch >= document.getElementById('footer-area').offsetTop) {
        dataLayer.push({
            'eventCategory': 'E-commerce',
            'eventAction': 'Akcje rozszerzonego e-commerce',
            'eventLabel': 'Kampania wewnetrzna - Oferta, stopka',
            'eventValue': 0,
            'eventNonInteraction': true,
            'event': 'zdarzenie_enh_ecom',
            'ecommerce': {
                'promoView': {
                    'promotions': [
                        {
                            'id':  'article ID:1118300' ,
                            'name': 'Footer:offer',
                            'creative': 'display',
                            'position': 'footer'
                        }
                    ]
                }
            }
        });
        window.onscroll = null;
    }
}
</script>
      <div class="npb-g-c npb-g-c-12 npb-g-mc-3">
        <span class="npb-h6">Puls Biznesu</span>
        <ul class="npb-nav npb-mf-nav npb-mf-nav-0" role="menu">
                <li>
                    <a href="https://bonnier.pl/grupa-bonnier/kim-jestesmy/">O nas</a>
                </li>
                <li>
                    <a href="https://bonnier.pl/reklama/dlaczego-my/">Reklama</a>
                </li>
                <li>
                    <a href="https://www.pb.pl/kontakt">Kontakt</a>
                </li>
                <li>
                    <a href="https://bonnier.pl/kariera/oferty-pracy/">Praca</a>
                </li>
                <li>
                    <a href="https://apps.bonnier.pl/img/regulamin.pdf">Regulamin</a>
                </li>
                <li>
                    <a href="https://notowania.pb.pl">Notowania</a>
                </li>
                <li>
                    <a href="/puls-inwestora/">Puls Inwestora</a>
                </li>
                <li>
                    <a href="/puls-innowacji/">Innowacje</a>
                </li>
                <li>
                    <a href="/puls-firmy/">Firma</a>
                </li>
                <li>
                    <a href="/pogodzinach">Po Godzinach</a>
                </li>
                <li>
                    <a href="https://www.pb.pl/gazele/">Gazele</a>
                </li>
                <li>
                    <a href="https://www.pb.pl/konferencje">Konferencje</a>
                </li>
                <li>
                    <a href="/faq/">FAQ</a>
                </li>
        </ul>
    </div>
      <div class="npb-g-c npb-g-c-12 npb-g-mc-3">
        <span class="npb-h6">Grupa Bonnier</span>
        <ul class="npb-nav npb-mf-nav npb-mf-nav-1" role="menu">
                <li>
                    <a href="https://www.bankier.pl">Bankier.pl</a>
                </li>
                <li>
                    <a href="https://www.pit.pl">Pit.pl</a>
                </li>
                <li>
                    <a href="https://dyskusja.biz">Dyskusja.biz</a>
                </li>
                <li>
                    <a href="https://mambiznes.pl">Mambiznes.pl</a>
                </li>
                <li>
                    <a href="https://prnews.pl">PRnews.pl</a>
                </li>
                <li>
                    <a href="https://www.arslege.pl">Arslege.pl</a>
                </li>
                <li>
                    <a href="https://pulsmedycyny.pl">Puls Medycyny</a>
                </li>
                <li>
                    <a href="https://pulsfarmacji.pl">Puls Farmacji</a>
                </li>
                <li>
                    <a href="https://www.systempartnerski.pl">System Partnerski</a>
                </li>
                <li>
                    <a href="https://zgarnijpremie.pl/">Zgarnij Premię</a>
                </li>
                <li>
                    <a href="https://spotdata.pl/">Spotdata.pl</a>
                </li>
                <li>
                    <a href="https://media.pb.pl/">Media</a>
                </li>
        </ul>
    </div>
    </div>
    <div class="npb-g-r">
      <div class="npb-g-c npb-g-c-12 npb-g-mc-6">
        <ul class="npb-nav" role="menu">
          <li>
            Bonnier&nbsp;&copy;&nbsp;2021&nbsp;Puls&nbsp;Biznesu&nbsp;&#124;&nbsp;
          </li>
          <li>
              <a href="https://apps.bonnier.pl/img/polityka_plikow_cookies.pdf" target="_blank">Serwis używa cookies&nbsp;&#124;&nbsp;</a>
          </li>
          <li>
              <a href="https://apps.bonnier.pl/img/polityka_prywatnosci_bbp.pdf" target="_blank">Polityka Prywatności</a>
          </li>
        </ul>
      </div>
    </div>
  </div>
    <div class="npb-g-s-f npb-g-s-0">
        <div class="npb-g-r">
<div id="sas_42546" class="npb-sas-layer npb-sas-1"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42546'); // Format : Layer 0x0
	});
</script>
        </div>
    </div>
</footer>    </div>



<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button> <button class="pswp__button pswp__button--fs" title="Pełny ekran"></button> <button class="pswp__button pswp__button--zoom" title="Powiększ/Pomniejsz"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" title="Poprzedni (lewa strzałka)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Następny (prawa strzałka)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>    <script async src="/static/js/npb.min.js?v=2102221
"></script>
<script>function dtx_data () { return { mt_pid: 6257 }}</script>
<script async src="//cdn.dtxngr.com/init.js"></script><script type="text/javascript" async src="/static/js/npb.a.min.js?v=2007151"></script>


<script type="text/javascript">
function onPswpGalleryImageLoad(pfn) {
    dataLayer.push({'eventCategory': 'Akcje uzytkownika', 'eventAction': 'Wyświetl zdjęcie', 'eventLabel': pfn, 'eventValue': 0, 'eventNonInteraction': false, 'event': 'zdarzenie' });
}
</script>
<script type="text/javascript">
gemius_event('_action_','','author=Sylwia Wedziuk');
gemius_event('_action_','','section=Puls Firmy');
gemius_event('_action_','','category=MŚP');
</script>


<script>
    (function(src) { 
        var a = document.createElement("script"); 
        a.type = "text/javascript"; 
        a.async = true; 
        a.src = src; 
        var b = document.getElementsByTagName("script")[0]; 
        b.parentNode.insertBefore(a, b) 
    })("//experience.tinypass.com/xbuilder/experience/load?aid=0ueefdRCpu"); 
</script><script>
    tp = window.tp || []; 

    tp.push(["setTags", ['Puls Firmy (SECTION)','MŚP (CATEGORY)','metered (ACCESS)','105/2021 (ISSUE)','article (PAGE TYPE)']]);
        

        tp.push(["setContentAuthor", "Sylwia Wedziuk"]);

        tp.push(["setContentCreated", "2021-06-02T04:00:00Z"]);

    
    tp.push(["init", function() {
        tp.enableGACrossDomainLinking('UA-44780777-2');
    }])

</script>
</body>
</html>