<!DOCTYPE HTML>
<html lang="pl">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <link rel="canonical" href="https://www.pb.pl/gpw-wzrosty-glownych-indeksow-1001134">
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="pb.pl">
<meta property="og:type" content="article">
<meta property="og:title" content="GPW: Wzrosty głównych indeksów">
<meta property="og:description" content="Indeks WIG20 zakończył serię czterech spadkowych sesji z rzędu, zwyżkując na zamknięciu środowych notowań o 0,72 proc. Jak powiedział PAP Biznes analityk XTB Łukasz Stefanik, inwestorów z GPW może niepokoić relatywnie słabsze zachowanie WIG20 na tle innych europejskich parkietów.">
<meta property="og:url" content="//pb.pl/gpw-wzrosty-glownych-indeksow-1001134">

<meta property="og:image" content="https://static.pb.pl/filtered/c7/286407,291572,w_1600.jpg">
<meta name="twitter:image" content="https://static.pb.pl/filtered/c7/286407,291572,w_1600.jpg">

<meta property="fb:pages" content="383296170843" />
<meta name="twitter:title" content="GPW: Wzrosty głównych indeksów">
<meta name="twitter:site" content="@puls_biznesu">
<meta name="twitter:card" content="summary_large_image">

<meta name="twitter:description" content="Indeks WIG20 zakończył serię czterech spadkowych sesji z rzędu, zwyżkując na zamknięciu środowych notowań o 0,72 proc. Jak powiedział PAP Biznes analityk XTB Łukasz Stefanik, inwestorów z GPW może niepokoić relatywnie słabsze zachowanie WIG20 na tle innych europejskich parkietów.">
<meta name="robots" content="noarchive">
    <meta name="google-site-verification" content="jU3zgoN2Yer7QP3whPTCtDM3wIyzfmltMohgmW70OVA">

    <script src="https://apis.google.com/js/api:client.js"></script>
    <link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet" type="text/css">

    <title>GPW: Wzrosty głównych indeksów - Puls Biznesu - pb.pl</title>
    <link href="https://fonts.googleapis.com/css?family=Lato:400i,700&amp;subset=latin-ext" rel="stylesheet">
    <link rel="stylesheet" type="text/css" href="/static/css/npb.min.css?v=2007151">
    <link rel="stylesheet" type="text/css" href="/static/css/jquery-ui.min.css">
<link rel="stylesheet" href="/static/css/npb.a.min.css?v=2007151">
<link rel="stylesheet" type="text/css" href="/static/css/ns.min.css?v=2007151">
    <link rel="shortcut icon" href="/static/img/favicon/favicon.ico" type="image/x-icon">
    <link rel="icon" href="/static/img/favicon/favicon.ico" type="image/x-icon">
        <link rel="manifest" href="/manifest.json">

<script>

var dataLayer=[];sas_target='';dataLayer.push({'page_section_top_level': 'Gospodarka', 'page_section_detail': 'Gospodarka', 'page_categories_top_level': 'Gospodarka', 'page_categories_detail': 'Gospodarka', 'newsId': 1001134, 'author': 'PAP', 'publicationDate': '2020-09-02', 'publication_status': 'metered', 'dont_show_industry_tags_hn_box': 0, 'gate_status': 0});
window.google_anal_push = function google_anal_push(event) {
    try {
        // id': article ID:'+ID_ARTYKUŁU, // W INNYCH PRZYPADKACH: 'Page: '+window.location.href,
        var Promotions = {
            'promotions': [{
                'id': 'Page: ' + window.location.href,
                'name': event.name,
                'creative': 'display',
                'position': 'footer'
            }]
        };

        var EventData = {'promoView': Promotions};

        if (event.click === 1) {
          EventData = {'promoClick': Promotions};
        }

        dataLayer.push({
            'eventCategory': 'E-commerce',
            'eventAction': 'Akcje rozszerzonego e-commerce',
            'eventLabel': event.eventLabel,
            'eventValue': 0,
            'eventNonInteraction': true,
            'event': 'zdarzenie_enh_ecom',
            'ecommerce': EventData
        });

    } catch (error) {
        console.error(error.message);
    }
};</script>                <script type="text/javascript">
var npb=npb||{};npb.client_data={user_newsletters:[],articles_in_stash:[],user_id:0,old_user_id:'0',welcome_text:"Czytelniku",access_type: null,email: null,publication_status: "metered",access_dates:null,has_trial:false,had_subscription:false,show_box: 0,article_id: 1001134,isp:[]};ghmxy_identifier ='p8ZFz7d0GcYQ06oZLC.kxqRvDqs6LQ_yR14I61iWYuP.07'</script>
<style>.async-hide { opacity: 0 !important} </style>
<script>
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-PTPFH5':true});
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PTPFH5');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTPFH5&"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<script async src="https://cdn.onthe.io/io.js/CtdP6K1ijpjI"></script>
<script type="text/javascript">

if (typeof npb == 'undefined') {
    npb = {client_data: {access_type: ''}};
}

if (npb && npb.client_data.access_type === 'premium' || npb.client_data.access_type === 'basic') {
    user_status = "paid";
} else if (npb && npb.client_data.access_type === 0) {
    user_status = "free_reg";
} else {
    user_status = "free_unreg";
}
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];

window._io_config["0.2.0"].push({
    page_url: "https://www.pb.pl/gpw-wzrosty-glownych-indeksow-1001134",
    page_url_canonical: "https://www.pb.pl/gpw-wzrosty-glownych-indeksow-1001134",
    page_title: "GPW: Wzrosty głównych indeksów",
    page_type: "article",
    page_language: "pl",
    article_authors: ["PAP"],
    article_categories: ["Giełda Papierów Wartościowych (GPW)", "Inwestowanie", "Inwestowanie w akcje"],
    article_tags: ["Giełda Papierów Wartościowych (GPW)", "Inwestowanie", "Inwestowanie w akcje"],
    article_type: "metered",
    article_word_count: "700",
    article_publication_date: "Wed, 02 Sep 2020 21:03:00 +0200",
    user_status: user_status
});

</script>



<script type="text/javascript">sas_target+='article_id=1001134;article_authors=PAP;article_main_category=Gospodarka;article_pub_date=2020-09-02;article_char_count=5636;article_categories=Gospodarka;article_source=Puls_Biznesu;article_tag=Giełda_Papierów_Wartościowych;article_tag=typ:_news;';</script><script type="text/javascript" async src="https://www3.smartadserver.com/config.js?nwid=1947"></script>


<script type="text/javascript">var breakpoint="R960";window.innerWidth>960&&window.innerWidth<=1460?breakpoint="R1460":window.innerWidth>1460&&(breakpoint="R1461");var sas=sas||{};sas.cmd=sas.cmd||[],sas.cmd.push(function(){sas.setup({domain:"https://www3.smartadserver.com",async:!0,renderMode:1})}),sas.cmd.push(function(){sas.call("onecall",{siteId:106276,pageId:738489,formatId:"42550,42536,42546,42547,42548,42537,63983,42713",target:"breakpoint="+breakpoint+";user_id="+npb.client_data.user_id+";"+sas_target},{beforeRender:function(s){sas_manager&&"function"==typeof sas_manager.exists&&sas_manager.exists(s.formatId)&&(document.getElementById("sas_"+s.formatId)?document.getElementById("sas_"+s.formatId).classList.add("npb-sas"):"")},onNoad:function(s){s.formatId&&(document.getElementById("sas_"+s.formatId)?document.getElementById("sas_"+s.formatId).classList.add("npb-no-sas"):"")}})});</script>


<script type="text/javascript">var _smid="en2eym7pqp9kfwsq",_smcustom=!0;!function(t,e,s){e=document.createElement("script"),e.type="text/javascript",e.async=!0,e.src=t,s=document.getElementsByTagName("script")[0],s.parentNode.insertBefore(e,s)}(("https:"==document.location.protocol?"https://":"http://")+"bbp.salesmanago.pl/dynamic/"+_smid+"/popups.js");!function(t,e,s,n,a){t.SalesmanagoObject=e,t[e]=t[e]||function(){(t[e].q=t[e].q||[]).push(arguments)},n=document.createElement("script"),n.type="text/javascript",n.async=!0,n.src=s,a=document.getElementsByTagName("script")[0],a.parentNode.insertBefore(n,a)}(window,"sm",("https:"==document.location.protocol?"https://":"http://")+"bbp.salesmanago.pl/static/sm.js");sm('webPush', ['c9063cf4-5b45-481b-89fe-7a520bc38bcc', '87600']);</script>
<script type="application/ld+json">{"@context": "http://schema.org", "@type": "WebPage", "mainEntity": {"@type": "NewsArticle", "name": "GPW: Wzrosty g\u0142\u00f3wnych indeks\u00f3w", "headline": "GPW: Wzrosty g\u0142\u00f3wnych indeks\u00f3w", "description": "Indeks WIG20 zako\u0144czy\u0142 seri\u0119 czterech spadkowych sesji z rz\u0119du, zwy\u017ckuj\u0105c na zamkni\u0119ciu \u015brodowych notowa\u0144 o 0,72 proc. Jak powiedzia\u0142 PAP Biznes analityk XTB \u0141ukasz Stefanik, inwestor\u00f3w z GPW mo\u017ce niepokoi\u0107 relatywnie s\u0142absze zachowanie WIG20 na tle innych europejskich parkiet\u00f3w.", "author": {"@type": "Organization", "name": "Puls Biznesu", "logo": {"@type": "ImageObject", "name": "Logo Pulsu Biznesu", "author": "", "datePublished": "1997-01-14", "url": "https://www.pb.pl/static/img/puls-biznesu.png"}}, "datePublished": "2020-09-02 19:03:00", "dateModified": "2020-09-02 18:49:46", "mainEntityOfPage": {"@type": "WebPage", "@id": "https://www.pb.pl/gpw-wzrosty-glownych-indeksow-1001134"}, "articleSection": "Gospodarka", "articleBody": "\"W \u015brod\u0119 obserwowali\u015bmy bardzo dobre nastroje na rynkach akcji w Europie. G\u0142\u00f3wnym powodem optymizmu na europejskich parkietach by\u0142y kolejne gie\u0142dowe rekordy w Stanach Zjednoczonych. W ko\u0144c\u00f3wce dnia wzrosty jednak delikatnie wyhamowywa\u0142y\" - powiedzia\u0142 PAP Biznes \u0141ukasz Stefanik.", "publisher": {"@type": "Organization", "name": "Puls Biznesu", "logo": {"@type": "ImageObject", "name": "Logo Pulsu Biznesu", "author": "", "datePublished": "1997-01-14", "url": "https://www.pb.pl/static/img/puls-biznesu.png"}}, "image": {"@type": "ImageObject", "name": "GPW: Wzrosty g\u0142\u00f3wnych indeks\u00f3w", "author": "fot. Forum", "datePublished": "2020-09-02 19:03:00", "url": "http://static.pb.pl/filtered/c7/286407,291572,w_1045.jpg", "description": "GPW, gie\u0142da", "height": 697, "width": 1045}, "isAccessibleForFree": "False", "hasPart": {"@type": "WebPageElement", "isAccessibleForFree": "False", "cssSelector": ".paywall"}}, "breadcrumb": {"@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem", "position": 1, "item": {"@type": "Website", "@id": "https://www.pb.pl", "name": "Puls Biznesu"}, "image": {"@type": "ImageObject", "name": "Logo Pulsu Biznesu", "author": "", "datePublished": "1997-01-14", "url": "https://www.pb.pl/static/img/puls-biznesu.png"}}, {"@type": "ListItem", "position": 2, "item": {"@type": "Webpage", "@id": "https://www.pb.pl/gospodarka/", "name": "Gospodarka"}}, {"@type": "ListItem", "position": 3, "item": {"@type": "Webpage", "@id": "https://www.pb.pl/gpw-wzrosty-glownych-indeksow-1001134", "name": "GPW: Wzrosty g\u0142\u00f3wnych indeks\u00f3w"}}]}}</script>
 
<script>
(function(w,d,t,u,n,a,m,l,s){
w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};
a=d.createElement(t);
m=d.getElementsByTagName(t)[0];
a.async=1;
a.src=u;
m.parentNode.insertBefore(a,m);
})(window,document,'script','https://bart.bonnieraws.dergan.net/bart.js','_BART');
</script>

<script>
if (npb && npb.client_data.user_id) {
    var user_id = npb.client_data.user_id;
} else {
    var user_id = null;
}
if (user_id) {
    _BART("init", {
        groupId: "PBPL",
        userId: "" + user_id
    });

    var bart_data = { url: window.location.href };
    _BART("push", "freq", bart_data);


    var article_id = 1001134;
    var title = "GPW: Wzrosty głównych indeksów";

    if (article_id) {
        var art_data = {
            userId: "" + user_id,
            articleId: "" + article_id,
            marker: "article_read",
            title: "" + title,
            url: "https://www.pb.pl/gpw-wzrosty-glownych-indeksow-1001134",
            article_param1: "PAP",
            article_param2: "Gospodarka",
            article_param3: "Giełda Papierów Wartościowych, typ: news",
            article_param4: "Giełda Papierów Wartościowych (GPW), Inwestowanie, Inwestowanie w akcje"
        };
        _BART("push", "event", art_data);
    }

}


</script>
<script async src="//cmp.optad360.io/items/c11910a0-32e7-4d28-b75b-bea2dc39b4b5.min.js"></script>
</head>
<body>
<noscript>
<img style="display: none !important;" src="https://static.pb.pl/filtered/c7/286407,291572,w_890.jpg">
</noscript>
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bD41XRvugbn5Z92d31ZHMJQKPw16HeMCROXD58Ae0pT.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

    <div id="npb-su">
<header class="npb-mh npb-mh-ap">
    <div class="npb-g-s-f npb-g-s-0 npb-g-s-adv">
        <div class="npb-g-r">
<div class="npb-g-c-adv">
	<div id="sas_42537" class="npb-sas-navibox npb-sas-1" style="text-align:center"></div>
	<script type="text/javascript">
		sas.cmd.push(function() {
			sas.render("42537"); // Format : Partner_Serwisu 1920x130
		});
	</script>
</div>
        </div>
    </div>
    <div class="mobile-view free-account">
<div class="npb-subscription-bar">
    <div class="npb-subscription-bar__content">
        <span>CZYTAJ BEZ OGRANICZEŃ</span>
        <a class="buySubscriptionBtn" href="/subskrypcja/">KUP SUBSKRYPCJĘ</a>
    </div>
</div>    </div> 
    <div class="mobile-view">
        <div class="npb-sponsor-top-bar">
<div class="npb-sponsor">
    <span class="npb-sponsor__text">Czytasz dzięki</span>
    <a class="npb-sponsor__link" href="" target="_blank"><img class="npb-sponsor__img -link" src="" alt=""></a>
    <img class="npb-sponsor__img -nolink" src="" alt="">
</div>        </div>
    </div>  
    <div class="npb-mh-t npb-g-c-hidden-down">
        <div class="npb-g-s">
            <div class="npb-g-r">

        <div class="npb-g-c npb-g-c-12">
            <div class="npb-g-r">
                <div class="npb-g-c npb-g-c-12 npb-g-ipr" id="LinkArea:User" data-vr-zone="User">
                    <div class="npb-user-menu-sponsor">
<div class="npb-sponsor">
    <span class="npb-sponsor__text">Czytasz dzięki</span>
    <a class="npb-sponsor__link" href="" target="_blank"><img class="npb-sponsor__img -link" src="" alt=""></a>
    <img class="npb-sponsor__img -nolink" src="" alt="">
</div>                    </div>
<ul class="npb-nav npb-mh-nav-0 npb-login-toggle npb-g-c-hidden-up">
    
    <li>
        <a href="/konto/schowek/">
            Witaj,
            <u id="npb-nav-user-name">Czytelniku</u>
        </a>
    </li>
    <li>
        <a class="npb-btn npb-btn-safe" href="/konto/schowek/">
            <span class="npb-btn-l">Schowek
                <span id="npb-nav-stash-counter" class="npb-stash-counter" data-stash-counter="0"></span>
            </span>
            <span class="npb-l-i npb-l-i-star-f"></span>
        </a>
    </li>
    <li>
        <a class="npb-js-next" href="/konto/wyloguj/">Wyloguj się</a>
    </li>
    <li class="user-menu-line free-account">|</li>
    <li class="free-account">
        <a class="buySubscriptionBtn" href="/subskrypcja/">Kup subskrypcję</a>
    </li>
</ul>
<ul class="npb-nav npb-mh-nav-0 npb-login-toggle">
    <li>
        <a class="npb-btn npb-dd-toggle npb-nav-dd-um-toggle" href="/konto/logowanie/" data-target="#npb-nav-dd-um">Zaloguj <span class="npb-l-i npb-l-i-close"></span></a>
    </li>
    <li class="user-menu-line -login free-account">|</li>
    <li class="free-account">
        <a class="npb-btn buySubscriptionBtn" href="/subskrypcja/">Kup subskrypcję</a>
    </li>
</ul>                </div>
            </div>
        </div>
            </div>  
        </div>
    </div>

	<div class="npb-mh-m">
		<div class="npb-g-s">
			<div class="npb-g-r npb-g-r-c-mp-0-down">
				<div class="npb-g-c npb-g-c-12">
					<nav class="navbar npb-nav-mm">
                        <div id="LinkArea:Logotype">
                            	<a class="npb-nav-logo" title="Puls Biznesu" href="/">
                                    <picture>
                                      <!--[if IE 9]><video style="display: none;"><![endif]-->
                                      <source srcset="/static/img/pb-logo-mc.png, /static/img/pb-logo-mc-2x.png 2x" media="(min-width: 980px)">
                                      <source srcset="/static/img/pb-logo.png, /static/img/pb-logo-2x.png 2x"> <!--  media="(min-width: 0px)" -->
                                      <!--[if IE 9]></video><![endif]-->
                                      <img srcset="/static/img/pb-logo.png, /static/img/pb-logo-2x.png 2x" alt="Puls Biznesu">
                                    </picture>
                            	</a>
                        </div>

    <ul class="npb-nav npb-mh-nav-2" role="menu" id="LinkArea:NavBar" data-vr-zone="NavBar">
            <li>
                <a href="/puls-dnia/live/">
                        Z ostatniej chwili
                </a>
            </li>
            <li>
                <a target="_blank" href="https://notowania.pb.pl">
                        Notowania
                </a>
            </li>
            <li>
                <a href="http://360.pb.pl/webinary">
                        Webinary
                </a>
            </li>
            <li>
                <a href="https://360.pb.pl/newsletter?utm_source=pb.pl&amp;utm_medium=belka&amp;utm_campaign=newslettery">
                        Newslettery
                </a>
            </li>
            <li>
                <a href="/konto/e-wydania/">
                        E-Wydanie
                </a>
            </li>
    </ul>

<div id="npb-nav-dd-um" class="npb-dd npb-nav-dd-um" role="navigation">
    <div class="npb-g-r npb-g-r-mp-0">
        <div class="npb-g-c npb-g-c-12">
<ul class="npb-nav npb-mh-nav-3 npb-login-toggle npb-g-c-hidden-up" role="menu">
    <li>
        <a href="/konto/schowek/">
            Witaj,
            <u id="npb-mnav-user-name">Czytelniku</u>
        </a>
    </li>
    <li>
        <a class="npb-btn npb-btn-safe" href="/konto/schowek/">
            <span class="npb-btn-l">Schowek
                <span id="npb-mnav-stash-counter" class="npb-stash-counter" data-stash-counter="0"></span>
            </span>
            <span class="npb-l-i npb-l-i-star-f"></span>
        </a>
    </li>
    <li>
        <a class="npb-js-next" href="/konto/wyloguj/">Wyloguj się</a>
    </li>
</ul>
<form id="login-box-form" class="npb-form npb-form-k-13 npb-js-next npb-login-toggle" autocomplete="off" method="post" action="/konto/logowanie/">     <p class="legend">Zaloguj się</p>
    <input class="csrf_token" name="csrf_token" type="hidden" value="">
    <div class="npb-form-g">
        <label for="email">email:</label>
        <input class="npb-form-ctrl jqv-email" id="email" name="email" required type="text" value="">
    </div>
    <div class="npb-form-g">
        <label for="password">hasło:</label>
        <input autocomplete="off" class="npb-form-ctrl jqv-password" id="password" name="password" required type="password" value="">
    </div>
    <a class="npb-btn npb-btn-link reminder-link" href="/konto/przypomnienie-hasla/">Nie pamiętasz hasła?</a>
    <div class="npb-form-g">
        <button class="npb-btn npb-bbtn npb-btn-1 npb-btn-red" type="submit">Zaloguj się</button>     </div>
    <div class="npb-form-g">
        <a class="npb-btn npb-bbtn npb-btn-1 npb-btn-blue" href="/konto/rejestracja/" role="button">Zarejestruj się</a>     </div>
    <div class="gate-social user-menu">
    <span>lub użyj konta:</span>
        <div class="gate-social__list">
<div class="gate-social__btn -google customGoogleBtn">
    <span class="icon"></span>
    <span class="buttonText">Google</span>
</div><div class="gate-social__btn -twitter customTwitterBtn">
    <span class="icon"></span>
    <span class="buttonText">Twitter</span>
</div><div class="gate-social__btn -linkedin customLinkedinBtn">
    <span class="icon"></span>
    <span class="buttonText">LinkedIn</span>
</div>        </div>
    </div>
</form>        </div>
    </div>
</div>                        
<div id="npb-nav-dd-mm" class="npb-dd npb-nav-dd-mm" role="navigation">
    <div class="npb-g-r npb-g-r-mp-0 npb-g-o-c">
        <div class="npb-g-c npb-g-c-12 npb-g-mc-7d2 npb-g-o-1">

            <ul class="npb-nav npb-mh-nav-3" role="menu">
                            <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_1">
                <a href="/puls-dnia/live/">
                        Z ostatniej chwili
                </a>
            </li>

                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2">
        <a href="/puls-firmy/">
            Puls Firmy
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-0">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-0" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_1">
                        <a href="https://www.pb.pl/gazele/">
                            Gazele Biznesu
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_2">
                        <a href="/puls-firmy/fundusze-unijne/">
                            Fundusze unijne
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_3">
                        <a href="/puls-firmy/finansowanie/">
                            Finansowanie
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_4">
                        <a href="/puls-firmy/zarzadzanie/">
                            Zarządzanie
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_5">
                        <a href="https://lexbiznes.pb.pl">
                            Prawo dla firm
                        </a>
                    </li>
            </ul>
        </div>
    </li>

                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3">
        <a href="/puls-innowacji/">
            Puls Innowacji
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-1">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-1" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_1">
                        <a href="/puls-innowacji/nauka-biznes/">
                            Nauka&amp;Biznes
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_2">
                        <a href="/puls-innowacji/finansowanie/">
                            Finansowanie
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_3">
                        <a href="/puls-innowacji/start-upy/">
                            Start-upy
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_4">
                        <a href="/puls-innowacji/technologie/">
                            Technologie
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_5">
                        <a href="/puls-innowacji/medycyna-farmacja/">
                            Medycyna&amp;Farmacja
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_6">
                        <a href="/puls-innowacji/energetyka/">
                            Energetyka
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_7">
                        <a href="/puls-innowacji/it-internet/">
                            IT&amp;Internet
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_8">
                        <a href="/puls-innowacji/gadzety/">
                            Gadżety
                        </a>
                    </li>
            </ul>
        </div>
    </li>

            </ul>

            <ul class="npb-nav npb-mh-nav-3" role="menu">
                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4">
        <a href="/puls-inwestora/">
            Puls Inwestora
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-2">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-2" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_1">
                        <a href="/puls-inwestora/komentarze-gpw/">
                            GPW
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_2">
                        <a href="/puls-inwestora/komentarze-swiat/">
                            Świat
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_3">
                        <a href="/puls-inwestora/waluty/">
                            Waluty
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_4">
                        <a href="/puls-inwestora/surowce/">
                            Surowce
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_5">
                        <a href="/puls-inwestora/rekomendacje/">
                            Rekomendacje
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_6">
                        <a href="https://www.pb.pl/ai">
                            Akcja Inwestor
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_7">
                        <a href="/puls-inwestora/wyniki-spolek/">
                            Wyniki spółek
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_8">
                        <a href="/puls-inwestora/spolka-roku/">
                            Spółka roku
                        </a>
                    </li>
            </ul>
        </div>
    </li>

                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5">
        <a href="https://notowania.pb.pl">
            Notowania
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-3">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-3" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_1">
                        <a href="https://notowania.pb.pl/stocktable/UTP000,Wallets">
                            Indeksy
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_2">
                        <a href="https://notowania.pb.pl/stocktable/GPWAKCJE">
                            Spółki
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_3">
                        <a href="https://notowania.pb.pl/currencies/">
                            Waluty
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_4">
                        <a href="https://notowania.pb.pl/funds/">
                            Fundusze
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_5">
                        <a href="https://notowania.pb.pl/foreign/">
                            Zagranica
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_6">
                        <a href="https://notowania.pb.pl/commodities/">
                            Surowce
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_7">
                        <a href="https://notowania.pb.pl/makro">
                            Wskaźniki makro
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_8">
                        <a href="https://nieruchomosci.pb.pl/ceny-mieszkan">
                            Ceny nieruchomości
                        </a>
                    </li>
            </ul>
        </div>
    </li>

            </ul>

            <ul class="npb-nav npb-mh-nav-3" role="menu">
                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_6">
        <a href="/dosluchania/">
            PB do słuchania
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-4">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-4" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
            </ul>
        </div>
    </li>


                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_7">
                <a href="/nieruchomosci/">
                        Nieruchomości
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_8">
                <a href="/motoryzacja/">
                        Motoryzacja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_9">
                <a href="/kariera/">
                        Kariera
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_10">
                <a href="/transport-i-logistyka/">
                        Transport i logistyka
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_11">
                <a href="/po-godzinach/">
                        Po godzinach
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_12">
                <a href="https://www.pb.pl/konferencje/">
                        Konferencje i eventy
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_13">
                <a href="https://pulsmedycyny.pl">
                        <span class="npb-t-c-w">Puls</span> Medycyny
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_14">
                <a href="https://dyskusja.biz">
                        Dyskusja.biz
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_15">
                <a href="https://www.pb.pl/wideo/">
                        <span class="npb-t-c-w">Puls</span>Biznesu.tv
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_16">
                <a href="https://oferta.pb.pl/raporty">
                        Katalogi i raporty
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_17">
                <a href="/subskrypcja/licencja/">
                        Licencja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_18">
                <a href="/faq/">
                        FAQ
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_19">
                <a href="/konto/e-wydania/">
                        e-Wydanie
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_20">
                <a href="https://oferta.pb.pl/weekend">
                        PB Weekend
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_21">
                <a href="https://360.pb.pl/aplikacja">
                        Aplikacja mobilna
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_22">
                <a href="https://360.pb.pl/newsletter">
                        Newslettery
                </a>
            </li>

            </ul>

        </div>

        <div class="npb-g-c npb-g-c-12 npb-g-mc-4d8 npb-g-o-3">
            <ul class="npb-nav npb-mh-nav-4" role="menu">
                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_23">
                <a href="/banki/">
                        Banki
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_24">
                <a href="/branza-spozywcza/">
                        Branża spożywcza
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_25">
                <a href="/chemia/">
                        Chemia
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_26">
                <a href="/ekologia/">
                        Ekologia
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_27">
                <a href="/energetyka/">
                        Energetyka
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_28">
                <a href="/farmacja/">
                        Farmacja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_29">
                <a href="/gospodarka/">
                        Gospodarka
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_30">
                <a href="/gornictwo/">
                        Górnictwo
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_31">
                <a href="/handel/">
                        Handel
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_32">
                <a href="/huty/">
                        Huty
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_33">
                <a href="/media/">
                        Media
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_34">
                <a href="/medycyna/">
                        Medycyna
                </a>
            </li>

            </ul>

            <ul class="npb-nav npb-mh-nav-4" role="menu">
                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_35">
                <a href="/obronnosc/">
                        Obronność
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_36">
                <a href="/podatki/">
                        Podatki
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_37">
                <a href="/polityka/">
                        Polityka
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_38">
                <a href="/prawo/">
                        Prawo
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_39">
                <a href="/rolnictwo/">
                        Rolnictwo
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_40">
                <a href="/samorzady/">
                        Samorządy
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_41">
                <a href="/stocznie/">
                        Stocznie
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_42">
                <a href="/swiat/">
                        Świat
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_43">
                <a href="/telekomunikacja/">
                        Telekomunikacja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_44">
                <a href="/ubezpieczenia/">
                        Ubezpieczenia
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_45">
                <a href="/uslugi/">
                        Usługi
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_46">
                <a href="/komunikaty/">
                        Komunikaty
                </a>
            </li>

            </ul>
        </div>

<div class="ns-ham-promo">
    <div class="ns-ham-promo__body">
        <div class="ns-ham-promo__title">Subskrybuj „PB”</div>
        <div class="ns-ham-promo__subtitle">i przekształcaj zdobytą wiedzę w&nbsp;biznesowy sukces.</div>
        <div>Już od 7.90 zł za pierwszy miesiąc!</div>
        <a href="/subskrypcja/" class="ns-ham-promo__btn">Dołącz do społeczności PB</a>
    </div>
</div>        
    </div>
</div>

<div id="npb-nav-dd-s" class="npb-dd npb-nav-dd-s">
    <div class="npb-g-r npb-g-r-mp-0">
        <div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-pr">
            <form id="search-bar-form" class="npb-form npb-iform npb-form-k-13 jqv-form-no-msg" role="search" autocomplete="off" method="get" action="/wyszukiwarka">
                <div class="npb-input-g">
                    <input class="npb-form-ctrl" id="q" name="q" placeholder="wpisz kategorie, spółkę, nazwisko..." required type="text" value="">
                    <span class="npb-input-g-btn">
                        <button class="npb-btn" type="submit">
                            <span class="npb-l-i npb-l-i-magnifier"></span>
                        </button>
                    </span>
                </div>
                <input type="hidden" name="sort_type" value="1">
                <input type="hidden" name="page" value="1">
             </form>
        </div>
    </div>
</div>                        
						<div class="npb-btn-g-v npb-g-pr">
                			<button class="npb-btn npb-dd-toggle npb-nav-dd-mm-toggle" type="button" data-target="#npb-nav-dd-mm" id="LinkArea:NavMainHam" data-vr-zone="NavMainHam">
                    			<span class="sr-only">Rozwiń/Zwiń menu</span>
                    			<span class="npb-l-i-bar npb-l-i-bar-1"></span>
                    			<span class="npb-l-i-bar npb-l-i-bar-2"></span>
                    			<span class="npb-l-i-bar npb-l-i-bar-3"></span>
                			</button>

                			<button class="npb-btn npb-dd-toggle npb-nav-dd-s-toggle" type="button" data-target="#npb-nav-dd-s">
                    			<span class="sr-only">Rozwiń/Zwiń wyszukiwarkę</span>
                    			<span class="npb-l-i npb-l-i-magnifier"></span>

                                <span class="npb-dd-toggle-close">
                                    <span class="npb-l-i-bar npb-l-i-bar-1"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-2"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-3"></span>
                                </span>
                            </button>

                			<button class="npb-btn npb-dd-toggle npb-nav-dd-um-toggle npb-g-mc-hidden-up" type="button" data-target="#npb-nav-dd-um">
                    			<span class="sr-only">Rozwiń/Zwiń menu Użytkownika</span>
                    			<span class="npb-l-i npb-l-i-user"></span>

                			    <span class="npb-dd-toggle-close">
                                    <span class="npb-l-i-bar npb-l-i-bar-1"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-2"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-3"></span>
                                </span>
                            </button>
                			
                		</div>
                    </nav>
				</div>
			</div>
		</div>
	</div>
</header>
<div id="npb-mw" class="npb-mw npb-mw-ap">

    <div id="npb-sas-1" class="npb-g-s-f npb-g-s-1">
        <div class="npb-g-r">
<div class="npb-g-c-adv">
	<div id="sas_42536" class="npb-sas-billboard npb-sas-1" style="text-align:center"></div>
	<script type="text/javascript">
		sas.cmd.push(function() {
			sas.render("42536"); // Format : Billboard 750x100
		});
	</script>
</div>

            <div class="npb-g-s">
                <div class="npb-g-r">
                    <div class="npb-g-c npb-g-c-12">
                        <div class="npb-g-r npb-g-o-c">

                            <div class="ns-banner-up npb-g-o-1 -article "></div>

                            <div class="ns-gate-private npb-g-o-2" style="display:none">
<article class="npb-a ns-gate-article">
    <header class="npb-g-c npb-g-c-12 npb-a-h ns-gate-article__header">
        <h1>
            <p class="npb-a-l">GPW: Wzrosty głównych indeksów</p>
        </h1>
<div class="npb-g-r">
    <div class="npb-g-c npb-g-c-12 npb-g-mc-t-up npb-a-h-d ns-gate-article__author">
        <div class="npb-g-r npb-g-t-r npb-g-o-c">
            <div class="npb-g-t-c-b npb-a-h-d-author npb-g-o-2">
                <span class="npb-a-h-d-author-name">PAP</span>
            </div>
            <div class="npb-g-t-c-b npb-a-h-d-date npb-g-o-1">
                <span class="npb-a-h-d-pub-date">
                    opublikowano: dzisiaj, 02-09-2020, 19:03
                </span>
            </div>
        </div>
    
    </div>
</div>    </header>
    <div data-io-article-url="https://www.pb.pl/gpw-wzrosty-glownych-indeksow-1001134" class="npb-g-c npb-g-c-12 npb-g-mc-8 npb-g-lc-9 npb-a-c ns-gate-article__content">

            <p class="npb-a-l">Indeks WIG20 zakończył serię czterech spadkowych sesji z&nbsp;rzędu, zwyżkując na&nbsp;zamknięciu środowych notowań o&nbsp;0,72 proc. Jak powiedział PAP Biznes analityk XTB Łukasz Stefanik, inwestorów z&nbsp;GPW może niepokoić relatywnie słabsze zachowanie WIG20 na&nbsp;tle innych europejskich parkietów.</p>

            <p class="promo"><p>"W środę obserwowaliśmy bardzo dobre nastroje na rynkach akcji w Europie. Głównym powodem optymizmu na europejskich parkietach były kolejne giełdowe rekordy w Stanach Zjednoczonych. W końcówce dnia wzrosty jednak delikatnie wyhamowywały" - powiedział PAP Biznes Łukasz Stefanik.</p></p>

<div class="npb-g-r">
  <div class="npb-g-c npb-g-c-12">
    <div class="npb-g-r">
      <div class="npb-g-c-adv">
      	<div id="sas_63983" class="npb-sas-navibox npb-sas-1" style="padding-top:20px;padding-bottom:20px;"></div>
      	<script type="text/javascript">
      		sas.cmd.push(function() {
      			sas.render("63983"); // Format : Banner_pod_artykulem_PB
      		});
      	</script>
      </div>
    </div>
  </div>
</div>
    </div>
</article>
<div id="ArticleGate" class="npb-g-c npb-g-c-12 ns-gate-container -gatePromo">
    <div class="ns-content -gate">
        <div class="io-subscription-block">
<div class="ns-sub-only">
    <div class="ns-sub-only__icon"></div>
    <div class="ns-sub-only__text">Artykuł dostępny dla subskrybentów i zarejestrowanych użytkowników</div>
</div>

<div class="ns-sub-tabs non-incognito non-user">
    <div class="ns-sub-tabs__button -active" id="NsRegistrationBtn">REJESTRACJA</div>
    <div class="ns-sub-tabs__button" id="NsSubscribeBtn">SUBSKRYBUJ PB</div>
</div><div class="ns-sub-tabs__body non-incognito non-user ns-registration" id="NsRegistrationTab">

    <form class="ns-registration__form" id="RegistrationForm" autocomplete="off" method="post" action="/konto/prosta-rejestracja/?redirect=/gpw-wzrosty-glownych-indeksow-1001134">
        <input class="csrf_token" name="csrf_token" type="hidden" value="">
        <input id="form_snapshot_id_gate" name="form_snapshot_id" required="" type="hidden" value="875" aria-required="true">
        

        <div class="ns-headline -registration">
            <div class="ns-headline__container">
                <div class="ns-headline__text">
                    <h1 class="ns-headline__title">Chcesz przeczytać ten artykuł? Zarejestruj&nbsp;się!</h1>
                </div>
                <div class="ns-headline__form">
                    <div class="ns-registration__group -email">
                        <input class="ns-registration__input" id="email_gate" name="email" placeholder="Wpisz adres email" required="" type="text" value="" aria-required="true">
                        <ul class="ns-registration__error-list">
                            <li><label class="ns-registration__error" id="NsRegistrationEmailError" for="email"></label></li>
                        </ul>
                    </div>


                    <div class="ns-registration__group -consent">
                        <label for="consents-consent_1">
                            <input class="ns-registration__input" id="consents-consent_1" name="consents-consent_1" required="required" sm_tag="RODO_ZGODA_REGULAMIN" sm_tag_id="107" type="checkbox" value="y">
                            <span class="ns-registration__label">Oświadczam, że zapoznałem się z <a href="https://apps.bonnier.pl/img/regulamin.pdf" target="_blank">regulaminem</a> i akceptuję jego treść</span>
                        </label>
                    </div>

                    <button class="ns-registration__submit" type="submit" id="NsRegistrationEmailBtn" disabled>Potwierdź</button>

                </div>
<div class="gate-social">
    <span>lub dołącz przez:</span>
    <div class="gate-social__list">
<div class="gate-social__btn -google customGoogleBtn">
    <span class="icon"></span>
    <span class="buttonText">Google</span>
</div><div class="gate-social__btn -twitter customTwitterBtn">
    <span class="icon"></span>
    <span class="buttonText">Twitter</span>
</div><div class="gate-social__btn -linkedin customLinkedinBtn">
    <span class="icon"></span>
    <span class="buttonText">LinkedIn</span>
</div>    </div>
    <span>Masz już konto? <a href="/konto/logowanie/">Zaloguj się</a></span>
</div>            </div>
            <img class="ns-headline__img" src="/static/img/ns/sub-mobile.png" alt="PB online">
        </div>
        <div class="ns-registration__description">
            <p>Rejestrując się, otrzymasz limitowany dostęp do ograniczonej puli artykułów publikowanych w serwisie pb.pl. W ramach usługi będziemy mogli przesyłać Ci newslettery przygotowane przez redakcję "Pulsu Biznesu". Zawsze możesz zrezygnować z usługi poprzez usunięcie swojego konta z serwisu. Możesz to zrobić wysyłając e-mail na adres prenumerata@pb.pl.</p>
            <p>Jeżeli chcesz uzyskać nieograniczony dostęp do wszystkich artykułów, <a href="/subskrypcja/">zostań naszym subskrybentem</a>.</p>
            <p class="ns-registration__clause">Administratorem Twoich danych osobowych będzie Bonnier Business (Polska). Klauzula informacyjna w pełnej wersji dostępna jest <a href="https://apps.bonnier.pl/img/administrator.pdf" target="_blank" rel="noopener noreferrer">tutaj</a>.</p>
                        <input id="consents-consent_478" name="consents-consent_478" required type="hidden" value="y">
        </div>
    </form>
</div><div class="ns-sub-tabs__body" id="NsSubscribeTab"  style="display: none">
<div class="ns-headline">
    <div id="gateMainBar" class="ns-headline__container">
        <div class="ns-headline__text">
            <h1 class="ns-headline__title">Zyskaj wiedzę, oszczędź czas</h1>
            <span class="ns-headline__subtitle">Informacja jest na wagę złota. Piszemy tylko o biznesie</span>
        </div>
    </div>
    <img class="ns-headline__img" src="/static/img/ns/sub-mobile.png" alt="PB online">
</div>
<section class="ns-section -offer" id="section-offer">
    <div id="gateDetails" class="ns-section__container">
        <div class="ns-section__content">

<div class="ns-sub-offer -new_offer -gate">
    <div class="ns-sub-offer__content" id="GateChangingOffer">
        <div class="ns-sub-offer__text">
            <span class="ns-sub-offer__md">Poznaj „PB”</span>
            <div class="ns-sub-offer__title"><span class="-old -grey">79 zł</span>&nbsp;&nbsp;7,90 zł&nbsp;&nbsp;<span class="-grey">/&nbsp;miesiąc</span></div>
            <p>przez pierwsze <span class="-red">3 miesiące</span></p>
            <p>Chcesz nas lepiej poznać?</p>
            <p>Wypróbuj dostęp do pb.pl przez trzy miesiące w promocyjnej cenie!</p>
        </div>
        <div class="ns-sub-offer__info">
            <a class="ns-sub-offer__link promo-click-btn io-subscription-button" href="/subskrypcja/oferta/npb-recurring-trial-01m">wybierz</a>
        </div>
    </div>
</div>
<div class="ns-sub-offer -bas_offer -gate">
    <div class="ns-sub-offer__content">
        <div class="ns-sub-offer__label">Rabat 30%</div>
        <div class="ns-sub-offer__text">
            <span class="ns-sub-offer__md">„PB" NA 12 MIESIĘCY</span>
            <div class="ns-sub-offer__title">663 zł</div>
            <p>Skorzystaj z 30% rabatu</p>
            <p>Zapłać raz i czytaj nasze treści bez ograniczeń przez cały rok.</p>
            <p>Zaoszczędzisz 285 zł.</p>
        </div>
        <div class="ns-sub-offer__info">
            <a class="ns-sub-offer__link promo-click-btn io-subscription-button" href="/subskrypcja/basic">wybierz</a>
        </div>
    </div>
</div>

        </div>
    </div>
</section></div>
        </div>
    </div>
</div>                            </div>

                            <article class="ns-article-private npb-a npb-g-o-3" id="npb-a">
                                <div id="AccessToArticle"></div>
                                <header class="npb-g-c npb-g-c-12 npb-a-h">
                                    <h1>GPW: Wzrosty głównych indeksów</h1>
<div class="npb-g-r">
<div class="npb-g-c npb-g-c-12 npb-g-mc-t-up npb-a-h-d">
    <div class="npb-g-r npb-g-t-r npb-g-o-c">
        <div class="npb-g-t-c-b npb-a-h-d-author npb-g-o-2">
            <span class="npb-a-h-d-author-name">PAP</span>
        </div>
        <div class="npb-g-t-c-b npb-a-h-d-date npb-g-o-1">
            <span class="npb-a-h-d-pub-date">
                opublikowano: dzisiaj, 02-09-2020, 19:03
            </span>
        </div>
    </div>

</div>
</div>
                                </header>

                                <div data-io-article-url="https://www.pb.pl/gpw-wzrosty-glownych-indeksow-1001134" id="npb-a-c" class="npb-g-c npb-g-c-12 npb-g-mc-8 npb-g-lc-9 npb-a-c">

                                        <p class="npb-a-l">Indeks WIG20 zakończył serię czterech spadkowych sesji z&nbsp;rzędu, zwyżkując na&nbsp;zamknięciu środowych notowań o&nbsp;0,72 proc. Jak powiedział PAP Biznes analityk XTB Łukasz Stefanik, inwestorów z&nbsp;GPW może niepokoić relatywnie słabsze zachowanie WIG20 na&nbsp;tle innych europejskich parkietów.</p>
                                    <div id="mobile_social" class="npb-a-share npb-g-mc-hidden-up -underLead">
<a class="npb-btn npb-btn-social npb-btn-fb" href="https://www.facebook.com/sharer/sharer.php?u=http://www.pb.pl/gpw-wzrosty-glownych-indeksow-1001134&amp;t=GPW: Wzrosty głównych indeksów"
   title="Udostępnij na Facebooku" target="_blank" aria-label="Udostępnij na Facebooku">
  <span class="npb-l-i npb-l-i-fb" aria-hidden="true"></span> 
</a>
<a class="npb-btn npb-btn-social npb-btn-twitter" href="https://twitter.com/intent/tweet?source=http://www.pb.pl/gpw-wzrosty-glownych-indeksow-1001134&amp;text=GPW: Wzrosty głównych indeksów&amp;url=http://www.pb.pl/gpw-wzrosty-glownych-indeksow-1001134"
   title="Udostępnij na Twitterze"  target="_blank" aria-label="Udostępnij na Twitterze">
  <span class="npb-l-i npb-l-i-twitter" aria-hidden="true"></span>
</a>
<span class="npb-btn npb-btn-ats" data-ats-id="1001134" title="dodaj do schowka"> <!-- add to safe --> <!-- npb-g-c-hidden-down -->
    <span class="npb-l-i npb-l-i-star"></span>
</span>
                                    </div>
                                                <p>"W środę obserwowaliśmy bardzo dobre nastroje na rynkach akcji w Europie. Głównym powodem optymizmu na europejskich parkietach były kolejne giełdowe rekordy w Stanach Zjednoczonych. W końcówce dnia wzrosty jednak delikatnie wyhamowywały" - powiedział PAP Biznes Łukasz Stefanik.</p>
<div class="npb-a-o npb-a-of npb-a-of-1">
    <div class="npb-b">
        <div class="npb-b-c">
            <div id="npb-a-pswp-1" class="npb-pswp-container">

                <figure class="npb-pswp-item">
                    <a href="//static.pb.pl/filtered/c7/286407,291572,w_1600.jpg" target="_blank" data-pswp='{"gallery": [{"c": {"filename": "286407,291572,w_700.jpg", "h": 467, "src": "//static.pb.pl/filtered/c7/286407,291572,w_700.jpg", "w": 700}, "desc": "GPW, gie\u0142da", "mc": {"filename": "286407,291572,w_1600.jpg", "h": 1067, "src": "//static.pb.pl/filtered/c7/286407,291572,w_1600.jpg", "w": 1600}, "source": "fot. Forum", "title": ""}]}'>
                        <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="//static.pb.pl/filtered/c7/286407,291572,fw_260.jpg" media="(min-width: 401px)">
                            <source srcset="//static.pb.pl/filtered/c7/286407,291572,fw_400.jpg">
                            <!--[if IE 9]></video><![endif]-->
                            <img src="//static.pb.pl/filtered/c7/286407,291572,fw_400.jpg" title="" alt="GPW, giełda">
                        </picture>
                        <div class="npb-pswp-info">
                                Zobacz więcej
                        </div>
                    </a>

                    <figcaption>

                        <p>
<span class="excerpt" title="Zobacz więcej">GPW, giełda</span> <span class="npb-t-c-g">fot. Forum</span>                        </p>
                    </figcaption>
                </figure>
            </div>
        </div>
    </div>
</div>                                                    <div class="paywall">
                                                <p>Dodając przy tym, że na tle innych rynków akcji w Europie, <span class="GPW-symbol" title="WIG20">WIG20</span> prezentował się słabiej.</p>
                                                <p>"Niestety biorąc pod uwagę ryzyko korekty w Stanach Zjednoczonych, nie wróży to nic dobrego dla krajowego indeksu największych spółek. Jeżeli na głównych zagranicznych rynkach akcji zacznie się korekta, to szanse na wzrosty <span class="GPW-symbol" title="WIG20">WIG20</span> są niewielkie. W średnim terminie kluczowym oporem dla indeksu blue chipów są okolice 1.880-1.890 pkt. Większe prawdopodobieństwo jest jednak na to, że <span class="GPW-symbol" title="WIG20">WIG20</span> będzie zmierzał w kierunku dolnego ograniczenia konsolidacji, które znajduje się w okolicy 1.740-1.730 pkt." - wskazał.</p>
                                                <p>Analityk <span class="GPW-symbol" title="XTB">XTB</span> dodał, że należy spodziewać się większej zmienności na rynkach akcji pod koniec tygodnia z uwagi na publikacje danych z amerykańskiego rynku pracy.</p>
                                                <p>Na zamknięciu w środę <span class="GPW-symbol" title="WIG20">WIG20</span> wzrósł o 0,72 proc. do 1.785,44 pkt., <span class="GPW-symbol" title="WIG">WIG</span> zwyżkował 0,82 proc. do 51.356,24 pkt., <span class="GPW-symbol" title="mWIG40">mWIG40</span> poszedł w górę o 1,03 proc. do 3.713,34 pkt., a <span class="GPW-symbol" title="sWIG80">sWIG80</span> zyskał 1,20 proc. do 14.735,15 pkt.</p>
                                                <p>Obroty na <span class="GPW-symbol" title="GPW">GPW</span> wyniosły ok. 782 mln zł, z czego 599 mln zł przypadło na spółki z <span class="GPW-symbol" title="WIG20">WIG20</span>. Inwestorzy najczęściej handlowali akcjami <span class="GPW-symbol" title="KGHM">KGHM</span>-u (88 mln zł) oraz CD Projektu (74 mln zł).</p>
                                                <p>W momencie zamknięcia sesji na <span class="GPW-symbol" title="GPW">GPW</span> niemiecki DAX zyskiwał 2 proc., a S&amp;P 500 zwyżkował o 0,65 proc.</p>
                                                <p>Na warszawskim parkiecie większość indeksów sektorowych - 11 z 15 - zakończyły sesję nad kreską. Najwięcej na wartości zyskał <span class="GPW-symbol" title="WIG">WIG</span>-informatyka (2,91 proc.) oraz <span class="GPW-symbol" title="WIG">WIG</span>-leki (2,89 proc.).</p>
                                                <p>Z kolei najmocniej w dół poszły spółki z sektora nieruchomości (-0,84 proc.) oraz branża motoryzacyjna (-0,66 proc.).</p>
                                                <p>Wśród krajowych blue chipów najwięcej zyskały akcje PGNiG - w górę o 4,19 proc.</p>
                                                <p>Serię sześciu spadkowych sesji przerwał Dino Polska, którego walory podrożały o 2,29 proc. Przed sesją STOXX podał stronie internetowej, że 21 września Dino Polska wejdzie do STOXX Europe 600.</p>
                                                <p>Mocno do góry poszły także walory <span class="GPW-symbol" title="PGE">PGE</span> (2,9 proc.) oraz Aliora (1,79 proc.).</p>
                                                <p>W <span class="GPW-symbol" title="WIG20">WIG20</span> najbardziej pod kreską znalazły się walory Tauronu, które po wtorkowym spadku o ok. 8,5 proc., w środę zniżkowały 6,05 proc. do 2,17 zł. Łukasz Stefanik wskazał na wsparcie Tauronu w okolicy 2-1,90 zł.</p>
                                                <p>Analitycy zwracają uwagę, że wycena spółek energetycznych w znacznej mierze zależy od realizowanej strategii, a w ostatnim czasie inwestorzy mogą aktualizować swoje poprzednie oczekiwania co do realizacji planu restrukturyzacji sektora. Sugerują także, że kilka dni mocnych spadków może wskazywać na podjęcie kolejnych decyzji politycznych.</p>
                                                <p>Po raz piąty z rzędu straciły walory Lotosu - tym razem w dół o 2,27 proc. Paliwowa spółka ponownie pogłębiła swoje tegoroczne minima i osiągnęła poziomy z przełomu lutego i stycznia 2017 r.</p>
                                                <p>Pod kreską środę zakończył także Play, który spadł 0,6 proc. do 29,8 zł. Haitong Bank poinformował, że obniżył cenę docelową dla Play na 35,5 zł z 36,4 zł w czerwcu.</p>
                                                <p>Wśród firm z <span class="GPW-symbol" title="mWIG40">mWIG40</span> największym wzrostem sesję zakończył Biomed-Lublin, który urósł o 6,42 proc., przerywając serię trzech spadkowych sesji z rzędu.</p>
                                                <p>Istotnie zwyżkowały także LiveChat (4,91 proc.) oraz PlayWay (4,04 proc.).</p>
                                                <p>Z indeksu średnich spółek najmocniej straciły akcje <span class="GPW-symbol" title="GTC">GTC</span> (-4,72 proc.) oraz <span class="GPW-symbol" title="GPW">GPW</span> zniżkująca o 3,53 proc., po raz czwarty z rzędu.</p>
                                                <p>W <span class="GPW-symbol" title="sWIG80">sWIG80</span> liderem wzrostów był Cormay (12,44 proc.). W czołówce wzrostów znalazły się również Datawalk ze wzrostem o 9,44 proc., a także <span class="GPW-symbol" title="TIM">TIM</span> - w górę o 9,24 proc.</p>
                                                <p>Asbis zwiększając wartość o 4,46 proc. poprawił swoje tegoroczne maksima i osiągnął poziomy widziane ostatnio w pierwszym kwartale 2014 r.</p>
                                                <p>O 2,65 proc. zyskały akcje Atalu. Zarząd dewelopera zdecydował o podniesieniu wartości programu emisji obligacji do 200 mln zł z 150 mln zł wcześniej i wyemitowaniu 2-letnich obligacji o wartości do 50 mln zł.</p>
                                                <p>Po zamknięciu wtorkowej sesji inwestorzy poznali wyniki Medicalgorithmics. Grupa odnotowała w drugim kwartale 2020 roku 1,2 mln zł straty netto jednostki dominującej wobec 1,4 mln zł zysku netto przed rokiem. Przychody grupy spadły w tym czasie do 23,1 mln zł z 45,4 mln zł przed rokiem. W środę akcje spółki podrożały nieznacznie o 0,21 proc.</p>
                                                <p>Z indeksu małych spółek najmocniej straciły Lentex (-3,81 proc.) oraz EKO Export (-3,37 proc.).</p>
                                                <p>Na szerokim rynku wyróżniały się m.in. walory Sanwilu Holding, które urosły o 14,71 proc., przy obrotach ponad 2,5 mln zł. </p>

<div id="TripwireBox" class="tripwire-box " data-newsletter-id=251dc9e0-90f6-11e9-bc42-526af7764f64 data-form-snapshot-id=328>
    <div class="tripwire-box__body">
        <div class="tripwire-box__text">
            <div class="tripwire-box__title">To musisz wiedzieć dziś rano</div>
            <div class="tripwire-box__description">Codzienny newsletter z najważniejszymi informacjami dla inwestorów.</div>
        </div>
        <input class="tripwire-box__email tripwire-input__email" type="text" placeholder="Wpisz adres email">
        <div class="tripwire-box__error tripwire-input__error"></div>
        <div class="tripwire-box__submit tripwire-input__submit -disabled" id="TripwireBoxSubmit">ZAPISZ MNIE</div>
    </div>
</div>
<div id="TripwireDialog" class="tripwire-dialog -hidden">
    <div class="tripwire-dialog__window">
        <div class="tripwire-dialog__body">
            <div class="tripwire-dialog__close">&times;</div>
            <div class="tripwire-dialog__title">To musisz wiedzieć dziś rano</div>
            <div class="tripwire-dialog__info">
                <div class="tripwire-dialog__autor">autor: Kamil Zatoński</div>
                <div class="tripwire-dialog__time">Wysyłany codziennie</div>
                <img class="tripwire-dialog__photo" src="//static.pb.pl/filtered/authors/341/kamil-zatonski.png" alt="Kamil Zatoński">
            </div>
            <div class="tripwire-dialog__main">
                <div class="tripwire-dialog__text">Codzienny newsletter z najważniejszymi informacjami dla inwestorów.</div>
                <input type="text" class="tripwire-dialog__email tripwire-input__email"  placeholder="Wpisz adres email">
                <div class="tripwire-dialog__error tripwire-input__error"></div>
                <label class="tripwire-input__group -required" for="consents-consent_352">
                    <input class="-hidden tripwire-input__actual" id="consents-consent_352" name="consents-consent_352" sm_tag="NLT_PB_INT_INVESTOR_NEWS" sm_tag_id="251" type="checkbox" value="y">
                    <div class="tripwire-input__checkbox"></div>
                    <div class="tripwire-input__text">Chcę otrzymywać newsletter To musisz wiedzieć dziś rano &nbsp;*</div>
                </label>
                <label for="consents-consent_352" class="tripwire-input__error"></label>
                <div class="tripwire-dialog__submit tripwire-input__submit -disabled" id="TripwireDialogBoxSubmit">ZAPISZ MNIE</div>
                <div class="tripwire-input__clause">
                    <input class="-hidden tripwire-input__actual" id="consents-consent_294" name="consents-consent_294" required type="hidden" value="y">
                    <input type="checkbox" class="read-more__state" id="read-more__1">
                    <div class="read-more__wrap">
                        <span class="read-more__desc">Administratorem Pani/a danych osobowych będzie Bonnier Business (Polska) Sp. z o. o. (dalej: my). Adres: ul. Kijowska 1, 03-738 Warszawa. </span>
                        <span class="read-more__target">Administratorem Pani/a danych osobowych będzie Bonnier Business (Polska) Sp. z o. o. (dalej: my). Adres: ul. Kijowska 1, 03-738 Warszawa. Nasz telefon kontaktowy to: +48 22 333 99 99. Nasz adres e-mail to: rodo@bonnier.pl. W naszej spółce mamy powołanego Inspektora Ochrony Danych, adres korespondencyjny: ul. Ludwika Narbutta 22 lok. 23, 02-541 Warszawa, e-mail: iod@bonnier.pl. Będziemy przetwarzać Pani/a dane osobowe by wysyłać do Pani/a nasze newslettery. Podstawą prawną przetwarzania będzie wyrażona przez Panią/Pana zgoda oraz nasz „prawnie uzasadniony interes”, który mamy w tym by przedstawiać Pani/u, jako naszemu klientowi, inne nasze oferty. Jeśli to będzie konieczne byśmy mogli wykonywać nasze usługi, Pani/a dane osobowe będą mogły być przekazywane następującym grupom osób: 1) naszym pracownikom lub współpracownikom na podstawie odrębnego upoważnienia, 2) podmiotom, którym zlecimy wykonywanie czynności przetwarzania danych, 3) innym odbiorcom np. kurierom, spółkom z naszej grupy kapitałowej, urzędom skarbowym. Pani/a dane osobowe będą przetwarzane do czasu wycofania wyrażonej zgody. Ma Pani/Pan prawo do: 1) żądania dostępu do treści danych osobowych, 2) ich sprostowania, 3) usunięcia, 4) ograniczenia przetwarzania, 5) przenoszenia danych, 6) wniesienia sprzeciwu wobec przetwarzania oraz 7) cofnięcia zgody (w przypadku jej wcześniejszego wyrażenia) w dowolnym momencie, a także 8) wniesienia skargi do organu nadzorczego (Prezesa Urzędu Ochrony Danych Osobowych). Podanie danych osobowych warunkuje zapisanie się na newsletter. Jest dobrowolne, ale ich niepodanie wykluczy możliwość świadczenia usługi. Pani/Pana dane osobowe mogą być przetwarzane w sposób zautomatyzowany, w tym również w formie profilowania. Zautomatyzowane podejmowanie decyzji będzie się odbywało przy wykorzystaniu adekwatnych, statystycznych procedur. Celem takiego przetwarzania będzie wyłącznie optymalizacja kierowanej do Pani/Pana oferty naszych produktów lub usług.</span>
                    </div>
                    <label for="read-more__1" class="read-more__trigger"></label>
                </div>

            </div>
        </div>
    </div>
</div>
</div><span class="npb-tooltip">&#169;&nbsp;&#8471;
    <div class="npb-tooltip-content">Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i&nbsp;wyłącznie zgodnie z&nbsp;postanowieniami <a href="https://pulsbiznesu.pb.pl/premium/3980705,17768,regulamin-korzystania-z-artykulow-prasowych">„Regulaminu korzystania z&nbsp;artykułów prasowych”</a> i&nbsp;po&nbsp;wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a href="http://sklep.pb.pl/offer/licencja">cennikiem</a>.
    </div>
</span>
                                    <div class="npb-a-c-f">
                        
                                            <p>Podpis: PAP</p>
                                    </div>                                    
                                    
<div class="article-tags-cloud">
    <div class="article-tags-cloud__title">Czytaj więcej o:</div>
<a class="npb-btn npb-btn-tag" href="/tematy/gielda-papierow-wartosciowych-gpw/" >Giełda Papierów Wartościowych (GPW)</a><a class="npb-btn npb-btn-tag" href="/tematy/inwestowanie/" >Inwestowanie</a><a class="npb-btn npb-btn-tag" href="/tematy/inwestowanie-w-akcje/" >Inwestowanie w akcje</a></div>

                        
<div class="npb-g-r">
  <div class="npb-g-c npb-g-c-12">
    <div class="npb-g-r">
      <div class="npb-g-c-adv">
      	<div id="sas_63983" class="npb-sas-navibox npb-sas-1" style="padding-top:20px;padding-bottom:20px;"></div>
      	<script type="text/javascript">
      		sas.cmd.push(function() {
      			sas.render("63983"); // Format : Banner_pod_artykulem_PB
      		});
      	</script>
      </div>
    </div>
  </div>
</div>
                                    <div class="npb-a-share npb-sticky-container npb-g-c-hidden-down">
                                        <div class="npb-sticky-wrapper"> 
                                            <div class="npb-sticky"> 
<a class="npb-btn npb-btn-social npb-btn-fb" href="https://www.facebook.com/sharer/sharer.php?u=http://www.pb.pl/gpw-wzrosty-glownych-indeksow-1001134&amp;t=GPW: Wzrosty głównych indeksów"
   title="Udostępnij na Facebooku" target="_blank" aria-label="Udostępnij na Facebooku">
  <span class="npb-l-i npb-l-i-fb" aria-hidden="true"></span> 
</a>
<a class="npb-btn npb-btn-social npb-btn-twitter" href="https://twitter.com/intent/tweet?source=http://www.pb.pl/gpw-wzrosty-glownych-indeksow-1001134&amp;text=GPW: Wzrosty głównych indeksów&amp;url=http://www.pb.pl/gpw-wzrosty-glownych-indeksow-1001134"
   title="Udostępnij na Twitterze"  target="_blank" aria-label="Udostępnij na Twitterze">
  <span class="npb-l-i npb-l-i-twitter" aria-hidden="true"></span>
</a>
<span class="npb-btn npb-btn-ats" data-ats-id="1001134" title="dodaj do schowka"> <!-- add to safe --> <!-- npb-g-c-hidden-down -->
    <span class="npb-l-i npb-l-i-star"></span>
</span>
                                            </div>
                                        </div>
                                    </div>
                        
                                </div>

                            </article>
                        
    <div id="queue_original" class="npb-a-q npb-g-mc-hidden-down">
        <ul>
            <li>
                <a href="/silvio-berlusconi-zakazony-koronawirusem-1001135">
                    <img src="//static.pb.pl/filtered/f6/62710,16341,z_128_80.jpg" alt="Silvio Berlusconi zakażony koronawirusem">
                    <span class="excerpt">Silvio Berlusconi zakażony koronawirusem</span>
                </a>
            </li>
            <li class="active">
                <a href="/gpw-wzrosty-glownych-indeksow-1001134">
                    <img src="//static.pb.pl/filtered/c7/286407,291572,z_128_80.jpg" alt="GPW: Wzrosty głównych indeksów">
                    <span class="excerpt">GPW: Wzrosty głównych indeksów</span>
                </a>
            </li>
            <li>
                <a href="/united-airlines-zwolnia-ponad-16-tys-pracownikow-1001133">
                    <img src="//static.pb.pl/filtered/51/279889,327001,z_128_80.jpg" alt="United Airlines zwolnią ponad 16 tys. pracowników">
                    <span class="excerpt">United Airlines zwolnią ponad 16 tys. pracowników</span>
                </a>
            </li>
            <li>
                <a href="/unilever-zrezygnuje-z-paliw-kopalnych-w-srodkach-czystosci-1001132">
                    <img src="//static.pb.pl/filtered/6/210694,159378,z_128_80.jpg" alt="Unilever zrezygnuje z paliw kopalnych w środkach czystości">
                    <span class="excerpt">Unilever zrezygnuje z paliw kopalnych w środkach czystości</span>
                </a>
            </li>
            <li>
                <a href="/koscinski-trudno-na-razie-przewidywac-czy-luka-w-vat-wzrosnie-1001131">
                    <img src="//static.pb.pl/filtered/30/281648,77799,z_128_80.jpg" alt="Kościński: trudno na razie przewidywać, czy luka w VAT wzrośnie">
                    <span class="excerpt">Kościński: trudno na razie przewidywać, czy luka w VAT wzrośnie</span>
                </a>
            </li>
        </ul>
    </div>
    <div id="queue_mlt" style="display:none" class="npb-a-q npb-g-mc-hidden-down">
        <ul>
            <li>
                <a href="/niewielkie-zmiany-glownych-indeksow-gpw-na-koniec-tygodnia-1000046">
                    <img src="//static.pb.pl/filtered/fb/283899,426349,z_128_80.jpg" alt="Niewielkie zmiany głównych indeksów GPW na koniec tygodnia">
                    <span class="excerpt">Niewielkie zmiany głównych indeksów GPW na koniec tygodnia</span>
                </a>
            </li>
            <li>
                <a href="/gpw-wig20-bez-formy-duze-obroty-i-wahania-kursu-biomedu-999690">
                    <img src="//static.pb.pl/filtered/c7/286407,291572,z_128_80.jpg" alt="GPW: WIG20 bez formy, duże obroty i wahania kursu Biomedu">
                    <span class="excerpt">GPW: WIG20 bez formy, duże obroty i wahania kursu Biomedu</span>
                </a>
            </li>
            <li>
                <a href="/wig20-nad-kreska-swig80-najmocniej-w-dol-999206">
                    <img src="//static.pb.pl/filtered/b2/268722,118252,z_128_80.jpg" alt="WIG20 nad kreską; sWIG80 najmocniej w dół">
                    <span class="excerpt">WIG20 nad kreską; sWIG80 najmocniej w dół</span>
                </a>
            </li>
            <li>
                <a href="/wig20-najsilniejszym-z-indeksow-999093">
                    <img src="//static.pb.pl/filtered/2a/164906,84980,z_128_80.jpg" alt="WIG20 najsilniejszym z indeksów">
                    <span class="excerpt">WIG20 najsilniejszym z indeksów</span>
                </a>
            </li>
            <li>
                <a href="/gpw-spadki-glownych-indeksow-najmocniej-w-dol-swig80-998710">
                    <img src="//static.pb.pl/filtered/c6/286406,129037,z_128_80.jpg" alt="GPW: spadki głównych indeksów, najmocniej w dół sWIG80">
                    <span class="excerpt">GPW: spadki głównych indeksów, najmocniej w dół sWIG80</span>
                </a>
            </li>
        </ul>
    </div>
<!--<aside class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-4 npb-g-xlc-3 npb-g-mc-pr-up npb-sb npb-g-o-3">-->
<aside id="npb-sb" class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-3 npb-g-mc-pr-up npb-sb npb-g-o-5">
<!--<aside class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-4 npb-g-lc-offset-1 npb-g-mc-pr-up npb-sb npb-g-o-3">-->
    <div class="npb-g-r">

    <div class="npb-g-c-adv npb-g-c npb-g-c-12">
<div id="sas_42547" class="npb-sas-navibox npb-sas-1"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42547'); // Format : Navibox_1 300x250
	});
</script>
    </div>







 

<div id="Newest__original">
                <div class="npb-g-c npb-g-c-12 npb-events">
    <div class="npb-box-events">
        <section class="npb-section">
            <header class="npb-header npb-b-h" style="border-bottom: 6px solid #000;" > <!-- npb-b-h -->
                <h4>Z ostatniej chwili</h4>
            </header>
            <div class="npb-b-c" id="events"> <!--  npb-l-bt-6 mCustomScrollbar-->
                <ul>
                        <li>
                            <a href="/silvio-berlusconi-zakazony-koronawirusem-1001135">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">19:18</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Silvio Berlusconi zakażony koronawirusem
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/gpw-wzrosty-glownych-indeksow-1001134">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">19:03</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        GPW: Wzrosty głównych indeksów
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/united-airlines-zwolnia-ponad-16-tys-pracownikow-1001133">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">18:47</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        United Airlines zwolnią ponad 16&nbsp;tys. pracowników
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/unilever-zrezygnuje-z-paliw-kopalnych-w-srodkach-czystosci-1001132">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">18:23</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Unilever zrezygnuje z&nbsp;paliw kopalnych w&nbsp;środkach czystości
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/koscinski-trudno-na-razie-przewidywac-czy-luka-w-vat-wzrosnie-1001131">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">18:02</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Kościński: trudno na&nbsp;razie przewidywać, czy luka w&nbsp;VAT wzrośnie
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li class="npb-g-c-hidden-down">
                            <a href="/zapasy-ropy-w-usa-spadly-o-936-mln-barylek-1001130">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">17:45</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Zapasy ropy w&nbsp;USA spadły o&nbsp;9,36 mln baryłek
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li class="npb-g-c-hidden-down">
                            <a href="/niemiecki-rzad-sa-dowody-na-otrucie-nawalnego-nowiczokiem-1001128">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">17:17</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Niemiecki rząd: są&nbsp;dowody na&nbsp;otrucie Nawalnego nowiczokiem
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li class="npb-g-c-hidden-down">
                            <a href="/ford-zwolni-1400-osob-w-usa-1001127">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">16:59</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Ford zwolni 1400 osób w&nbsp;USA
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li class="npb-g-c-hidden-down">
                            <a href="/borys-do-konca-roku-ok-300-duzych-firm-otrzyma-pomoc-publiczna-1001126">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">16:41</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Borys: do&nbsp;końca roku ok. 300 dużych firm otrzyma pomoc publiczną
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li class="npb-g-c-hidden-down">
                            <a href="/pgnig-zaklada-akwizycje-w-segmencie-cieplownictwa-i-oze-1001125">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">16:24</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        PGNiG zakłada akwizycje w&nbsp;segmencie ciepłownictwa i&nbsp;OZE
                                    </div>
                                </div>
                            </a>
                        </li>
                </ul>
            </div>
            <footer class="npb-footer npb-g-ipc">
                <a class="npb-btn npb-btn-more" href="/puls-dnia/live/">
                    Więcej
                </a>
            </footer>
        </section>
    </div>
</div>

</div>

<div id="npb-adv-sticky-container" class="npb-g-c npb-g-c-12">     <div class="npb-g-c-adv">
        <div id="Newest__test" style="display: none;">
                    <div class="npb-g-c npb-g-c-12 npb-events">
    <div class="npb-box-events">
        <section class="npb-section">
            <header class="npb-header npb-b-h" style="border-bottom: 6px solid #000;" > <!-- npb-b-h -->
                <h4>Z ostatniej chwili</h4>
            </header>
            <div class="npb-b-c" id="events"> <!--  npb-l-bt-6 mCustomScrollbar-->
                <ul>
                        <li>
                            <a href="/silvio-berlusconi-zakazony-koronawirusem-1001135">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">19:18</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Silvio Berlusconi zakażony koronawirusem
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/gpw-wzrosty-glownych-indeksow-1001134">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">19:03</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        GPW: Wzrosty głównych indeksów
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/united-airlines-zwolnia-ponad-16-tys-pracownikow-1001133">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">18:47</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        United Airlines zwolnią ponad 16&nbsp;tys. pracowników
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/unilever-zrezygnuje-z-paliw-kopalnych-w-srodkach-czystosci-1001132">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">18:23</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Unilever zrezygnuje z&nbsp;paliw kopalnych w&nbsp;środkach czystości
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/koscinski-trudno-na-razie-przewidywac-czy-luka-w-vat-wzrosnie-1001131">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">18:02</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Kościński: trudno na&nbsp;razie przewidywać, czy luka w&nbsp;VAT wzrośnie
                                    </div>
                                </div>
                            </a>
                        </li>
                </ul>
            </div>
            <footer class="npb-footer npb-g-ipc">
                <a class="npb-btn npb-btn-more" href="/puls-dnia/live/">
                    Więcej
                </a>
            </footer>
        </section>
    </div>
</div>

        </div>
        <div class="npb-g-c">  <div id="sas_42713" class="npb-sas-navibox npb-sas-3"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42713'); // Format : Navibox_3 300x250
	});
</script>
        </div>
    </div>
</div>

    </div>
</aside>


                            <div class="npb-g-c npb-g-c-12 npb-g-o-4">
                            </div>
                        
                            <div class="npb-g-c npb-g-c-12 npb-clearfix npb-g-c-hidden-down"></div>

    <div id="most_important_original" class="npb-g-c npb-g-c-12 npb-g-mc-8 npb-g-lc-7 npb-g-lc-push-2 npb-g-o-6">
        <div class="npb-g-r">
            <div class="npb-g-c npb-g-c-12">
                <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                    <header class="npb-b-h" style="border-bottom: 6px solid #000;" id="most_important">
                        <h4>Być może zainteresuje Cię też:</h4>
                    </header>
                    <div class="npb-g-r">
                        <div class="npb-g-c npb-g-c-12">
                            <div class="npb-a-box npb-a-box-2">
                                    

    <a href="/absurdalny-nadzor-nad-gpw-1001020">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/89/291209,966176,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/89/291209,966176,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/89/291209,966176,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Absurdalny nadzór nad GPW</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Czy zarząd giełdy będzie sobie wybierał członków rady giełdy, która ma&nbsp;go nadzorować? Do&nbsp;tego zmierza projekt resortu finansów</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    

    <a href="/druga-fala-kryzysu-za-rogiem-1001044">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/8f/291215,797011,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/8f/291215,797011,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/8f/291215,797011,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Druga fala kryzysu za&nbsp;rogiem</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">PMI zaskoczył i&nbsp;w sierpniu był wyraźnie gorszy niż w&nbsp;lipcu. Może to&nbsp;oznaczać, że&nbsp;gospodarkę czekają kłopoty, choć część ekonomistów radzi poczekać na&nbsp;„twarde” dane</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    

    <a href="/deszcz-pograzy-warsztaty-1001037">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/7c/291196,888361,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/7c/291196,888361,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/7c/291196,888361,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Deszcz pogrąży warsztaty</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Zmienione prawo wykończy małych producentów, dostawców części oraz warsztaty — ostrzega branża motoryzacyjna.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    

    <a href="/tworca-ekg-sytuacja-jest-dramatyczna-branza-wymaga-punktowej-pomocy-1001124">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/b5/291253,658593,z_192_120.png" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/b5/291253,658593,z_128_80.png">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/b5/291253,658593,z_192_120.png" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Twórca EKG: Sytuacja jest dramatyczna, branża wymaga punktowej pomocy</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Skutki epidemii w&nbsp;firmach zajmujących się targami i&nbsp;ekspozycjami są&nbsp;bardziej dotkliwe niż w&nbsp;innych częściach gospodarki. Mimo wzrostu zainteresowania eventami, branża notuje niższe przychody</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    

    <a href="/producenci-gier-oblegaja-parkiet-1001033">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/80/291200,639826,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/80/291200,639826,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/80/291200,639826,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Producenci gier oblegają parkiet</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Koniec roku na&nbsp;GPW zapowiada się gorąco za&nbsp;sprawą producentów gier, którzy szykują się do&nbsp;debiutu. Wśród nich jest także znane studio People Can Fly</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                        </div>
                    </div>
                    <footer class="npb-b-f"></footer>
                </section>
            </div>
        </div>
    </div>


    <div id="most_important_mlt" style="display:none" class="npb-g-c npb-g-c-12 npb-g-mc-8 npb-g-lc-7 npb-g-lc-push-2 npb-g-o-6">
        <div class="npb-g-r">
            <div class="npb-g-c npb-g-c-12">
                <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                    <header class="npb-b-h" style="border-bottom: 6px solid #000;" id="most_important">
                        <h4>Być może zainteresuje Cię też:</h4>
                    </header>
                    <div class="npb-g-r">
                        <div class="npb-g-c npb-g-c-12">
                            <div class="npb-a-box npb-a-box-2">
                                
    <a href="niewielkie-zmiany-glownych-indeksow-gpw-na-koniec-tygodnia-1000046">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.pb.pl/filtered/fb/283899,426349,z_192_120.jpg" media="(min-width: 980px)">
                            <source srcset="https://static.pb.pl/filtered/fb/283899,426349,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="https://static.pb.pl/filtered/fb/283899,426349,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                      <h2>
                        <span class="excerpt">Niewielkie zmiany głównych indeksów GPW na&nbsp;koniec tygodnia</span>
                      </h2>
                      <p class="npb-a-l npb-g-c-hidden-down">
                          <span class="excerpt">Choć w&nbsp;piątek WIG20 zakończył sesję nad kreską, to&nbsp;w perspektywie tygodnia był najsłabszym z&nbsp;głównych indeksów GPW. Zdaniem analityka DM&nbsp;BOŚ Konrada Ryczko, WIG20 w&nbsp;przyszłym tygodniu nadal powinien pozostać w&nbsp;konsolidacji, ale dużo będzie zależało od&nbsp;globalnej sytuacji.</span>
                      </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                
    <a href="gpw-wig20-bez-formy-duze-obroty-i-wahania-kursu-biomedu-999690">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.pb.pl/filtered/c7/286407,291572,z_192_120.jpg" media="(min-width: 980px)">
                            <source srcset="https://static.pb.pl/filtered/c7/286407,291572,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="https://static.pb.pl/filtered/c7/286407,291572,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                      <h2>
                        <span class="excerpt">GPW: WIG20 bez formy, duże obroty i&nbsp;wahania kursu Biomedu</span>
                      </h2>
                      <p class="npb-a-l npb-g-c-hidden-down">
                          <span class="excerpt">Podczas wtorkowej sesji najmocniejszym z&nbsp;głównych indeksów był mWIG40, a&nbsp;najsłabszym WIG20. Z&nbsp;kolei obroty na&nbsp;akcjach Biomedu-Lublin, wynoszące ok. 217 mln zł, były większe niż łączne obroty CD&nbsp;Projektu i&nbsp;KGHM. Obecnie indeksom WIG20 i&nbsp;WIG szczególnie ciążą spadki spółek paliwowych i&nbsp;banków - poinformował PAP Biznes dyrektor departamentu analiz DM&nbsp;BPS, Tomasz Czarnecki.</span>
                      </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                
    <a href="wig20-nad-kreska-swig80-najmocniej-w-dol-999206">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.pb.pl/filtered/b2/268722,118252,z_192_120.jpg" media="(min-width: 980px)">
                            <source srcset="https://static.pb.pl/filtered/b2/268722,118252,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="https://static.pb.pl/filtered/b2/268722,118252,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                      <h2>
                        <span class="excerpt">WIG20 nad kreską; sWIG80 najmocniej w&nbsp;dół</span>
                      </h2>
                      <p class="npb-a-l npb-g-c-hidden-down">
                          <span class="excerpt">Poza sWIG80, który stracił ok. 1&nbsp;proc., pozostałe główne indeksy warszawskiej giełdy zakończyły środową sesję bez większych zmian. Zdaniem analityka DM&nbsp;Banku BPS, Artura Wiznera, brak wybicia indeksu WIG20 z&nbsp;konsolidacji w&nbsp;górę, przy efektownych wzrostach giełdy niemieckiej i&nbsp;amerykańskiej, może budzić niepokój.</span>
                      </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                
    <a href="wig20-najsilniejszym-z-indeksow-999093">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.pb.pl/filtered/2a/164906,84980,z_192_120.jpg" media="(min-width: 980px)">
                            <source srcset="https://static.pb.pl/filtered/2a/164906,84980,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="https://static.pb.pl/filtered/2a/164906,84980,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                      <h2>
                        <span class="excerpt">WIG20 najsilniejszym z&nbsp;indeksów</span>
                      </h2>
                      <p class="npb-a-l npb-g-c-hidden-down">
                          <span class="excerpt">Na wtorkowej sesji najlepiej wypadły spółki o&nbsp;największej kapitalizacji wchodzące w&nbsp;skład WIG20, z&nbsp;kolei w&nbsp;gorszej formie były mniejsze firmy z&nbsp;sWIG80. Indeksy sektorowe banków i&nbsp;energetyki urosły o&nbsp;ponad 4&nbsp;proc.</span>
                      </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                
    <a href="gpw-spadki-glownych-indeksow-najmocniej-w-dol-swig80-998710">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.pb.pl/filtered/c6/286406,129037,z_192_120.jpg" media="(min-width: 980px)">
                            <source srcset="https://static.pb.pl/filtered/c6/286406,129037,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="https://static.pb.pl/filtered/c6/286406,129037,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                      <h2>
                        <span class="excerpt">GPW: spadki głównych indeksów, najmocniej w&nbsp;dół sWIG80</span>
                      </h2>
                      <p class="npb-a-l npb-g-c-hidden-down">
                          <span class="excerpt">Czwartkowa sesja przerwała serię czterech wzrostowych dni z&nbsp;rzędu głównych indeksów warszawskiej giełdy. Na&nbsp;wartości traciły też prawie wszystkie indeksy sektorowe.</span>
                      </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                        </div>
                    </div>
                    <footer class="npb-b-f"></footer>
                </section>
            </div>
        </div>
    </div>

    <div id="most_important_industry_tags" style="display:none" class="npb-g-c npb-g-c-12 npb-g-mc-8 npb-g-lc-7 npb-g-lc-push-2 npb-g-o-6">
        <div class="npb-g-r">
            <div class="npb-g-c npb-g-c-12">
                <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                    <header class="npb-b-h" style="border-bottom: 6px solid #000;" id="most_important">
                        <h4>Być może zainteresuje Cię też:</h4>
                    </header>
                    <div class="npb-g-r">
                        <div class="npb-g-c npb-g-c-12">
                            <div class="npb-a-box npb-a-box-2">
                                    
    <a href="historia-sugeruje-dalsze-umocnienie-euro-wobec-dolara-1001101">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.pb.pl/filtered/a6/291238,930280,z_192_120.jpg" media="(min-width: 980px)">
                            <source srcset="https://static.pb.pl/filtered/a6/291238,930280,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="https://static.pb.pl/filtered/a6/291238,930280,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                      <h2>
                        <span class="excerpt">Historia sugeruje dalsze umocnienie euro wobec dolara</span>
                      </h2>
                      <p class="npb-a-l npb-g-c-hidden-down">
                          <span class="excerpt">Obecne umocnienie euro wobec dolara przypomina to&nbsp;sprzed trzech lat. Jeśli podąży tą&nbsp;samą ścieżką, europejska waluta może zyskać jeszcze 5&nbsp;proc. wartości.</span>
                      </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    
    <a href="zapasy-ropy-w-usa-spadly-o-936-mln-barylek-1001130">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.pb.pl/filtered/b1/289201,673365,z_192_120.jpg" media="(min-width: 980px)">
                            <source srcset="https://static.pb.pl/filtered/b1/289201,673365,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="https://static.pb.pl/filtered/b1/289201,673365,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                      <h2>
                        <span class="excerpt">Zapasy ropy w&nbsp;USA spadły o&nbsp;9,36 mln baryłek</span>
                      </h2>
                      <p class="npb-a-l npb-g-c-hidden-down">
                          <span class="excerpt">Zapasy ropy spadły w&nbsp;ubiegłym tygodniu o&nbsp;1,81 proc. do&nbsp;498,4 mln baryłek - poinformował w&nbsp;środę Departament Energii.</span>
                      </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    
    <a href="apple-wiecej-warte-niz-caly-indeks-ftse100-1001116">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.pb.pl/filtered/ad/291245,191133,z_192_120.jpg" media="(min-width: 980px)">
                            <source srcset="https://static.pb.pl/filtered/ad/291245,191133,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="https://static.pb.pl/filtered/ad/291245,191133,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                      <h2>
                        <span class="excerpt">Apple więcej warte niż cały indeks FTSE100</span>
                      </h2>
                      <p class="npb-a-l npb-g-c-hidden-down">
                          <span class="excerpt">Drożejąca z&nbsp;dnia na&nbsp;dzień walory Apple podbijają wycenę kalifornijskiej firmy do&nbsp;niewyobrażalnych wręcz wartości. Koncern jest obecnie więcej wart niż łącznie wszystkie firmy wchodzące w&nbsp;skład prestiżowego indeksu FTSE na&nbsp;londyńskiej giełdzie.</span>
                      </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    
    <a href="wall-street-ma-ochote-na-dalsze-wzrosty-1001111">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.pb.pl/filtered/87/235399,762304,z_192_120.jpg" media="(min-width: 980px)">
                            <source srcset="https://static.pb.pl/filtered/87/235399,762304,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="https://static.pb.pl/filtered/87/235399,762304,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                      <h2>
                        <span class="excerpt">Wall Street ma&nbsp;ochotę na&nbsp;dalsze wzrosty</span>
                      </h2>
                      <p class="npb-a-l npb-g-c-hidden-down">
                          <span class="excerpt">Odnosząc się do&nbsp;zachowania kontraktów terminowych na&nbsp;indeksy giełd w&nbsp;Stanach Zjednoczonych zakładać można kontynuację wzrostowej tendencji, która w&nbsp;ostatnich dniach przyniosła serię rekordów.</span>
                      </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    
    <a href="dubaj-liczy-na-15-mld-usd-ze-sprzedazy-dlugu-1001103">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.pb.pl/filtered/af/186287,411387,z_192_120.jpg" media="(min-width: 980px)">
                            <source srcset="https://static.pb.pl/filtered/af/186287,411387,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="https://static.pb.pl/filtered/af/186287,411387,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                      <h2>
                        <span class="excerpt">Dubaj liczy na&nbsp;1,5 mld USD ze&nbsp;sprzedaży długu</span>
                      </h2>
                      <p class="npb-a-l npb-g-c-hidden-down">
                          <span class="excerpt">Dubaj oczekuje, że&nbsp;ze sprzedaży podwójnej transzy obligacji pozyska 1,5 mld USD. Emirat znad Zatoki Perskiej powraca na&nbsp;międzynarodowy rynek długu po&nbsp;sześciu latach przerwy.</span>
                      </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                        </div>
                    </div>
                    <footer class="npb-b-f"></footer>
                </section>
            </div>
        </div>
    </div>

<div class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-3 npb-g-mc-pr-up npb-sb npb-g-o-7">     <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12">
            <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                <header class="npb-b-h" style="border-bottom: 6px solid #000; margin-bottom: 25px;" id="recomended">
                    <h4>Polecane</h4>
                </header>
                <div class="npb-g-r">
                    <div class="npb-g-c npb-g-c-12">
                                <div class="npb-box">
                                    



    <a href="/firmowy-event-musial-trafic-do-sieci-989501">
        <div class="npb-g-c-t-down">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                        <div class="npb-g-t-c-l">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/82/282754,773737,z_336_210.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/82/282754,773737,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/82/282754,773737,z_336_210.jpg" alt="">
                            </picture>
                            <span class="npb-l-bg-grad"></span>
                        </div>
                        <div class="npb-g-t-c-b">
                            <h2><span class="excerpt">Firmowy event musiał trafić do&nbsp;sieci</span></h2>


                        </div>
                    </div>
                </div>
            </div>
            <span class="npb-btn npb-btn-ats npb-g-mc-hidden-up" data-ats-id="989501" title="dodaj do schowka">                 <span class="npb-l-i npb-l-i-star"></span>
            </span>
        </a>

                            </div>
                                <div class="npb-box">
                                    



    <a href="/inwestorzy-dowiedli-wiary-w-neptune-981197">
        <div class="npb-g-c-t-down">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                        <div class="npb-g-t-c-l">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/95/276629,851219,z_336_210.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/95/276629,851219,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/95/276629,851219,z_336_210.jpg" alt="">
                            </picture>
                            <span class="npb-l-bg-grad"></span>
                        </div>
                        <div class="npb-g-t-c-b">
                            <h2><span class="excerpt">Inwestorzy dowiedli wiary w&nbsp;Neptune</span></h2>


                        </div>
                    </div>
                </div>
            </div>
            <span class="npb-btn npb-btn-ats npb-g-mc-hidden-up" data-ats-id="981197" title="dodaj do schowka">                 <span class="npb-l-i npb-l-i-star"></span>
            </span>
        </a>

                            </div>
                        <div class="npb-box">
<div id="sas_42548" class="npb-sas-navibox npb-sas-2"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42548'); // Format : Navibox_2 300x250
	});
</script>
                        </div>
                    </div>
                </div>
                <footer class="npb-b-f"></footer>
            </section>
        </div>
    </div>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="npb-g-s-f npb-g-s-2">
        <div class="npb-g-r">
            <div class="npb-g-s">
                <div class="npb-g-r">

<div class="npb-g-c npb-g-c-12 npb-g-lc-10 npb-g-lc-push-2">
    <section class="npb-b npb-b-s-4 npb-b-al" style="margin-bottom: 20px;">
        <header class="npb-b-h" style="border-bottom: 6px solid #000;">
            <h4>Inspiracje Pulsu Biznesu</h4>
        </header>
        <div class="npb-g-r">
            <div class="npb-g-c npb-g-c-12">
                <div class="npb-a-box npb-a-box-1">
                        

    <a href="/piora-napedzaly-swiatowe-gieldy-983542">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/31/278577,269569,z_440_275.jpg" media="(min-width: 1460px)">
                                <source srcset="//static.pb.pl/filtered/31/278577,269569,z_360_225.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/31/278577,269569,z_680_425.jpg" media="(min-width: 401px)">
                                <source srcset="//static.pb.pl/filtered/31/278577,269569,z_360_225.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/31/278577,269569,z_440_275.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Pióra napędzały światowe giełdy</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Kto rządzi rynkiem pierza i&nbsp;dlaczego Polska nie zarabia na&nbsp;birdwatchingu — o&nbsp;roli ptaków w&nbsp;gospodarce mówi Jacek Karczewski, ich znawca i&nbsp;pasjonat, który zawodowo zajmuje się ochroną ptaków, autor książek „Jej wysokość gęś” i&nbsp;„Noc sów”.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                </div>
                <div class="npb-a-box npb-a-box-1">
                        

    <a href="/literatura-na-krawedzi-swiata-981167">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/eb/276715,897750,z_440_275.jpg" media="(min-width: 1460px)">
                                <source srcset="//static.pb.pl/filtered/eb/276715,897750,z_360_225.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/eb/276715,897750,z_680_425.jpg" media="(min-width: 401px)">
                                <source srcset="//static.pb.pl/filtered/eb/276715,897750,z_360_225.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/eb/276715,897750,z_440_275.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Literatura na&nbsp;krawędzi świata</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Monika Sznajderman zakładała Czarne w&nbsp;wyludnionej wsi przy lampie naftowej i&nbsp;maszynie do&nbsp;pisania. Teraz wydawnictwo publikuje 70-80 książek rocznie i&nbsp;chce stworzyć kulturotwórcze miejsce w&nbsp;Warszawie.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                </div>
                <div class="npb-a-box npb-a-box-1">
                        

    <a href="/sztuka-to-luksus-patrzenia-981165">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/ee/276718,687262,z_440_275.jpg" media="(min-width: 1460px)">
                                <source srcset="//static.pb.pl/filtered/ee/276718,687262,z_360_225.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/ee/276718,687262,z_680_425.jpg" media="(min-width: 401px)">
                                <source srcset="//static.pb.pl/filtered/ee/276718,687262,z_360_225.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/ee/276718,687262,z_440_275.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Sztuka to&nbsp;luksus patrzenia</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Bartosz Berestecki, radca prawny i&nbsp;prezes PayU, pasjonuje się sztuką współczesną. Od&nbsp;kilku lat kupuje prace najciekawszych polskich artystów, bo&nbsp;— jak mówi — oferują mu&nbsp;pełne skupienia spojrzenie na&nbsp;rzeczywistość, którego mu&nbsp;brak w&nbsp;codziennym biznesowym pędzie.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                </div>
            </div>
        </div>
        <footer class="npb-b-f"></footer>
    </section>
</div>
<div id='article_tags' class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-lc-5 npb-g-lc-push-2">
        <section class="npb-b npb-b-s-1">
            <header class="npb-b-h" style="border-bottom: 6px solid #000;">
                <h4>Tematy</h4>
            </header>
            <div class="npb-b-c" style="padding: 10px 0; margin-bottom: 20px;">
<a href="/temat/gielda-papierow-wartosciowych/" style="font-size: 16px; line-height: 1.5; font-family: Lato; color: #000;">Giełda Papierów Wartościowych</a>
            </div>
        </section>
    </div>
<div id="article_industry_tags_test" style="display:none" class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-lc-5 npb-g-lc-push-2">
        <section class="npb-b npb-b-s-1">
            <header class="npb-b-h" style="border-bottom: 6px solid #000;">
                <h4>Tematy</h4>
            </header>
            <div class="npb-b-c" style="padding: 10px 0; margin-bottom: 20px;">
<a href="/tematy/gielda-papierow-wartosciowych-gpw/" style="font-size: 16px; line-height: 1.5; font-family: Lato; color: #000;">Giełda Papierów Wartościowych (GPW)</a>, <a href="/tematy/inwestowanie/" style="font-size: 16px; line-height: 1.5; font-family: Lato; color: #000;">Inwestowanie</a>, <a href="/tematy/inwestowanie-w-akcje/" style="font-size: 16px; line-height: 1.5; font-family: Lato; color: #000;">Inwestowanie w akcje</a>            </div>
        </section>
    </div>
<div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-lc-5 npb-g-lc-push-2">
    <section class="npb-b npb-b-s-1 npb-a-breadcrumb">
        <header class="npb-b-h" style="border-bottom: 6px solid #000;">
            <h4><a href="/">Puls Biznesu</a></h4>
        </header>
        <div class="npb-b-c" style="padding: 10px 0; margin-bottom: 20px;">
<a class="npb-a-breadcrumb-i" href="https://www.pb.pl/gospodarka/">Gospodarka</a> / <a class="npb-a-breadcrumb-i" href="https://www.pb.pl/gpw-wzrosty-glownych-indeksow-1001134">GPW: Wzrosty głównych indeksów</a> </div>
    </section>
</div>
                </div>
            </div>
        </div>
    </div>

        <div id="mobile_top" class="npb-sticky-container npb-a-share npb-g-mc-hidden-up -top_bar">
<div class="top-bar">
    <input type="checkbox" name="TopBarList" id="TopBarList" style="display: none;" class="top-bar__state">
    <div class="top-bar__main">
        <div class="top-bar__title">Z ostatniej chwili</div>
        <label for="TopBarList" class="top-bar__trigger"></label>
    </div>
    <ul class="top-bar__list">
            <li>
                <a href="/wiceszef-mr-nie-nalezy-sie-spodziewac-kolejnych-tak-duzych-tarcz-antykryzysowych-1001138">
                    <span class="npb-t-c-r">19:39</span>
                    <span class="excerpt">Wiceszef MR: nie należy się spodziewać kolejnych tak dużych "tarcz antykryzysowych"</span>
                </a>
            </li>
            <li>
                <a href="/silvio-berlusconi-zakazony-koronawirusem-1001135">
                    <span class="npb-t-c-r">19:18</span>
                    <span class="excerpt">Silvio Berlusconi zakażony koronawirusem</span>
                </a>
            </li>
            <li>
                <a href="/gpw-wzrosty-glownych-indeksow-1001134">
                    <span class="npb-t-c-r">19:03</span>
                    <span class="excerpt">GPW: Wzrosty głównych indeksów</span>
                </a>
            </li>
            <li>
                <a href="/united-airlines-zwolnia-ponad-16-tys-pracownikow-1001133">
                    <span class="npb-t-c-r">18:47</span>
                    <span class="excerpt">United Airlines zwolnią ponad 16 tys. pracowników</span>
                </a>
            </li>
            <li>
                <a href="/unilever-zrezygnuje-z-paliw-kopalnych-w-srodkach-czystosci-1001132">
                    <span class="npb-t-c-r">18:23</span>
                    <span class="excerpt">Unilever zrezygnuje z paliw kopalnych w środkach czystości</span>
                </a>
            </li>
    </ul>
</div>        </div>

    
<div class="npb-g-s-f npb-g-s-adv">
	<div class="npb-g-r">
		<div class="npb-g-c-adv">
			<div id="sas_42550" class="npb-sas-banner npb-sas-1" style="text-align:center"></div>
			<script type="text/javascript">
				sas.cmd.push(function() {
					sas.render("42550"); // Format : Banner_800 800x30
				});
			</script>
		</div>
	</div>
</div>

<!-- hit -->
<script type="text/javascript">
    (function () {
        var news_id = 1001134;
        nhi = new Image;
        if (npb.client_data.user_id == null) {
            user_id = 0
        } else {
            user_id = npb.client_data.user_id
        }
        nhi.src = '/new_hit/' + news_id + '?user_id=' + user_id + '&ref=&r=' + Math.random() + '&p=1&gc=1&site_id=1';
        document.querySelector('#npb-mw').appendChild(nhi);
    })();
</script>
</div> 
<footer class="npb-mf npb-mf-ap">
  <div class="npb-g-s">
    <div class="npb-g-r">
      <div class="npb-g-c npb-g-c-12">
        <section class="cockroach">
    <input class="cockroach__state" type="checkbox" name="CockroachState" id="CockroachState">
    <div class="cockroach__target">
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/narzedzia/kalkulator-placowy" title="Kalkulator wynagrodzeń">Kalkulator wynagrodzeń</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/wiadomosc/Leasing-konsumencki-dla-kogo-jak-dziala-i-czy-warto-7521079.html" title="Leasing konsumencki">Leasing konsumencki</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/lokaty" title="Ranking lokat">Ranking lokat</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/narzedzia/przelicznik-walut-kalkulator-online" title="Przelicznik walut">Przelicznik walut</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/waluty/kursy-walut/nbp/USD" title="Kurs Dolara">Kurs Dolara</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/waluty/kursy-walut/nbp/EUR" title="Kurs Euro">Kurs Euro</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/waluty/kursy-walut/nbp" title="Kursy walut">Kursy walut</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/puls-inwestora/dywidendy/" title="Dywidendy">Dywidendy</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://pulsmedycyny.pl/ostre-zapalenie-zatok-przynosowych-jest-zwykle-nastepstwem-kataru-891443" title="Ostre zapalenie zatok">Ostre zapalenie zatok</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://pulsmedycyny.pl/odra-grozna-nie-tylko-dla-dzieci-przebieg-choroby-u-doroslych-moze-byc-jeszcze-ciezszy-944548" title="Odra u dorosłych">Odra u dorosłych</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/kiedy-zwrot-podatku/" title="Zwrot podatku">Zwrot podatku</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/wiadomosc/ranking-kont-oszczednosciowych" title="Ranking kont oszczędnościowych">Ranking kont oszczędnościowych</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/pit-online/" title="Pit online">Pit online</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/waluty/kursy-walut/forex" title="Forex">Forex</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/lokaty/porownaj-lokaty" title="Najlepsze lokaty">Najlepsze lokaty</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://mambiznes.pl/startupy" title="Startup">Startup</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/mieszkaniowe/stopy-procentowe/wibor" title="Wibor">Wibor</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://pulsmedycyny.pl/jestem-smutny-nie-moge-spac-zapominam-875168" title="Depresja">Depresja</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://pulsmedycyny.pl/choroba-hashimoto-rozwija-sie-w-ukryciu-887596" title="Choroba Hashimoto">Choroba Hashimoto</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/koszty-uzyskania-przychodu-pit/" title="Koszty uzyskania przychodu">Koszty uzyskania przychodu</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/" title="Konferencje">Konferencje</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://mambiznes.pl" title="Pomysł na własny biznes ">Pomysł na własny biznes </a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://mambiznes.pl/poradniki/zarzadzanie" title="Biznes plan">Biznes plan</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/ulga-rehabilitacyjna/" title="Ulga rehabilitacyjna">Ulga rehabilitacyjna</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/wiadomosc/ranking-kredytow-gotowkowych" title="Ranking kredytów gotówkowych">Ranking kredytów gotówkowych</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/wiadomosc/Sesje-Elixir-7368466.html" title="Sesje elixir">Sesje elixir</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/skala-podatkowa-pit/" title="Skala podatkowa">Skala podatkowa</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/ulga-prorodzinna/" title="Ulga prorodzinna">Ulga prorodzinna</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/ulga-internet/" title="Ulga na internet">Ulga na internet</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/wiadomosc/ranking-kont-osobistych-najtansze-konta-bankowe-ror" title="Ranking kont bankowych ROR">Ranking kont bankowych ROR</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://oferta.pb.pl/weekend" title="PB weekend">PB weekend</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/tarcza-antykryzysowa" title="Tarcza antykryzysowa">Tarcza antykryzysowa</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/moto/rejestracja-samochodu-krok-po-kroku-koszty-dokumenty-3386/" title="Rejestracja pojazdu">Rejestracja pojazdu</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://zgarnijpremie.pl/" title="Zgarnij premię">Zgarnij premię</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/moto/winiety-ue-gdzie-kupic-ile-kosztuja-ceny-online-oplaty-drogowe-3646/" title="Winiety">Winiety</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/kiedy-zwrot-podatku/" title="Kiedy zwrot podatku">Kiedy zwrot podatku</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/wiadomosc/Jak-wypowiedziec-umowe-o-prace-2353767.html" title="Wypowiedzenie umowy o pracę">Wypowiedzenie umowy o pracę</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/twoj-e-pit/" title="Twój e-pit">Twój e-pit</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/pit" title="Rozliczenie PIT">Rozliczenie PIT</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/bezpieczne-i-efektywne-zarzadzanie-danymi-48c67b58-6343-4615-b381-98ee37d3f7fc" title="Bezpieczne i efektywne zarządzanie danymi">Bezpieczne i efektywne zarządzanie danymi</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/zarzadzanie-reklamacjami-2d03fee5-d39a-41cf-850b-3ed481235eb2" title="Zarządzanie reklamacjami">Zarządzanie reklamacjami</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/digital-customer-care-d4613bc2-dc7c-43d1-aff9-3533d11d3a17" title="Digital Customer Care">Digital Customer Care</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/v-project-management-forum-66565288-7f62-4ce1-a19f-c26a0b1d8e04" title="V Project Management Forum">V Project Management Forum</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/seo-dla-specjalistow-pr-i-content-marketingu-7a106aea-aecc-47c4-88ac-cb7d04689bf7" title="SEO dla specjalistów PR i content marketingu">SEO dla specjalistów PR i content marketingu</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/xiii-forum-dyrektorow-dzialow-prawnych-666b3602-821a-460b-a09c-5576d60d5e44" title="XIII Forum Dyrektorów Działów Prawnych">XIII Forum Dyrektorów Działów Prawnych</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/vii-kongres-hr-summit-79124a06-c142-423a-8096-5831a89388b1" title="VII Kongres HR Summit">VII Kongres HR Summit</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/raporty-w-data-studio-dla-e-commerce-448f313b-76cf-4fb1-bad1-c7584cace86a" title="Raporty w Data Studio dla e-commerce">Raporty w Data Studio dla e-commerce</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/seo-dla-e-commerce-7268c5d2-599e-4b16-b4e3-e9c33d738319" title="SEO dla e-commerce">SEO dla e-commerce</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/ceny-transferowe-a654fd28-97a8-4bcb-ada9-deef5c581828" title="Ceny transferowe">Ceny transferowe</a></li>
            </ul>
    </div>
    <label for="CockroachState" class="cockroach__trigger">Tematy&nbsp;</label>
</section>
      </div>
    </div>
    <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-mf-promo npb-g-pr" id='footer-area'>
      <div class="npb-g-r" id="activate-button-container">
        <div class="npb-g-c npb-g-c-4">
           <img src="//static.pb.pl/filtered/9e/243102,836737,fw_400.jpg" alt="Grafika_stopka" class="npb-r-image">
        </div>
        <div class="npb-g-c npb-g-c-8">
          <p>W „Pulsie Biznesu" odpowiadamy na pytania co, jak i dlaczego - chcemy pokazywać tylko prawdziwy obraz rzeczywistości.</p>
<p>Dołącz do naszej społeczności już teraz.</p>
          <a class="npb-btn npb-btn-white" href="https://www.pb.pl/subskrypcja/" onclick="
dataLayer.push({
      'eventCategory': 'E-commerce',
      'eventAction': 'Akcje rozszerzonego e-commerce',
      'eventLabel': 'Kampania wewnetrzna - Oferta, stopka',
      'eventValue': 0,
      'eventNonInteraction': true,
      'event': 'zdarzenie_enh_ecom',
      'ecommerce': {
          'promoClick': {
              'promotions': [
                  {
                      'id':  'article ID:1001134' ,
                      'name': 'Footer:offer',
                      'creative': 'display',
                      'position': 'footer'
                  }
              ]
          }
      }
});

"> SPRAWDŹ</a>
        </div>
      </div>
    </div>
<script>
window.onscroll = function (e) {
    var positionToLaunch = window.scrollY + window.innerHeight - 75;
    var buttonAreaHeight = document.getElementById('activate-button-container').clientHeight;
    if (window.innerWidth < 980) {
        positionToLaunch = window.scrollY + window.innerHeight - buttonAreaHeight;
    }
    if (positionToLaunch >= document.getElementById('footer-area').offsetTop) {
        dataLayer.push({
            'eventCategory': 'E-commerce',
            'eventAction': 'Akcje rozszerzonego e-commerce',
            'eventLabel': 'Kampania wewnetrzna - Oferta, stopka',
            'eventValue': 0,
            'eventNonInteraction': true,
            'event': 'zdarzenie_enh_ecom',
            'ecommerce': {
                'promoView': {
                    'promotions': [
                        {
                            'id':  'article ID:1001134' ,
                            'name': 'Footer:offer',
                            'creative': 'display',
                            'position': 'footer'
                        }
                    ]
                }
            }
        });
        window.onscroll = null;
    }
}
</script>
      <div class="npb-g-c npb-g-c-12 npb-g-mc-3">
        <span class="npb-h6">Puls Biznesu</span>
        <ul class="npb-nav npb-mf-nav npb-mf-nav-0" role="menu">
                <li>
                    <a href="https://bonnier.pl/grupa-bonnier/kim-jestesmy/">O nas</a>
                </li>
                <li>
                    <a href="https://bonnier.pl/reklama/dlaczego-my/">Reklama</a>
                </li>
                <li>
                    <a href="https://www.pb.pl/kontakt">Kontakt</a>
                </li>
                <li>
                    <a href="https://bonnier.pl/kariera/oferty-pracy/">Praca</a>
                </li>
                <li>
                    <a href="https://apps.bonnier.pl/img/regulamin.pdf">Regulamin</a>
                </li>
                <li>
                    <a href="https://notowania.pb.pl">Notowania</a>
                </li>
                <li>
                    <a href="/puls-inwestora/">Puls Inwestora</a>
                </li>
                <li>
                    <a href="/puls-innowacji/">Innowacje</a>
                </li>
                <li>
                    <a href="/puls-firmy/">Firma</a>
                </li>
                <li>
                    <a href="/po-godzinach/">Weekend</a>
                </li>
                <li>
                    <a href="https://www.pb.pl/gazele/">Gazele</a>
                </li>
                <li>
                    <a href="https://www.pb.pl/konferencje">Konferencje</a>
                </li>
                <li>
                    <a href="/faq/">FAQ</a>
                </li>
        </ul>
    </div>
      <div class="npb-g-c npb-g-c-12 npb-g-mc-3">
        <span class="npb-h6">Grupa Bonnier</span>
        <ul class="npb-nav npb-mf-nav npb-mf-nav-1" role="menu">
                <li>
                    <a href="https://www.bankier.pl">Bankier.pl</a>
                </li>
                <li>
                    <a href="https://www.pit.pl">Pit.pl</a>
                </li>
                <li>
                    <a href="https://dyskusja.biz">Dyskusja.biz</a>
                </li>
                <li>
                    <a href="https://mambiznes.pl">Mambiznes.pl</a>
                </li>
                <li>
                    <a href="https://prnews.pl">PRnews.pl</a>
                </li>
                <li>
                    <a href="https://www.arslege.pl">Arslege.pl</a>
                </li>
                <li>
                    <a href="https://pulsmedycyny.pl">Puls Medycyny</a>
                </li>
                <li>
                    <a href="https://pulsfarmacji.pl">Puls Farmacji</a>
                </li>
                <li>
                    <a href="https://www.systempartnerski.pl">System Partnerski</a>
                </li>
                <li>
                    <a href="https://zgarnijpremie.pl/">Zgarnij Premię</a>
                </li>
                <li>
                    <a href="https://spotdata.pl/">Spotdata.pl</a>
                </li>
                <li>
                    <a href="https://media.pb.pl/">Media</a>
                </li>
        </ul>
    </div>
    </div>
    <div class="npb-g-r">
      <div class="npb-g-c npb-g-c-12 npb-g-mc-6">
        <ul class="npb-nav" role="menu">
          <li>
            Bonnier&nbsp;&copy;&nbsp;2020&nbsp;Puls&nbsp;Biznesu&nbsp;&#124;&nbsp;
          </li>
          <li>
              <a href="https://apps.bonnier.pl/img/polityka_plikow_cookies.pdf" target="_blank">Serwis używa cookies&nbsp;&#124;&nbsp;</a>
          </li>
          <li>
              <a href="https://apps.bonnier.pl/img/polityka_prywatnosci_bbp.pdf" target="_blank">Polityka Prywatności</a>
          </li>
        </ul>
      </div>
    </div>
  </div>
    <div class="npb-g-s-f npb-g-s-0">
        <div class="npb-g-r">
<div id="sas_42546" class="npb-sas-layer npb-sas-1"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42546'); // Format : Layer 0x0
	});
</script>
        </div>
    </div>
</footer>    </div>



<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button> <button class="pswp__button pswp__button--fs" title="Pełny ekran"></button> <button class="pswp__button pswp__button--zoom" title="Powiększ/Pomniejsz"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" title="Poprzedni (lewa strzałka)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Następny (prawa strzałka)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>    <script async src="/static/js/npb.min.js?v=2008131
"></script>
<script>function dtx_data () { return { mt_pid: 6257 }}</script>
<script async src="//cdn.dtxngr.com/init.js"></script><script type="text/javascript" async src="/static/js/npb.a.min.js?v=2007151"></script>


<script type="text/javascript">
function onPswpGalleryImageLoad(pfn) {
    dataLayer.push({'eventCategory': 'Akcje uzytkownika', 'eventAction': 'Wyświetl zdjęcie', 'eventLabel': pfn, 'eventValue': 0, 'eventNonInteraction': false, 'event': 'zdarzenie' });
}
</script>


</body>
</html>