<!DOCTYPE HTML>
<html lang="pl">
<head>
<script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/"; 
    var setNptTechAdblockerCookie = function(adblocker) { 
        var d = new Date(); 
        d.setTime(d.getTime() + 60 * 5 * 1000); 
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/"; 
    }; 
    var script = document.createElement("script"); 
    script.setAttribute("async", true); 
    script.setAttribute("src", "//www.npttech.com/advertising.js"); 
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);"); 
    document.getElementsByTagName("head")[0].appendChild(script); 
</script>    <meta charset="utf-8">
    <meta name="description" content="">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <link rel="canonical" href="https://www.pb.pl/ogloszenie-1152719">
        <meta name="cXenseParse:author" content=" Komunikat partnera" data-separator=","/>
        <meta name="cXenseParse:bbp-section" content="Komunikaty" data-separator=","/>
        <meta name="cXenseParse:bbp-category" content="Komunikaty" data-separator=","/>
        <meta name="cXenseParse:bbp-access" content="open" data-separator=","/>
        <meta name="cXenseParse:pageclass" content="article" data-separator=","/>
        <meta name="cXenseParse:recs:publishtime" content="2022-06-08T13:39:33Z" data-separator=","/>
        <meta name="cXenseParse:articleid" content="1152719" data-separator=","/>
        <meta name="cXenseParse:image" content="//www.pb.pl/static/img/puls-biznesu-og-logo.png" data-separator=","/>
        <meta name="cXenseParse:description" content=""/>
        <meta name="cXenseParse:title" content="OGŁOSZENIE"/>
        <meta name="cXenseParse:url" content="https://www.pb.pl/ogloszenie-1152719" data-separator=","/>
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="pb.pl">
<meta property="og:type" content="article">
<meta property="og:title" content="OGŁOSZENIE">
<meta property="og:description" content="">
<meta property="og:url" content="//pb.pl/ogloszenie-1152719">

<meta property="og:image" content="//www.pb.pl/static/img/puls-biznesu-og-logo.png">
<meta property="twitter:image" content="//www.pb.pl/static/img/puls-biznesu-og-logo.png">

<meta property="fb:pages" content="383296170843" />
<meta name="twitter:title" content="OGŁOSZENIE">
<meta name="twitter:site" content="@puls_biznesu">
<meta name="twitter:card" content="summary_large_image">

<meta name="twitter:description" content="">

<meta name="robots" content="noarchive">
    <meta name="google-site-verification" content="jU3zgoN2Yer7QP3whPTCtDM3wIyzfmltMohgmW70OVA">

    <script src="https://apis.google.com/js/api:client.js"></script>
    <link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet" type="text/css">

    <title>OGŁOSZENIE - Puls Biznesu - pb.pl</title>

<link rel="preload" href="/static/font/lato-black.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/static/font/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/static/font/tiemposheadline-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/static/font/lato-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/static/font/lato-light.woff2" as="font" type="font/woff2" crossorigin>    
    <link href="https://fonts.googleapis.com/css?family=Lato:400i,700&amp;subset=latin-ext" rel="stylesheet">
    <link rel="stylesheet" type="text/css" href="/static/css/npb.min.css?v=220509
">
    <link rel="stylesheet" type="text/css" href="/static/css/jquery-ui.min.css">
<link rel="stylesheet" href="/static/css/npb.a.min.css?v=2007151">
<link rel="stylesheet" type="text/css" href="/static/css/ns.min.css?v=220508
">
    <link rel="shortcut icon" href="/static/img/favicon/favicon.ico" type="image/x-icon">
    <link rel="icon" href="/static/img/favicon/favicon.ico" type="image/x-icon">
        <link rel="manifest" href="/manifest.json">

<script>

var dataLayer=[];sas_target='';dataLayer.push({'author': ' Komunikat partnera', 'section': 'Komunikaty', 'category': 'Komunikaty', 'newsId': 1152719, 'publicationDate': '2022-06-08', 'publication_status': 'open', 'gate_status': '0'});
window.google_anal_push = function google_anal_push(event) {
    try {
        // id': article ID:'+ID_ARTYKUŁU, // W INNYCH PRZYPADKACH: 'Page: '+window.location.href,
        var Promotions = {
            'promotions': [{
                'id': 'Page: ' + window.location.href,
                'name': event.name,
                'creative': 'display',
                'position': 'footer'
            }]
        };

        var EventData = {'promoView': Promotions};

        if (event.click === 1) {
          EventData = {'promoClick': Promotions};
        }

        dataLayer.push({
            'eventCategory': 'E-commerce',
            'eventAction': 'Akcje rozszerzonego e-commerce',
            'eventLabel': event.eventLabel,
            'eventValue': 0,
            'eventNonInteraction': true,
            'event': 'zdarzenie_enh_ecom',
            'ecommerce': EventData
        });

    } catch (error) {
        console.error(error.message);
    }
};</script>
                <script type="text/javascript">
var npb=npb||{};npb.client_data={user_newsletters:[],articles_in_stash:[],user_id:0,welcome_text:"Czytelniku",access_type: null,offer_slug: null,past_offer_slug: null,email: null,publication_status: "open",access_dates:null,has_trial:false,had_subscription:false,sub_end:null,sub_fix_range_end:null,is_recur:null,recur_deactivate:null,recur_fix_range_deactivate:null,show_box: 0,article_id: 1152719,isp:[]};ghmxy_identifier ='p8ZFz7d0GcYQ06oZLC.kxqRvDqs6LQ_yR14I61iWYuP.07';var moderators=['bbe58039-2393-43bf-be28-9ead00c1cbef', '36b2e113-ac9d-4017-b5a0-4247d7651c43', '33d2c058-132b-4d31-84d4-42b054fe2fca', 'c5e92afd-630b-48a3-bb99-ce5b584e928d', '4ea550a6-94f6-4bd1-aa87-7dfd656f0db2', 'c9a77498-7798-4693-8cf4-ea67b881a40b', 'c1b16ac8-33fc-4403-96e0-4e47b1e5bec6']</script>
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PTPFH5');</script>


<script async src="https://cdn.onthe.io/io.js/CtdP6K1ijpjI"></script>
<script type="text/javascript">

if (typeof npb == 'undefined') {
    npb = {client_data: {access_type: ''}};
}

if (npb && npb.client_data.access_type === 'premium' || npb.client_data.access_type === 'basic') {
    user_status = "paid";
} else if (npb && npb.client_data.access_type === 0) {
    user_status = "free_reg";
} else {
    user_status = "free_unreg";
}
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];

window._io_config["0.2.0"].push({
    page_url: "https://www.pb.pl/ogloszenie-1152719",
    page_url_canonical: "https://www.pb.pl/ogloszenie-1152719",
    page_title: "OGŁOSZENIE",
    page_type: "article",
    page_language: "pl",
    article_authors: ["komunikat partnera"],
    article_categories: ["Komunikaty", "Komunikaty"],
    article_type: "open",
    article_publication_date: "Wed, 08 Jun 2022 15:39:33 +0200",
    user_status: user_status
});

</script>



<script type="text/javascript">sas_target+='article_id=1152719;article_pub_date=2022-06-08;article_char_count=448;author=komunikat_partnera;section=komunikaty;category=komunikaty;';</script><script type="text/javascript" async src="https://www3.smartadserver.com/config.js?nwid=1947"></script>


<script type="text/javascript">var breakpoint="R960";window.innerWidth>960&&window.innerWidth<=1460?breakpoint="R1460":window.innerWidth>1460&&(breakpoint="R1461");var sas=sas||{};sas.cmd=sas.cmd||[],sas.cmd.push(function(){sas.setup({domain:"https://www3.smartadserver.com",async:!0,renderMode:1})}),sas.cmd.push(function(){sas.call("onecall",{siteId:106276,pageId:738434,formatId:"42550,42536,42546,42547,42548,42537,42713",target:"breakpoint="+breakpoint+";user_id="+npb.client_data.user_id+";"+sas_target},{beforeRender:function(s){sas_manager&&"function"==typeof sas_manager.exists&&sas_manager.exists(s.formatId)&&(document.getElementById("sas_"+s.formatId)?document.getElementById("sas_"+s.formatId).classList.add("npb-sas"):"")},onNoad:function(s){s.formatId&&(document.getElementById("sas_"+s.formatId)?document.getElementById("sas_"+s.formatId).classList.add("npb-no-sas"):"")}})});</script>


<script type="text/javascript">var _smid="en2eym7pqp9kfwsq",_smcustom=!0;!function(t,e,s){e=document.createElement("script"),e.type="text/javascript",e.async=!0,e.src=t,s=document.getElementsByTagName("script")[0],s.parentNode.insertBefore(e,s)}(("https:"==document.location.protocol?"https://":"http://")+"bbp.salesmanago.pl/dynamic/"+_smid+"/popups.js");!function(t,e,s,n,a){t.SalesmanagoObject=e,t[e]=t[e]||function(){(t[e].q=t[e].q||[]).push(arguments)},n=document.createElement("script"),n.type="text/javascript",n.async=!0,n.src=s,a=document.getElementsByTagName("script")[0],a.parentNode.insertBefore(n,a)}(window,"sm",("https:"==document.location.protocol?"https://":"http://")+"bbp.salesmanago.pl/static/sm.js");sm('webPush', ['c9063cf4-5b45-481b-89fe-7a520bc38bcc', '87600']);</script>
<script type="application/ld+json">{"@context": "https://schema.org", "@type": "WebPage", "mainEntity": {"@type": "Article", "name": "OG\u0141OSZENIE", "headline": "OG\u0141OSZENIE", "description": "", "author": {"@type": "Organization", "name": "Puls Biznesu", "logo": {"@type": "ImageObject", "name": "Logo Pulsu Biznesu", "author": "", "datePublished": "1997-01-14", "url": "https://www.pb.pl/static/img/puls-biznesu.png"}}, "datePublished": "2022-06-08T13:39:33Z", "dateModified": "2022-06-08T13:39:33Z", "mainEntityOfPage": {"@type": "WebPage", "@id": "https://www.pb.pl/ogloszenie-1152719"}, "articleSection": "", "articleBody": "", "publisher": {"@type": "Organization", "name": "Puls Biznesu", "logo": {"@type": "ImageObject", "name": "Logo Pulsu Biznesu", "author": "", "datePublished": "1997-01-14", "url": "https://www.pb.pl/static/img/puls-biznesu.png"}}, "image": [{"@type": "ImageObject", "name": "Logo Pulsu Biznesu", "author": "", "datePublished": "1997-01-14", "url": "https://www.pb.pl/static/img/puls-biznesu.png", "height": "400 px", "width": "500 px"}]}, "breadcrumb": {"@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem", "position": 1, "item": {"@type": "Website", "@id": "https://www.pb.pl", "name": "Puls Biznesu"}, "image": {"@type": "ImageObject", "name": "Logo Pulsu Biznesu", "author": "", "datePublished": "1997-01-14", "url": "https://www.pb.pl/static/img/puls-biznesu.png"}}, {"@type": "ListItem", "position": 2, "item": {"@type": "Webpage", "@id": "https://www.pb.pl/kategoria/komunikaty/", "name": "Komunikaty"}}, {"@type": "ListItem", "position": 3, "item": {"@type": "Webpage", "@id": "https://www.pb.pl/ogloszenie-1152719", "name": "OG\u0141OSZENIE"}}]}}</script>
 
    <script src="https://cdn.cxense.com/cx.cce.js"></script>
<script>
(function(w,d,t,u,n,a,m,l,s){
w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};
a=d.createElement(t);
m=d.getElementsByTagName(t)[0];
a.async=1;
a.src=u;
m.parentNode.insertBefore(a,m);
})(window,document,'script','https://bart.bonnieraws.dergan.net/bart.js','_BART');
</script>

<script>
if (npb && npb.client_data.user_id) {
    var user_id = npb.client_data.user_id;
} else {
    var user_id = null;
}
if (user_id) {
    _BART("init", {
        groupId: "PBPL",
        userId: "" + user_id
    });

    var bart_data = { url: window.location.href };
    _BART("push", "freq", bart_data);


    var article_id = 1152719;
    var title = "OGŁOSZENIE";

    if (article_id) {
        var art_data = {
            userId: "" + user_id,
            articleId: "" + article_id,
            marker: "article_read",
            title: "" + title,
            url: "https://www.pb.pl/ogloszenie-1152719",
            article_param1: "komunikat partnera",
            article_param2: "",
            article_param3: "",
            article_param4: ""
        };
        _BART("push", "event", art_data);
    }

}


</script>
<script async src="//cmp.optad360.io/items/c11910a0-32e7-4d28-b75b-bea2dc39b4b5.min.js"></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTPFH5&author=+Komunikat+partnera&section=Komunikaty&category=Komunikaty&newsId=1152719&publicationDate=2022-06-08&publication_status=open"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript>
<img style="display: none !important;" src="//www.pb.pl/static/img/puls-biznesu.png" width="500" height="400" loading="lazy">
</noscript>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var gemius_identifier = 'zZ2Q.W_w283rdfPLwD9e38U1P6O1WeMmKa6GwbKOVjr.z7';
var gemius_extraparameters = new Array('article_id=1152719', 'publication_date=2022-06-08', 'publication_status=open', 'page_type=article', 'gate_status=access');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://pro.hit.gemius.pl/gemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
  var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
  // Compat mode, 3s delay
  cX.options = cX.options || { compat: { c1x: { wait: 3000 } } };
  cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
  cX.callQueue.push(['setSiteId','1128463045459712937']);
  cX.CCE.callQueue.push(['sendPageViewEvent']);
</script>
<!-- Cxense script end -->
    <div id="npb-su">
<header class="npb-mh npb-mh-ap">
    <div class="npb-g-s-f npb-g-s-0 npb-g-s-adv">
        <div class="npb-g-r">
<div class="npb-g-c-adv">
	<div id="sas_42537" class="npb-sas-navibox npb-sas-1" style="text-align:center"></div>
	<script type="text/javascript">
		sas.cmd.push(function() {
			sas.render("42537"); // Format : Partner_Serwisu 1920x130
		});
	</script>
</div>
        </div>
    </div>
    <div class="mobile-view free-account">
<div class="npb-subscription-bar">
    <div class="npb-subscription-bar__content">
        <span>CZYTAJ BEZ OGRANICZEŃ</span>
        <a class="buySubscriptionBtn" href="/subskrypcja/">KUP SUBSKRYPCJĘ</a>
    </div>
</div>    </div> 
    <div class="mobile-view npb-sponsor__topbar"></div>  
    <div class="npb-mh-t npb-g-c-hidden-down">
        <div class="npb-g-s">
            <div class="npb-g-r">

        <div class="npb-g-c npb-g-c-12">
            <div class="npb-g-r">
                <div class="npb-g-c npb-g-c-12 npb-g-ipr npb-sponsor__fix" id="LinkArea:User" data-vr-zone="User">
                    <div class="npb-sponsor__user-menu"></div>
<ul class="npb-nav npb-mh-nav-0 npb-login-toggle npb-g-c-hidden-up">
    
    <li>
        <a href="/konto/schowek/">
            Witaj,
            <u id="npb-nav-user-name">Czytelniku</u>
        </a>
    </li>
    <li>
        <a class="npb-btn npb-btn-safe" href="/konto/schowek/">
            <span class="npb-btn-l">Schowek
                <span id="npb-nav-stash-counter" class="npb-stash-counter" data-stash-counter="0"></span>
            </span>
            <span class="npb-l-i npb-l-i-star-f"></span>
        </a>
    </li>
    <li>
        <a class="npb-js-next" href="/konto/wyloguj/">Wyloguj się</a>
    </li>
</ul>
<ul class="npb-nav npb-mh-nav-0 npb-login-toggle">
    <li>
        <!-- <a class="npb-btn npb-dd-toggle npb-nav-dd-um-toggle" href="/konto/logowanie/" data-target="#npb-nav-dd-um">Zaloguj <span class="npb-l-i npb-l-i-close"></span></a> -->
        <div class="npb-btn pianoLogin">Zaloguj</div>
        <a class="npb-btn pianoName" href="/konto/schowek" style="display: none;"></a>
        <div class="npb-btn pianoLogout" style="display: none">Wyloguj</div>
    </li>
</ul>                </div>
            </div>
        </div>
            </div>  
        </div>
    </div>

	<div class="npb-mh-m">
		<div class="npb-g-s">
			<div class="npb-g-r npb-g-r-c-mp-0-down">
				<div class="npb-g-c npb-g-c-12">
					<nav class="navbar npb-nav-mm">
                        <img class="npb-nav-logo-birthday" src="/static/img/pb-logo-25.png" alt="Puls Biznesu 25 lat">
                        <div id="LinkArea:Logotype">
                            <a class="npb-nav-logo" title="Puls Biznesu" href="/">
                                    <picture>
                                        <source srcset="/static/img/pb-logo-mc.png 1x, /static/img/pb-logo-mc-2x.png 2x" type="image/png" media="(min-width: 980px)">
                                        <source srcset="/static/img/pb-logo.png 1x, /static/img/pb-logo-2x.png 2x" type="image/png">
                                        <img src="/static/img/pb-logo.png" alt="Puls Biznesu">
                                    </picture>
                                </a>
                        </div>

    <ul class="npb-nav npb-mh-nav-2 main-header" role="menu" id="LinkArea:NavBar" data-vr-zone="NavBar">
            <li>
                <a href="/puls-dnia/live/">
                        Z ostatniej chwili
                </a>
            </li>
            <li>
                <a target="_blank" href="https://notowania.pb.pl">
                        Notowania
                </a>
            </li>
            <li>
                <a href="https://www.pb.pl/newslettery?utm_source=pb.pl&amp;utm_medium=belka&amp;utm_campaign=newslettery">
                        Newslettery
                </a>
            </li>
            <li>
                <a href="https://www.pb.pl/wydanie">
                        E-Wydanie
                </a>
            </li>
            <li>
                <a href="https://www.pit.pl/pit/">
                        PIT 2021
                </a>
            </li>
            <li>
                <a href="https://pb.pl/story/wojna-w-ukrainie/">
                        Wojna w Ukrainie
                </a>
            </li>
    </ul>

<div id="npb-nav-dd-um" class="npb-dd npb-nav-dd-um" role="navigation">
    <div class="npb-g-r npb-g-r-mp-0">
        <div class="npb-g-c npb-g-c-12">
<ul class="npb-nav npb-mh-nav-3 npb-login-toggle npb-g-mc-hidden-up" role="menu">
    <li>
        <a href="/konto/schowek/" class="pianoName">
            Witaj,
            <u id="npb-mnav-user-name">Czytelniku</u>
        </a>
    </li>
    <li>
        <a class="npb-btn npb-btn-safe" href="/konto/schowek/">
            <span class="npb-btn-l">Schowek
                <span id="npb-mnav-stash-counter" class="npb-stash-counter" data-stash-counter="0"></span>
            </span>
            <span class="npb-l-i npb-l-i-star-f"></span>
        </a>
    </li>
    <li>
        <a href="#" class="pianoLogout">Wyloguj się</a>
    </li>
</ul>        </div>
    </div>
</div>                        
<div id="npb-nav-dd-mm" class="npb-dd npb-nav-dd-mm" role="navigation">
    <div class="npb-g-r npb-g-r-mp-0 npb-g-o-c">
        <div class="npb-g-c npb-g-c-12 npb-g-mc-7d2 npb-g-o-1">

            <ul class="npb-nav npb-mh-nav-3" role="menu">
                            <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_1">
                <a href="/puls-dnia/live/">
                        Z ostatniej chwili
                </a>
            </li>

                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2">
        <a href="/puls-firmy/">
            Puls Firmy
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-0">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-0" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_1">
                        <a href="https://www.pb.pl/gazele/">
                            Gazele Biznesu
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_2">
                        <a href="/puls-firmy/fundusze-unijne/">
                            Fundusze unijne
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_3">
                        <a href="/puls-firmy/finansowanie/">
                            Finansowanie
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_4">
                        <a href="https://lexbiznes.pb.pl">
                            Prawo dla firm
                        </a>
                    </li>
            </ul>
        </div>
    </li>

                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3">
        <a href="/puls-innowacji/">
            Puls Innowacji
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-1">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-1" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_1">
                        <a href="/puls-innowacji/start-upy/">
                            Start-upy
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_2">
                        <a href="/puls-innowacji/it-internet/">
                            IT&amp;Internet
                        </a>
                    </li>
            </ul>
        </div>
    </li>

            </ul>

            <ul class="npb-nav npb-mh-nav-3" role="menu">
                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4">
        <a href="/puls-inwestora/">
            Puls Inwestora
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-2">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-2" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_1">
                        <a href="/puls-inwestora/komentarze/">
                            GPW
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_2">
                        <a href="/puls-inwestora/waluty/">
                            Waluty
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_3">
                        <a href="/puls-inwestora/surowce/">
                            Surowce
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_4">
                        <a href="https://360.pb.pl/akcjainwestor">
                            Akcja Inwestor
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_5">
                        <a href="/puls-inwestora/spolka-roku/">
                            Spółka roku
                        </a>
                    </li>
            </ul>
        </div>
    </li>

                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5">
        <a href="https://notowania.pb.pl">
            Notowania
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-3">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-3" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_1">
                        <a href="https://notowania.pb.pl/stocktable/UTP000,Wallets">
                            Indeksy
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_2">
                        <a href="https://notowania.pb.pl/stocktable/GPWAKCJE">
                            Spółki
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_3">
                        <a href="https://notowania.pb.pl/currencies/">
                            Waluty
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_4">
                        <a href="https://notowania.pb.pl/funds/">
                            Fundusze
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_5">
                        <a href="https://notowania.pb.pl/foreign/">
                            Zagranica
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_6">
                        <a href="https://notowania.pb.pl/commodities/">
                            Surowce
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_7">
                        <a href="https://notowania.pb.pl/makro">
                            Wskaźniki makro
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_8">
                        <a href="https://nieruchomosci.pb.pl/ceny-mieszkan">
                            Ceny nieruchomości
                        </a>
                    </li>
            </ul>
        </div>
    </li>

            </ul>

            <ul class="npb-nav npb-mh-nav-3" role="menu">

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_6">
                <a href="/newslettery">
                        Newslettery
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_7">
                <a href="/dosluchania/">
                        PB do słuchania
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_8">
                <a href="/nieruchomosci/">
                        Nieruchomości
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_9">
                <a href="/motoryzacja/">
                        Motoryzacja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_10">
                <a href="/kariera/">
                        Kariera
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_11">
                <a href="/kategoria/transport-i-logistyka/">
                        Transport i logistyka
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_12">
                <a href="/pogodzinach">
                        Po Godzinach
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_13">
                <a href="https://www.pb.pl/konferencje/">
                        Konferencje i eventy
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_14">
                <a href="https://pulsmedycyny.pl">
                        <span class="npb-t-c-w">Puls</span> Medycyny
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_15">
                <a href="/mlody-biznes/">
                        Młody biznes
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_16">
                <a href="https://www.pb.pl/wideo/">
                        <span class="npb-t-c-w">Puls</span>Biznesu.tv
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_17">
                <a href="/subskrypcja/licencja/">
                        Licencja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_18">
                <a href="/faq/">
                        FAQ
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_19">
                <a href="/konto/e-wydania/">
                        e-Wydanie
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_20">
                <a href="https://360.pb.pl/aplikacja">
                        Aplikacja mobilna
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_21">
                <a href="/kategoria/bankowosc/">
                        Banki
                </a>
            </li>

            </ul>

        </div>

        <div class="npb-g-c npb-g-c-12 npb-g-mc-4d8 npb-g-o-3">
            <ul class="npb-nav npb-mh-nav-4" role="menu">
                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_22">
                <a href="/kategoria/przemysl-rolno-spozywczy/">
                        Przemysł rolno-spożywczy
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_23">
                <a href="/kategoria/przemysl-chemiczny/">
                        Przemysł chemiczny
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_24">
                <a href="/topic/ekologia/">
                        Ekologia
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_25">
                <a href="/kategoria/energetyka-i-gornictwo/">
                        Energetyka i górnictwo
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_26">
                <a href="/kategoria/farmacja/">
                        Farmacja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_27">
                <a href="/kategoria/handel/">
                        Handel
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_28">
                <a href="/kategoria/przemysl-ciezki/">
                        Przemysł ciężki
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_29">
                <a href="/kategoria/media-marketing-pr/">
                        Media, Marketing, PR
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_30">
                <a href="/kategoria/ochrona-zdrowia/">
                        Ochrona zdrowia
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_31">
                <a href="/topic/wojsko/">
                        Obronność
                </a>
            </li>

            </ul>

            <ul class="npb-nav npb-mh-nav-4" role="menu">
                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_32">
                <a href="/kategoria/podatki/">
                        Podatki
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_33">
                <a href="/kategoria/polityka/">
                        Polityka
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_34">
                <a href="/kategoria/prawo/">
                        Prawo
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_35">
                <a href="/kategoria/samorzady/">
                        Samorządy
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_36">
                <a href="/topic/stocznie/">
                        Stocznie
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_37">
                <a href="/kategoria/telekomunikacja/">
                        Telekomunikacja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_38">
                <a href="/kategoria/ubezpieczenia/">
                        Ubezpieczenia
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_39">
                <a href="/kategoria/komunikaty/">
                        Komunikaty
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_40">
                <a href="https://pb.pl/story/polski-lad">
                        Polski Ład
                </a>
            </li>

            </ul>
        </div>

<div class="ns-ham-promo">
    <div class="ns-ham-promo__body">
        <div class="ns-ham-promo__title">Subskrybuj „PB”</div>
        <div class="ns-ham-promo__subtitle">i przekształcaj zdobytą wiedzę w&nbsp;biznesowy sukces.</div>
        <div>Już od 5 zł za miesiąc!</div>
        <a href="/subskrypcja/" class="ns-ham-promo__btn">Dołącz do społeczności PB</a>
    </div>
</div>        
    </div>
</div>

<div id="npb-nav-dd-s" class="npb-dd npb-nav-dd-s">
    <div class="npb-g-r npb-g-r-mp-0">
        <div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-pr">
            <form id="search-bar-form" class="npb-form npb-iform npb-form-k-13 jqv-form-no-msg" role="search" autocomplete="off" method="get" action="/wyszukiwarka">
                <div class="npb-input-g">
                    <input class="npb-form-ctrl" id="q" name="q" placeholder="wpisz kategorie, spółkę, nazwisko..." required type="text" value="">
                    <span class="npb-input-g-btn">
                        <button class="npb-btn" type="submit">
                            <span class="npb-l-i npb-l-i-magnifier"></span>
                        </button>
                    </span>
                </div>
                <input type="hidden" name="sort_type" value="1">
                <input type="hidden" name="page" value="1">
             </form>
        </div>
    </div>
</div>                        
						<div class="npb-btn-g-v npb-g-pr">
                			<button class="npb-btn npb-dd-toggle npb-nav-dd-mm-toggle" type="button" data-target="#npb-nav-dd-mm" id="LinkArea:NavMainHam" data-vr-zone="NavMainHam">
                    			<span class="sr-only">Rozwiń/Zwiń menu</span>
                    			<span class="npb-l-i-bar npb-l-i-bar-1"></span>
                    			<span class="npb-l-i-bar npb-l-i-bar-2"></span>
                    			<span class="npb-l-i-bar npb-l-i-bar-3"></span>
                			</button>

                			<button class="npb-btn npb-dd-toggle npb-nav-dd-s-toggle" type="button" data-target="#npb-nav-dd-s">
                    			<span class="sr-only">Rozwiń/Zwiń wyszukiwarkę</span>
                    			<span class="npb-l-i npb-l-i-magnifier"></span>

                                <span class="npb-dd-toggle-close">
                                    <span class="npb-l-i-bar npb-l-i-bar-1"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-2"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-3"></span>
                                </span>
                            </button>

                            <a id="npb-btn-mobile-login" href="/konto/logowanie/" class="npb-btn npb-nav-um-login npb-g-mc-hidden-up">
                                <span class="npb-l-i npb-l-i-user"></span>
                            </a>

                            <button id="npb-btn-mobile-user-menu" class="npb-btn npb-dd-toggle npb-nav-dd-um-toggle npb-g-mc-hidden-up" type="button" data-target="#npb-nav-dd-um" style="display: none;">
                    			<span class="sr-only">Rozwiń/Zwiń menu Użytkownika</span>
                    			<span class="npb-l-i npb-l-i-user"></span>

                			    <span class="npb-dd-toggle-close">
                                    <span class="npb-l-i-bar npb-l-i-bar-1"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-2"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-3"></span>
                                </span>
                            </button>
                			
                		</div>
                    </nav>
				</div>
			</div>
		</div>
	</div>
</header>
<div id="npb-mw" class="npb-mw npb-mw-ap">

    <div id="npb-sas-1" class="npb-g-s-f npb-g-s-1">
        <div class="npb-g-r">
<div class="npb-g-c-adv">
	<div id="sas_42536" class="npb-sas-billboard npb-sas-1" style="text-align:center"></div>
	<script type="text/javascript">
		sas.cmd.push(function() {
			sas.render("42536"); // Format : Billboard 750x100
		});
	</script>
</div>

            <div class="npb-g-s">
                <div class="npb-g-r">
                    <div class="npb-g-c npb-g-c-12">
                        <div class="npb-g-r npb-g-o-c">

                            <div class="ns-banner-up npb-g-o-1 -article "></div>

<div id="ArticleGate" data-access="1" class="npb-g-o-2" style="display:none">
<article class="npb-a ns-gate-article">

    <header class="npb-a-h ns-gate-article__header">
        <h1>
            <p class="npb-a-l">OGŁOSZENIE</p>
        </h1>
<div class="npb-g-r">
    <div class="npb-g-c npb-g-c-12 npb-g-mc-t-up npb-a-h-d ns-gate-article__author">
        <div class="npb-g-r npb-g-t-r npb-g-o-c">
            <div class="npb-g-t-c-b npb-a-h-d-author npb-g-o-2">
                <span class="npb-a-h-d-author-name">komunikat partnera</span>
            </div>
            <div class="npb-g-t-c-b npb-a-h-d-date npb-g-o-1">
                <span class="npb-a-h-d-pub-date">
                    opublikowano: dzisiaj, 08-06-2022, 15:39
                </span>
            </div>
        </div>
    
    </div>
</div>    </header>
    <div data-io-article-url="https://www.pb.pl/ogloszenie-1152719" class="ns-gate-article__content">

<div class="ns-player-placeholder">
    <img class="ns-player-placeholder__icon-play" src="/static/img/ns/icons/play.png" alt="Play icon" loading="lazy">
    <div class="ns-player-placeholder__text">Posłuchaj</div>
    <div class="ns-player-placeholder__progress-bar"></div>
    <img class="ns-player-placeholder__icon-speaker" src="/static/img/ns/icons/speaker.png" alt="Speaker icon" loading="lazy">
    <div class="ns-player-placeholder__tooltip">
        <img class="ns-player-placeholder__tooltip-icon-close" src="/static/img/ns/icons/icon-close.svg" alt="Close icon" loading="lazy">
        <div class="ns-player-placeholder__tooltip-title">Zostań subskrybentem</div>
        <div class="ns-player-placeholder__tooltip-description">i słuchaj tego oraz wielu innych artykułów w pb.pl</div>
        <div class="ns-player-placeholder__tooltip-footer">
            <a class="ns-player-placeholder__tooltip-link -login pianoLogin" href="#">Logowanie</a>
            <a class="ns-player-placeholder__tooltip-link -subscription" href="https://www.pb.pl/subskrypcja">Subskrypcja</a>
        </div>
    </div>
</div>



    </div>
</article>
    <div class="ns-gate io-subscription-block ">
<div class="ns-gate-info">
    <img class="ns-gate-info__icon" alt="book icon" src="/static/img/ns/icons/icon-book.svg" width="38" height="36" loading="lazy">
    <div class="ns-gate-info__text -metered">Artykuł dostępny dla subskrybentów i zarejestrowanych użytkowników</div>
</div>
<div class="ns-gate-tabs non-incognito non-user">
    <div class="ns-gate-tabs__button -active" id="NsRegistrationBtn">REJESTRACJA</div>
    <div class="ns-gate-tabs__button" id="NsSubscribeBtn">SUBSKRYBUJ PB</div>
</div><div class="ns-gate-tabs__body non-incognito non-user -gateRegister" id="NsRegistrationTab">

    <form class="ns-gate__form" id="RegistrationForm" autocomplete="off" method="post" action="/konto/prosta-rejestracja/?redirect=/ogloszenie-1152719">
        <input class="csrf_token" name="csrf_token" type="hidden" value="">
        <input id="form_snapshot_id_gate" name="form_snapshot_id" required="" type="hidden" value="875" aria-required="true">
        

<div class="ns-gate-headline">
    <h1 class="ns-gate-headline__title">Chcesz przeczytać ten artykuł? Zarejestruj&nbsp;się!</h1>
    <div class="ns-gate-headline__form">
        <button class="npb-piano-button -red pianoRegister" type="button" id="NsRegistrationEmailBtn">Logowanie / Rejestracja</button>
    </div>
    <img class="ns-gate-headline__img" src="/static/img/ns/sub-mobile.png" alt="Subskrypcja PB" width="652" height="410" loading="lazy">
</div><div class="ns-gate-body">
    <div class="ns-gate-body__content">
        <p>Rejestrując się, otrzymasz limitowany dostęp do ograniczonej puli artykułów publikowanych w serwisie pb.pl. W ramach usługi będziemy mogli przesyłać Ci newslettery przygotowane przez redakcję "Pulsu Biznesu". Zawsze możesz zrezygnować z usługi poprzez usunięcie swojego konta z serwisu. Możesz to zrobić wysyłając e-mail na adres <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="502022353e253d35223124311020327e203c7e">[email&#160;protected]</a></p>
        <p>Jeżeli chcesz uzyskać nieograniczony dostęp do wszystkich artykułów, <a href="/subskrypcja/">zostań naszym subskrybentem</a>.</p>

                <input category="5" id="consents-consent_478" name="consents-consent_478" required type="hidden" value="y">
                <span class="ns-gate-body__clause">Administratorem Twoich danych osobowych będzie Bonnier Business (Polska). Klauzula informacyjna w pełnej wersji dostępna jest <a href="https://apps.bonnier.pl/img/administrator.pdf" target="_blank">tutaj</a></span>
    </div>
</div>
    </form>
</div>            <div class="ns-gate-tabs__body -gateStandardTab" id="NsSubscribeTab" style="display: none">
<div class="ns-gate-headline">
    <h1 class="ns-gate-headline__title">Zyskaj wiedzę, oszczędź czas</h1>
    <span class="ns-gate-headline__subtitle">Informacja jest na wagę złota. Piszemy tylko o biznesie</span>
    <img class="ns-gate-headline__img" src="/static/img/ns/sub-mobile.png" alt="Subskrypcja PB" width="652" height="410" loading="lazy">
</div><div class="ns-gate-body">
<div class="ns-gate-tile -birthday" id="GateOfferForNew">
    <div class="ns-gate-tile__content">
        <img class="ns-gate-tile__img -new" src="/static/img/ns/icons/icon-poznaj.svg" alt="Premium Offer" width="72" height="48" loading="lazy">
        <div class="ns-gate-tile__name"><b>Poznaj „PB”</b></div>
        <!--
        <div class="ns-gate-tile__price">
            <span class="-lt">79&nbsp;zł</span>
            <span class="-r">7,90&nbsp;zł</span>
            <span>/&nbsp;miesiąc</span>
        </div>
        <div class="ns-gate-tile__info">przez pierwsze <span class="-r">3 miesiące</span></div>
        <div class="ns-gate-tile__text">
            <span>Chcesz nas lepiej poznać?</span>
            <span>Wypróbuj dostęp do pb.pl przez trzy&nbsp;miesiące w&nbsp;promocyjnej&nbsp;cenie!</span>
        </div>
        <a href="/subskrypcja/oferta/npb-recurring-trial-01m" class="ns-gate-tile__btn promo-click-btn io-subscription-button">WYBIERZ</a>
        -->
        <div class="ns-gate-tile__price">
            <span class="-lt">79&nbsp;zł</span>
            <span class="-r">5&nbsp;zł</span>
            <span class="-period">/&nbsp;miesiąc</span>
        </div>
        <div class="ns-gate-tile__info">przez pierwsze <span class="-r">dwa miesiące</span><br>później cena wynosi 79&nbsp;zł miesięcznie</div>
        <div class="ns-gate-tile__text">
            <span>Cały artykuł mogą przeczytać tylko nasi subskrybenci.</span>
            <span>Tylko teraz dostęp w promocyjnej cenie.</span>
        </div>
        <a href="/subskrypcja/oferta/npb-recurring-basic-5-79-01m" class="ns-gate-tile__btn promo-click-btn io-subscription-button">WYBIERZ</a>
    </div>
</div>

<div class="ns-gate-tile -birthday" id="GateOfferForOld" style="display: none;">
    <div class="ns-gate-tile__content">
        <img class="ns-gate-tile__img -new" src="/static/img/ns/icons/icon-poznaj.svg" alt="Premium Offer" width="72" height="48" loading="lazy">
        <div class="ns-gate-tile__name"><b>Poznaj „PB”</b></div>
        <div class="ns-gate-tile__price">
            <span class="-lt">79&nbsp;zł</span>
            <span class="-r">10&nbsp;zł</span>
            <span>/&nbsp;miesiąc</span>
        </div>
        <div class="ns-gate-tile__info">przez pierwsze <span class="-r">dwa miesiące</span><br>później cena wynosi 79&nbsp;zł miesięcznie</div>
        <div class="ns-gate-tile__text">
            <span>Od jakiegoś czasu nie masz pełnego dostępu do publikowanych treści na pb.pl. Nie może Cię ominąć żaden kolejny news.</span>
            <spna>Wróć do świata biznesu i czytaj „PB” już dzisiaj.</span>
        </div>
        <a href="/subskrypcja/oferta/npb-recurring-basic-10-79-01m" class="ns-gate-tile__btn promo-click-btn io-subscription-button">WYBIERZ</a>
    </div>
</div><div class="ns-gate-tile">
    <div class="ns-gate-tile__content">
        <div class="ns-gate-tile__label">Rabat 30%</div> 
        <img class="ns-gate-tile__img -basic" src="/static/img/ns/icons/icon-basic.svg" alt="Basic Offer" width="85" height="47" loading="lazy">
        <div class="ns-gate-tile__name"><b>„PB" NA 12 MIESIĘCY</b></div>
        <div class="ns-gate-tile__price">
            <span class="-r">663&nbsp;zł</span>
            <span>/&nbsp;rok</span>
        </div>
        <div class="ns-gate-tile__info">Skorzystaj z 30% rabatu</div>
        <div class="ns-gate-tile__text">
            <span>Zapłać raz i czytaj nasze treści bez&nbsp;ograniczeń przez&nbsp;cały&nbsp;rok.</span>
            <span>Zaoszczędzisz 285 zł.</span>
        </div>
        <a href="/subskrypcja/oferta/npb-basic-12m" class="ns-gate-tile__btn promo-click-btn io-subscription-button">WYBIERZ</a>
    </div>
</div></div>            </div>

    </div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    const textSelector = '.ns-article-private h1, .ns-article-private p';
    const scriptEl = document.createElement('script');
    scriptEl.src = 'https://trinitymedia.ai/player/trinity/2900006215/?pageURL=https://www.pb.pl/ogloszenie-1152719&textSelector=' + 
        encodeURIComponent(btoa(textSelector));
    document.currentScript.parentNode.insertBefore(scriptEl, document.currentScript);
</script>
                            <article class="ns-article-private npb-a npb-g-o-3" id="npb-a">
                                <div id="AccessToArticle"></div>
                                <header class="npb-g-c npb-g-c-12 npb-a-h">
                                    <h1>OGŁOSZENIE</h1>

<div class="npb-g-r">
<div class="npb-g-c npb-g-c-12 npb-g-mc-t-up npb-a-h-d">
    <div class="npb-g-r npb-g-t-r npb-g-o-c">
        <div class="npb-g-t-c-b npb-a-h-d-author npb-g-o-2">
            <span class="npb-a-h-d-author-name">komunikat partnera</span>
        </div>
        <div class="npb-g-t-c-b npb-a-h-d-date npb-g-o-1">
            <span class="npb-a-h-d-pub-date">
                        opublikowano: dzisiaj, 08-06-2022, 15:39

            </span>
        </div>
    </div>

</div>
</div>
                                    <div class="trinityAudioPlaceholder"></div>
                                   
                                </header>
                                <div data-io-article-url="https://www.pb.pl/ogloszenie-1152719" id="npb-a-c" class="npb-g-c npb-g-c-12 npb-g-mc-8 npb-g-lc-9 npb-a-c cXenseParse">

<div class="ns-player-placeholder">
    <img class="ns-player-placeholder__icon-play" src="/static/img/ns/icons/play.png" alt="Play icon" loading="lazy">
    <div class="ns-player-placeholder__text">Posłuchaj</div>
    <div class="ns-player-placeholder__progress-bar"></div>
    <img class="ns-player-placeholder__icon-speaker" src="/static/img/ns/icons/speaker.png" alt="Speaker icon" loading="lazy">
    <div class="ns-player-placeholder__tooltip">
        <img class="ns-player-placeholder__tooltip-icon-close" src="/static/img/ns/icons/icon-close.svg" alt="Close icon" loading="lazy">
        <div class="ns-player-placeholder__tooltip-title">Zostań subskrybentem</div>
        <div class="ns-player-placeholder__tooltip-description">i słuchaj tego oraz wielu innych artykułów w pb.pl</div>
        <div class="ns-player-placeholder__tooltip-footer">
            <a class="ns-player-placeholder__tooltip-link -login pianoLogin" href="#">Logowanie</a>
            <a class="ns-player-placeholder__tooltip-link -subscription" href="https://www.pb.pl/subskrypcja">Subskrypcja</a>
        </div>
    </div>
</div>

                                    <div id="mobile_social" class="npb-a-share npb-g-mc-hidden-up -underLead cxenseignore">
    <a class="npb-btn npb-btn-social npb-btn-fb" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pb.pl/ogloszenie-1152719&amp;t=OGŁOSZENIE"
       title="Udostępnij na Facebooku" target="_blank" aria-label="Udostępnij na Facebooku">
      <span class="npb-l-i npb-l-i-fb" aria-hidden="true"></span>
    </a>
    <a class="npb-btn npb-btn-social npb-btn-twitter" href="https://twitter.com/intent/tweet?source=https://www.pb.pl/ogloszenie-1152719&amp;text=OGŁOSZENIE&amp;url=https://www.pb.pl/ogloszenie-1152719"
       title="Udostępnij na Twitterze"  target="_blank" aria-label="Udostępnij na Twitterze">
      <span class="npb-l-i npb-l-i-twitter" aria-hidden="true"></span>
    </a>
    <span class="npb-btn npb-btn-ats" data-ats-id="1152719" title="dodaj do schowka"> <!-- add to safe --> <!-- npb-g-c-hidden-down -->
        <span class="npb-l-i npb-l-i-star"></span>
    </span>
                                    </div>
                                    <div class="piano-art-content">
                                        <div id="paywall"></div>
                                        <div id="nlt_signup_top"></div>
                                            <div class="art-photo oc-photo"><figure class="art-photo__figure"><img class="art-photo__img" src="https://images.pb.pl/filtered/d3220ae3-86a6-46c7-ae25-e6dabdac8cab/d680947d-8c08-5677-9eb9-80233be1670a_w_830.jpg" title="" width="830" height="903" loading="lazy" alt=""><figcaption class="art-photo__figcaption"><div class="art-photo__title"></div><div class="art-photo__text"></div><div class="art-photo__author"></div></figcaption></figure></div>

<span class="npb-tooltip">&#169;&nbsp;&#8471;
    <div class="npb-tooltip-content">Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i&nbsp;wyłącznie zgodnie z&nbsp;postanowieniami <a href="https://pulsbiznesu.pb.pl/premium/3980705,17768,regulamin-korzystania-z-artykulow-prasowych">„Regulaminu korzystania z&nbsp;artykułów prasowych”</a> i&nbsp;po&nbsp;wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a href="https://www.pb.pl/subskrypcja/licencja/">cennikiem</a>.
    </div>
</span>
                                        <div id="nlt_signup_bottom"></div>


<div class="article-tags-cloud">
    <div class="article-tags-cloud__title">Czytaj więcej o:</div>
<a class="npb-btn npb-btn-tag" href="/kategoria/komunikaty/" >Komunikaty</a></div>

                                        <div class="npb-a-share npb-sticky-container npb-g-c-hidden-down">
                                            <div class="npb-sticky-wrapper">
                                                <div class="npb-sticky">
    <a class="npb-btn npb-btn-social npb-btn-fb" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pb.pl/ogloszenie-1152719&amp;t=OGŁOSZENIE"
       title="Udostępnij na Facebooku" target="_blank" aria-label="Udostępnij na Facebooku">
      <span class="npb-l-i npb-l-i-fb" aria-hidden="true"></span>
    </a>
    <a class="npb-btn npb-btn-social npb-btn-twitter" href="https://twitter.com/intent/tweet?source=https://www.pb.pl/ogloszenie-1152719&amp;text=OGŁOSZENIE&amp;url=https://www.pb.pl/ogloszenie-1152719"
       title="Udostępnij na Twitterze"  target="_blank" aria-label="Udostępnij na Twitterze">
      <span class="npb-l-i npb-l-i-twitter" aria-hidden="true"></span>
    </a>
    <span class="npb-btn npb-btn-ats" data-ats-id="1152719" title="dodaj do schowka"> <!-- add to safe --> <!-- npb-g-c-hidden-down -->
        <span class="npb-l-i npb-l-i-star"></span>
    </span>
                                                </div>
                                            </div>
                                        </div>
                                    </div>

                                </div>
                            </article>

    <div id="queue_original" class="npb-a-q npb-g-mc-hidden-down">
        <ul>
            <li>
                <a href="/axa-partners-stawia-innowacje-w-centrum-strategii-1152722">
                    <img src="https://images.pb.pl/filtered/689c3cf1-8615-498c-a0a2-029f8668bf3a/dcf5f6c8-d6db-5e63-98c9-1d599c2b3018_xc_l.jpg" width="128" height="80" loading="lazy" alt="AXA Partners stawia innowacje w centrum strategii">
                    <span class="excerpt">AXA Partners stawia innowacje w centrum strategii</span>
                </a>
            </li>
            <li>
                <a href="/dyrektor-oddzialu-regionalnego-agencji-mienia-wojskowego-w-olsztynie-1152720">
                    <span class="excerpt">DYREKTOR ODDZIAŁU REGIONALNEGO AGENCJI MIENIA WOJSKOWEGO W OLSZTYNIE</span>
                </a>
            </li>
            <li class="active">
                <a href="/ogloszenie-1152719">
                    <span class="excerpt">OGŁOSZENIE</span>
                </a>
            </li>
            <li>
                <a href="/obwieszczenie-wojewody-lodzkiego-1152718">
                    <span class="excerpt">OBWIESZCZENIE WOJEWODY ŁÓDZKIEGO</span>
                </a>
            </li>
            <li>
                <a href="/nieruchomosc-na-wynajem-skierniewice-agencja-mienia-wojskowego-1152717">
                    <span class="excerpt">NIERUCHOMOŚĆ NA WYNAJEM SKIERNIEWICE. AGENCJA MIENIA WOJSKOWEGO</span>
                </a>
            </li>
        </ul>
    </div>
<!--<aside class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-4 npb-g-xlc-3 npb-g-mc-pr-up npb-sb npb-g-o-3">-->
<aside id="npb-sb" class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-3 npb-g-mc-pr-up npb-sb npb-g-o-5">
<!--<aside class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-4 npb-g-lc-offset-1 npb-g-mc-pr-up npb-sb npb-g-o-3">-->
    <div class="npb-g-r">

    <div class="npb-g-c-adv npb-g-c npb-g-c-12">
<div id="sas_42547" class="npb-sas-navibox npb-sas-1"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42547'); // Format : Navibox_1 300x250
	});
</script>
    </div>







 

<div id="Newest__original">
                <div class="npb-g-c npb-g-c-12 npb-events">
    <div class="npb-box-events">
        <section class="npb-section">
            <header class="npb-header npb-b-h" style="border-bottom: 6px solid #000;" > <!-- npb-b-h -->
                <h4>Z ostatniej chwili</h4>
            </header>
            <div class="npb-b-c" id="events"> <!--  npb-l-bt-6 mCustomScrollbar-->
                <ul>
                        <li>
                            <a href="/polska-dostanie-2442-mln-eur-na-poprawe-efektywnosci-energetycznej-w-przemysle-1152723">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">15:56</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Polska dostanie 244,2 mln EUR na&nbsp;poprawę efektywności energetycznej w&nbsp;przemyśle
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/dzis-wazna-decyzja-rpp-1152667">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">15:36</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        RPP podniosła stopy o&nbsp;75 pkt
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/prezydent-czech-wstrzasa-skladem-banku-centralnego-1152713">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">15:10</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Prezydent Czech "wstrząsa" składem banku centralnego
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/oferta-ml-systemu-wybrana-przez-tauron-kurs-w-gore-1152712">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">15:04</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Oferta ML&nbsp;Systemu wybrana przez Tauron. Kurs w&nbsp;górę
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/szalejaca-inflacja-zabiera-polakom-wakacje-co-piaty-zamierza-z-nich-zrezygnowac-1152708">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">15:00</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Z powodu inflacji ponad 20&nbsp;proc. Polaków zamierza zrezygnować z&nbsp;wypoczynku
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li class="npb-g-c-hidden-down">
                            <a href="/spolka-campbell-soup-podniosla-prognoze-sprzedazy-na-2022-rok-1152709">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">14:45</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Spółka Campbell Soup podniosła prognozę sprzedaży na 2022 rok
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li class="npb-g-c-hidden-down">
                            <a href="/unicredit-ma-ograniczone-mozliwosci-zmniejszenia-zaangazowania-w-rosji-1152706">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">14:27</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        UniCredit ma&nbsp;"ograniczone" możliwości zmniejszenia zaangażowania w&nbsp;Rosji
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li class="npb-g-c-hidden-down">
                            <a href="/gaz-system-pierwszy-ladowy-odcinek-baltic-pipe-z-odbiorem-technicznym-1152703">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">14:14</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Gaz-System: pierwszy lądowy odcinek Baltic Pipe z&nbsp;odbiorem technicznym
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li class="npb-g-c-hidden-down">
                            <a href="/polacy-wybieraja-kredyt-ze-stala-stopa-1152701">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">13:57</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Polacy wybierają kredyt ze&nbsp;stałą stopą
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li class="npb-g-c-hidden-down">
                            <a href="/pkb-japonii-spadl-w-i-kw-mniej-niz-szacowano-1152700">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">13:51</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        PKB Japonii spadł w&nbsp;I kw. mniej niż szacowano
                                    </div>
                                </div>
                            </a>
                        </li>
                </ul>
            </div>
            <footer class="npb-footer npb-g-ipc">
                <a class="npb-btn npb-btn-more" href="/puls-dnia/live/">
                    Więcej
                </a>
            </footer>
        </section>
    </div>
</div>

</div>

<div id="npb-adv-sticky-container" class="npb-g-c npb-g-c-12">     <div class="npb-g-c-adv">
        <div id="Newest__test" style="display: none;">
                    <div class="npb-g-c npb-g-c-12 npb-events">
    <div class="npb-box-events">
        <section class="npb-section">
            <header class="npb-header npb-b-h" style="border-bottom: 6px solid #000;" > <!-- npb-b-h -->
                <h4>Z ostatniej chwili</h4>
            </header>
            <div class="npb-b-c" id="events"> <!--  npb-l-bt-6 mCustomScrollbar-->
                <ul>
                        <li>
                            <a href="/polska-dostanie-2442-mln-eur-na-poprawe-efektywnosci-energetycznej-w-przemysle-1152723">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">15:56</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Polska dostanie 244,2 mln EUR na&nbsp;poprawę efektywności energetycznej w&nbsp;przemyśle
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/dzis-wazna-decyzja-rpp-1152667">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">15:36</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        RPP podniosła stopy o&nbsp;75 pkt
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/prezydent-czech-wstrzasa-skladem-banku-centralnego-1152713">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">15:10</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Prezydent Czech "wstrząsa" składem banku centralnego
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/oferta-ml-systemu-wybrana-przez-tauron-kurs-w-gore-1152712">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">15:04</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Oferta ML&nbsp;Systemu wybrana przez Tauron. Kurs w&nbsp;górę
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/szalejaca-inflacja-zabiera-polakom-wakacje-co-piaty-zamierza-z-nich-zrezygnowac-1152708">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">15:00</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Z powodu inflacji ponad 20&nbsp;proc. Polaków zamierza zrezygnować z&nbsp;wypoczynku
                                    </div>
                                </div>
                            </a>
                        </li>
                </ul>
            </div>
            <footer class="npb-footer npb-g-ipc">
                <a class="npb-btn npb-btn-more" href="/puls-dnia/live/">
                    Więcej
                </a>
            </footer>
        </section>
    </div>
</div>

        </div>
        <div class="npb-g-c">  <div id="sas_42713" class="npb-sas-navibox npb-sas-3"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42713'); // Format : Navibox_3 300x250
	});
</script>
        </div>
    </div>
</div>

    </div>
</aside>


                            <div class="npb-g-c npb-g-c-12 npb-g-o-4">
                            </div>

                            <div class="npb-g-c npb-g-c-12 npb-clearfix npb-g-c-hidden-down"></div>
    <div id="most_important_original" class="npb-g-c npb-g-c-12 npb-g-mc-8 npb-g-lc-7 npb-g-lc-push-2 npb-g-o-6">
        <div id="content_reco_1" class="npb-g-r">
            <div class="npb-g-c npb-g-c-12">
                <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                    <header class="npb-b-h" style="border-bottom: 6px solid #000;" id="most_important">
                        <h4>Być może zainteresuje Cię też:</h4>
                    </header>
                    <div class="npb-g-r">
                        <div class="npb-g-c npb-g-c-12">
                            <div class="npb-a-box npb-a-box-2">
                                    

    <a href="/dzis-wazna-decyzja-rpp-1152667">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                            <source srcset="https://images.pb.pl/filtered/e26eae3c-d849-4e7e-bbe2-f236f5dedf38/d3aae744-1435-53d0-9c65-335bb3174422_mc_l.jpg" type="image/jpeg" media="(min-width: 980px)">
                            <source srcset="https://images.pb.pl/filtered/e26eae3c-d849-4e7e-bbe2-f236f5dedf38/d3aae744-1435-53d0-9c65-335bb3174422_xc_l.jpg" type="image/jpeg">
                            <img src="https://images.pb.pl/filtered/e26eae3c-d849-4e7e-bbe2-f236f5dedf38/d3aae744-1435-53d0-9c65-335bb3174422_mc_l.jpg" width="192" height="120" loading="lazy" alt="RPP kolejny raz podniosła stopy procentowe">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">RPP kolejny raz podniosła stopy procentowe</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Rada Polityka Pieniężnej podejmie dziś decyzję o&nbsp;poziomie stóp procentowych. Analitycy oczekują podwyżki o&nbsp;75 pkt baz.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    

    <a href="/kredyt-eurowy-wypiera-kredyt-zlotowy-1152632">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                            <source srcset="https://images.pb.pl/filtered/520f5ed2-e19b-43d1-a44f-edc122ddf7dd/1f968597-94fe-5070-b6ca-04d558e625f8_mc_l.jpg" type="image/jpeg" media="(min-width: 980px)">
                            <source srcset="https://images.pb.pl/filtered/520f5ed2-e19b-43d1-a44f-edc122ddf7dd/1f968597-94fe-5070-b6ca-04d558e625f8_xc_l.jpg" type="image/jpeg">
                            <img src="https://images.pb.pl/filtered/520f5ed2-e19b-43d1-a44f-edc122ddf7dd/1f968597-94fe-5070-b6ca-04d558e625f8_mc_l.jpg" width="192" height="120" loading="lazy" alt="Firmy już nie chcą kredytów w złotych. Boom na euro">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Firmy już nie chcą kredytów w&nbsp;złotych. Boom na&nbsp;euro</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Dług w&nbsp;euro jest kilka razy tańszy niż w&nbsp;złotym, dlatego firmy rzuciły się do&nbsp;przewalutowania kredytów. Bywa, że&nbsp;bagatelizują  ryzyko.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    

    <a href="/prokurator-odpytuje-bylego-prezesa-getbacku-1152664">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                            <source srcset="https://images.pb.pl/filtered/4261ac08-ca0e-402f-9593-156a806e2635/09a332ae-a844-5d40-b506-379858ef8ab8_mc_l.jpg" type="image/jpeg" media="(min-width: 980px)">
                            <source srcset="https://images.pb.pl/filtered/4261ac08-ca0e-402f-9593-156a806e2635/09a332ae-a844-5d40-b506-379858ef8ab8_xc_l.jpg" type="image/jpeg">
                            <img src="https://images.pb.pl/filtered/4261ac08-ca0e-402f-9593-156a806e2635/09a332ae-a844-5d40-b506-379858ef8ab8_mc_l.jpg" width="192" height="120" loading="lazy" alt="Prokurator odpytuje byłego prezesa GetBacku">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Prokurator odpytuje byłego prezesa GetBacku</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Rozpoczęła się kolejna rozprawa w&nbsp;procesie menedżerów Idea Banku i&nbsp;firm współpracujących z&nbsp;bankiem przy dystrybucji instrumentów finansowych związanych z&nbsp;GetBackiem. Zapraszamy do&nbsp;śledzenia relacji z&nbsp;sądu.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    

    <a href="/producent-gier-otwiera-studio-w-warszawie-1152688">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                            <source srcset="https://images.pb.pl/filtered/391cebe7-0e67-4f3b-8919-e3b91a8b27ce/36dde5b0-061c-5fa4-9f45-06d2ffeb7b7d_mc_l.jpg" type="image/jpeg" media="(min-width: 980px)">
                            <source srcset="https://images.pb.pl/filtered/391cebe7-0e67-4f3b-8919-e3b91a8b27ce/36dde5b0-061c-5fa4-9f45-06d2ffeb7b7d_xc_l.jpg" type="image/jpeg">
                            <img src="https://images.pb.pl/filtered/391cebe7-0e67-4f3b-8919-e3b91a8b27ce/36dde5b0-061c-5fa4-9f45-06d2ffeb7b7d_mc_l.jpg" width="192" height="120" loading="lazy" alt="Producent gier otwiera studio w Warszawie">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Producent gier otwiera studio w&nbsp;Warszawie</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Rumuński Amber chce stać się ważnym graczem na&nbsp;polskim rynku produkcji z&nbsp;wyższej półki.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    

    <a href="/ceny-mieszkan-z-powrotem-w-gore-1152630">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                            <source srcset="https://images.pb.pl/filtered/f31468da-1bcb-441e-bc23-a63987c8b5b4/3e8fd5fc-f0bd-51a7-8716-fbdc9e6e5cfb_mc_l.jpg" type="image/jpeg" media="(min-width: 980px)">
                            <source srcset="https://images.pb.pl/filtered/f31468da-1bcb-441e-bc23-a63987c8b5b4/3e8fd5fc-f0bd-51a7-8716-fbdc9e6e5cfb_xc_l.jpg" type="image/jpeg">
                            <img src="https://images.pb.pl/filtered/f31468da-1bcb-441e-bc23-a63987c8b5b4/3e8fd5fc-f0bd-51a7-8716-fbdc9e6e5cfb_mc_l.jpg" width="192" height="120" loading="lazy" alt="Ceny mieszkań z powrotem w górę">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Ceny mieszkań z&nbsp;powrotem w&nbsp;górę</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Po marcowym nieznacznym spadku w&nbsp;kwietniu ceny transakcyjne ponownie zaczęły rosnąć. Eksperci nadal przewidują pogorszenie koniunktury w&nbsp;budownictwie.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                        </div>
                    </div>
                    <footer class="npb-b-f"></footer>
                </section>
            </div>
        </div>
    </div>

<div class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-3 npb-g-mc-pr-up npb-sb npb-g-o-7">     <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12">
            <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                <header class="npb-b-h" style="border-bottom: 6px solid #000; margin-bottom: 25px;" id="recomended">
                    <h4>Polecane</h4>
                </header>
                <div class="npb-g-r">
                    <div class="npb-g-c npb-g-c-12">
                                <div class="npb-box">
                                    


    <a href="/rekord-w-grach-mobilnych-988529">
        <div class="npb-g-c-t-down">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                            <source srcset="https://images.pb.pl/filtered/22e35478-6bc5-4753-a0d7-997958e530d4/98a57d52-b236-53f2-82c7-84b19ce19d49_mc_4.jpg" type="image/jpeg" media="(min-width: 980px)">
                            <source srcset="https://images.pb.pl/filtered/22e35478-6bc5-4753-a0d7-997958e530d4/98a57d52-b236-53f2-82c7-84b19ce19d49_xc_l.jpg" type="image/jpeg">
                            <img src="https://images.pb.pl/filtered/22e35478-6bc5-4753-a0d7-997958e530d4/98a57d52-b236-53f2-82c7-84b19ce19d49_xc_l.jpg" width="128" height="80" loading="lazy" alt="Rekord w grach mobilnych">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                        <h2><span class="excerpt">Rekord w&nbsp;grach mobilnych</span></h2>


                    </div>
                </div>
            </div>
        </div>
        <span class="npb-btn npb-btn-ats npb-g-mc-hidden-up" data-ats-id="988529" title="dodaj do schowka">             <span class="npb-l-i npb-l-i-star"></span>
        </span>
    </a>

                            </div>
                                <div class="npb-box">
                                    


    <a href="/anna-strezynska-szuka-wsparcia-w-tlumie-984783">
        <div class="npb-g-c-t-down">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                            <source srcset="https://images.pb.pl/filtered/5ce8ab00-fa05-4cfc-b711-1beff377dbdc/dfeec8de-2e28-57c9-b125-f725230cf7e3_mc_4.jpg" type="image/jpeg" media="(min-width: 980px)">
                            <source srcset="https://images.pb.pl/filtered/5ce8ab00-fa05-4cfc-b711-1beff377dbdc/dfeec8de-2e28-57c9-b125-f725230cf7e3_xc_l.jpg" type="image/jpeg">
                            <img src="https://images.pb.pl/filtered/5ce8ab00-fa05-4cfc-b711-1beff377dbdc/dfeec8de-2e28-57c9-b125-f725230cf7e3_xc_l.jpg" width="128" height="80" loading="lazy" alt="Anna Streżyńska szuka wsparcia w tłumie">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                        <h2><span class="excerpt">Anna Streżyńska szuka wsparcia w&nbsp;tłumie</span></h2>


                    </div>
                </div>
            </div>
        </div>
        <span class="npb-btn npb-btn-ats npb-g-mc-hidden-up" data-ats-id="984783" title="dodaj do schowka">             <span class="npb-l-i npb-l-i-star"></span>
        </span>
    </a>

                            </div>
                        <div class="npb-box">
<div id="sas_42548" class="npb-sas-navibox npb-sas-2"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42548'); // Format : Navibox_2 300x250
	});
</script>
                        </div>
                    </div>
                </div>
                <footer class="npb-b-f"></footer>
            </section>
        </div>
    </div>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="npb-g-s-f npb-g-s-2">
        <div class="npb-g-r">
            <div class="npb-g-s">
                <div class="npb-g-r">

<div class="npb-g-c npb-g-c-12 npb-g-lc-10 npb-g-lc-push-2">
    <section class="npb-b npb-b-s-4 npb-b-al" style="margin-bottom: 20px;">
        <header class="npb-b-h" style="border-bottom: 6px solid #000;">
            <h4>Inspiracje Pulsu Biznesu</h4>
        </header>
        <div class="npb-g-r">
            <div class="npb-g-c npb-g-c-12">
                <div class="npb-a-box npb-a-box-1">
                        

    <a href="/templum-zmienia-baluty-w-salon-artystyczny-lodzi-1134546">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                            <source srcset="https://images.pb.pl/filtered/3706d03d-5a39-4806-934a-caebda71d6bd/f6ff8a4b-c78f-5365-a4f6-57cb5c4a2ab6_lc_4.jpg" type="image/jpeg" media="(min-width: 1460px)">
                            <source srcset="https://images.pb.pl/filtered/3706d03d-5a39-4806-934a-caebda71d6bd/f6ff8a4b-c78f-5365-a4f6-57cb5c4a2ab6_mc.jpg" type="image/jpeg" media="(min-width: 980px)">
                            <source srcset="https://images.pb.pl/filtered/3706d03d-5a39-4806-934a-caebda71d6bd/f6ff8a4b-c78f-5365-a4f6-57cb5c4a2ab6_c_12.jpg" type="image/jpeg" media="(min-width: 401px)">
                            <source srcset="https://images.pb.pl/filtered/3706d03d-5a39-4806-934a-caebda71d6bd/f6ff8a4b-c78f-5365-a4f6-57cb5c4a2ab6_xc_12.jpg" type="image/jpeg">
                            <img src="https://images.pb.pl/filtered/3706d03d-5a39-4806-934a-caebda71d6bd/f6ff8a4b-c78f-5365-a4f6-57cb5c4a2ab6_xc_12.jpg" width="360" height="225" loading="lazy" alt="Templum zmienia Bałuty w salon artystyczny Łodzi">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Templum zmienia Bałuty w&nbsp;salon artystyczny Łodzi</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Rewitalizacją zabytkowych budynków w&nbsp;Łodzi zwykle zajmują się instytucje i&nbsp;korporacje. W&nbsp;przypadku dawnej świątyni luterańskiej na&nbsp;Bałutach było inaczej. Niszczejący budynek cztery lata temu kupiła Teresa Cieślak, zmieniając dawny dom modlitwy w&nbsp;przestrzeń dla sztuki – Templum – skupiającą społeczność artystów i&nbsp;koneserów sztuki.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                </div>
                <div class="npb-a-box npb-a-box-1">
                        

    <a href="/bizuteria-ktora-zatrzymuje-czas-1131282">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                            <source srcset="https://images.pb.pl/filtered/4987c735-537a-4097-b167-f8d85f391b32/aa6b6f95-ab72-5875-9126-b30a61c24133_lc_4.jpg" type="image/jpeg" media="(min-width: 1460px)">
                            <source srcset="https://images.pb.pl/filtered/4987c735-537a-4097-b167-f8d85f391b32/aa6b6f95-ab72-5875-9126-b30a61c24133_mc.jpg" type="image/jpeg" media="(min-width: 980px)">
                            <source srcset="https://images.pb.pl/filtered/4987c735-537a-4097-b167-f8d85f391b32/aa6b6f95-ab72-5875-9126-b30a61c24133_c_12.jpg" type="image/jpeg" media="(min-width: 401px)">
                            <source srcset="https://images.pb.pl/filtered/4987c735-537a-4097-b167-f8d85f391b32/aa6b6f95-ab72-5875-9126-b30a61c24133_xc_12.jpg" type="image/jpeg">
                            <img src="https://images.pb.pl/filtered/4987c735-537a-4097-b167-f8d85f391b32/aa6b6f95-ab72-5875-9126-b30a61c24133_xc_12.jpg" width="360" height="225" loading="lazy" alt="Biżuteria, która zatrzymuje czas">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Biżuteria, która zatrzymuje czas</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Z wykształcenia – filolożka i&nbsp;astronom. Prywatnie – małżeństwo, zawodowo – właściciele rodzinnej firmy Tryb. Anna i&nbsp;Witold Chudzikowie z&nbsp;Poznania tworzą artystyczną biżuterię. Jako jedyni w&nbsp;Polsce dokonali mariażu złotnictwa i&nbsp;rzeźby, wykorzystując tryby, wskazówki i&nbsp;inne części starych zegarków.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                </div>
                <div class="npb-a-box npb-a-box-1">
                        

    <a href="/byc-soba-tylko-nie-to-944572">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                            <source srcset="https://images.pb.pl/filtered/2e056776-5c33-4fe7-9766-660422f65d5e/8c3354c8-64eb-5999-bf36-b4da10c58bff_lc_4.jpg" type="image/jpeg" media="(min-width: 1460px)">
                            <source srcset="https://images.pb.pl/filtered/2e056776-5c33-4fe7-9766-660422f65d5e/8c3354c8-64eb-5999-bf36-b4da10c58bff_mc.jpg" type="image/jpeg" media="(min-width: 980px)">
                            <source srcset="https://images.pb.pl/filtered/2e056776-5c33-4fe7-9766-660422f65d5e/8c3354c8-64eb-5999-bf36-b4da10c58bff_c_12.jpg" type="image/jpeg" media="(min-width: 401px)">
                            <source srcset="https://images.pb.pl/filtered/2e056776-5c33-4fe7-9766-660422f65d5e/8c3354c8-64eb-5999-bf36-b4da10c58bff_xc_12.jpg" type="image/jpeg">
                            <img src="https://images.pb.pl/filtered/2e056776-5c33-4fe7-9766-660422f65d5e/8c3354c8-64eb-5999-bf36-b4da10c58bff_xc_12.jpg" width="360" height="225" loading="lazy" alt="Być sobą? To bardzo zła rada!">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Być sobą? To&nbsp;bardzo zła rada!</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Walka z&nbsp;kompleksami za&nbsp;pomocą sztucznie zawyżonej samooceny jest jak leczenie dżumy cholerą.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                </div>
            </div>
        </div>
        <footer class="npb-b-f"></footer>
    </section>
</div>
<div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-lc-5 npb-g-lc-push-2">
    <section class="npb-b npb-b-s-1 npb-a-breadcrumb">
        <header class="npb-b-h" style="border-bottom: 6px solid #000;">
            <h4><a href="/">Puls Biznesu</a></h4>
        </header>
        <div class="npb-b-c" style="padding: 10px 0; margin-bottom: 20px;">
<a class="npb-a-breadcrumb-i" href="https://www.pb.pl/kategoria/komunikaty/">Komunikaty</a> / <a class="npb-a-breadcrumb-i" href="https://www.pb.pl/ogloszenie-1152719">OGŁOSZENIE</a> </div>
    </section>
</div>
                </div>
            </div>
        </div>
    </div>


<div class="npb-g-s-f npb-g-s-adv">
	<div class="npb-g-r">
		<div class="npb-g-c-adv">
			<div id="sas_42550" class="npb-sas-banner npb-sas-1" style="text-align:center"></div>
			<script type="text/javascript">
				sas.cmd.push(function() {
					sas.render("42550"); // Format : Banner_800 800x30
				});
			</script>
		</div>
	</div>
</div>

<!-- hit -->
<script type="text/javascript">
    (function () {
        var news_id = 1152719;
        nhi = new Image;
        if (npb.client_data.user_id == null) {
            user_id = 0
        } else {
            user_id = npb.client_data.user_id
        }
        nhi.src = '/new_hit/' + news_id + '?user_id=' + user_id + '&ref=&r=' + Math.random() + '&p=1&gc=1&site_id=1';
        document.querySelector('#npb-mw').appendChild(nhi);
    })();
</script>
</div> 
<div class="piano-wrapper nlt-signup-ribbon">
    <img class="nlt-signup-ribbon__close-btn" src="/static/img/icon-close.svg" alt="Ikona zamknięcia">
    <div id="nlt_signup_ribbon"></div>
</div>

<div class="piano-wrapper recommended-articles">
    <div id="recommended_articles"></div>
</div>

<script>
document.querySelector('.nlt-signup-ribbon__close-btn').addEventListener('click', function() {
    document.querySelector('.nlt-signup-ribbon').classList.add('-hidden');
});
</script>


<footer class="npb-mf npb-mf-ap">
  <div class="npb-g-s">
    <div class="npb-g-r">
      <div class="npb-g-c npb-g-c-12">
        <section class="cockroach">
    <input class="cockroach__state" type="checkbox" name="CockroachState" id="CockroachState">
    <div class="cockroach__target">
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/wiadomosc/Leasing-konsumencki-dla-kogo-jak-dziala-i-czy-warto-7521079.html" title="Leasing konsumencki">Leasing konsumencki</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/narzedzia/przelicznik-walut-kalkulator-online" title="Przelicznik walut">Przelicznik walut</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/konta-oszczednosciowe" title="Ranking kont oszczędnościowych">Ranking kont oszczędnościowych</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/lokaty" title="Lokaty">Lokaty</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/kredyty-gotowkowe" title="Ranking kredytów gotówkowych">Ranking kredytów gotówkowych</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/konta-firmowe" title="Ranking kont firmowych">Ranking kont firmowych</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://blogbank.pl/" title="blogbank.pl">blogbank.pl</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/konta-bankowe" title="https://www.bankier.pl/smart/konta-bankowe">https://www.bankier.pl/smart/konta-bankowe</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/waluty/kursy-walut/nbp/USD" title="Kurs Dolara">Kurs Dolara</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/waluty/kursy-walut/nbp/EUR" title="Kurs Euro">Kurs Euro</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/waluty/kursy-walut/nbp" title="Kursy walut">Kursy walut</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/puls-inwestora/dywidendy/" title="Dywidendy">Dywidendy</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/wiadomosc/Sesje-Elixir-7368466.html" title="Sesje elixir">Sesje elixir</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/tarcza-antykryzysowa" title="Tarcza antykryzysowa">Tarcza antykryzysowa</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/" title="Konferencje">Konferencje</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://smartoferty.pl/" title="smartoferty.pl">smartoferty.pl</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/kredyty-hipoteczne" title="Kredyt hipoteczny Bankier SMART">Kredyt hipoteczny Bankier SMART</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/waluty/kursy-walut/forex" title="Forex">Forex</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://mambiznes.pl/startupy" title="Startup">Startup</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/mieszkaniowe/stopy-procentowe/wibor" title="Wibor">Wibor</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://pulsmedycyny.pl/jestem-smutny-nie-moge-spac-zapominam-875168" title="Depresja">Depresja</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://pulsmedycyny.pl/choroba-hashimoto-rozwija-sie-w-ukryciu-887596" title="Choroba Hashimoto">Choroba Hashimoto</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://pulsmedycyny.pl/odra-grozna-nie-tylko-dla-dzieci-przebieg-choroby-u-doroslych-moze-byc-jeszcze-ciezszy-944548" title="Odra u dorosłych">Odra u dorosłych</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://pulsmedycyny.pl/ostre-zapalenie-zatok-przynosowych-jest-zwykle-nastepstwem-kataru-891443" title="Ostre zapalenie zatok">Ostre zapalenie zatok</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://mambiznes.pl/poradniki/zarzadzanie" title="Biznes plan">Biznes plan</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/program-pit/" title="Program pit">Program pit</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/pit-online/" title="Pit online">Pit online</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/ulga-rehabilitacyjna/" title="Ulga rehabilitacyjna">Ulga rehabilitacyjna</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/ulga-prorodzinna/" title="Ulga na dziecko">Ulga na dziecko</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/ulga-internet/" title="Ulga na internet">Ulga na internet</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/kiedy-zwrot-podatku/" title="Kiedy zwrot podatku">Kiedy zwrot podatku</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/kiedy-zwrot-podatku/" title="Zwrot podatku">Zwrot podatku</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/pit-pracodawca/" title="pit 11 do kiedy">pit 11 do kiedy</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/wiadomosc/Kogo-czeka-zmiana-pracy-w-2022-roku-a-gdzie-pensje-wzrosna-najwyzej-Sprawdzamy-8198164.html" title="Kogo czeka zmiana pracy w 2022 roku">Kogo czeka zmiana pracy w 2022 roku</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/skala-podatkowa-pit/" title="Progi podatkowe">Progi podatkowe</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/pit-37-online/" title="Pit 37">Pit 37</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/twoj-e-pit/" title="Twój e-pit">Twój e-pit</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/pit" title="Rozliczenie PIT">Rozliczenie PIT</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/koszty-uzyskania-przychodu-pit/" title="Koszty uzyskania przychodu">Koszty uzyskania przychodu</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/kwota-wolna-od-podatku/" title="Kwota wolna od podatku">Kwota wolna od podatku</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/" title="Pity">Pity</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/kredyt-hipoteczny-kupno-mieszkania-krok-po-kroku-1101134" title="Kredyt hipoteczny: kupno mieszkania krok po kroku">Kredyt hipoteczny: kupno mieszkania krok po kroku</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/moto/rejestracja-samochodu-krok-po-kroku-koszty-dokumenty-3386/" title="Rejestracja pojazdu">Rejestracja pojazdu</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://zgarnijpremie.pl/" title="Zgarnij premię">Zgarnij premię</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/moto/winiety-ue-gdzie-kupic-ile-kosztuja-ceny-online-oplaty-drogowe-3646/" title="Winiety">Winiety</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/wiadomosc/Jak-wypowiedziec-umowe-o-prace-2353767.html" title="Wypowiedzenie umowy o pracę">Wypowiedzenie umowy o pracę</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/narzedzia/kalkulator-placowy" title="Kalkulator wynagrodzeń">Kalkulator wynagrodzeń</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://mambiznes.pl" title="Pomysł na własny biznes ">Pomysł na własny biznes </a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/kredyt-gotowkowy-samochodowy-czy-leasing-jak-sfinansowac-zakup-samochodu-1101149" title="Kredyt gotówkowy, samochodowy czy leasing?">Kredyt gotówkowy, samochodowy czy leasing?</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/umowy-wdrozeniowe-na-systemy-it-aspekty-prawne-i-praktyczne-37eb01f3-5fe5-4918-858e-bc3ae3773c71" title="Umowy wdrożeniowe na systemy IT - aspekty prawne i praktyczne">Umowy wdrożeniowe na systemy IT - aspekty prawne i praktyczne</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/power-to-women-82565855-d843-494b-9d5f-8e87125f906a" title="Power to Women">Power to Women</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/zarzadzanie-projektami-dla-prawnikow-fd51aba9-e561-44f7-ba50-3c0aa31ce4b7" title="ZARZĄDZANIE PROJEKTAMI DLA PRAWNIKÓW">ZARZĄDZANIE PROJEKTAMI DLA PRAWNIKÓW</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/v-akademia-lidera-af6a9b1f-a5e2-495a-8169-03d2c14241e5" title="V Akademia Lidera">V Akademia Lidera</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/kodeks-spolek-handlowych-najnowsze-zmiany-prawne-b3b8e386-0259-4035-9eca-012815bd239a" title="KODEKS SPÓŁEK HANDLOWYCH - najnowsze zmiany prawne">KODEKS SPÓŁEK HANDLOWYCH - najnowsze zmiany prawne</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/kongres-prawo-konsumenckie-97238519-3111-48ab-b50a-16643e74a578" title="Kongres Prawo Konsumenckie">Kongres Prawo Konsumenckie</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/digital-customer-experience-5c58fc23-072e-4008-afb8-6d34ba01c1e7" title="Digital Customer Experience">Digital Customer Experience</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/prawo-w-rekach-pr-owca-2a03ac3e-9b9a-4b50-a8b0-b18a71e5b237" title="Prawo w rękach PR-owca">Prawo w rękach PR-owca</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/ochrona-danych-osobowych-i-innych-informacji-doswiadczenia-i-trendy-w-2022-r-42541672-da58-4a1a-839a-3391276b6b54" title="Ochrona danych osobowych i innych informacji - doświadczenia i trendy w 2022 r.">Ochrona danych osobowych i innych informacji - doświadczenia i trendy w 2022 r.</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/learning-development-strategies-5821e3e1-f271-4824-9f37-0c5fe1c2aa27" title="Learning&amp;Development Strategies">Learning&amp;Development Strategies</a></li>
            </ul>
    </div>
    <label for="CockroachState" class="cockroach__trigger">Tematy&nbsp;</label>
</section>
      </div>
    </div>
    <div class="npb-g-r">
      <div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-mf-promo npb-g-pr" id='footer-area'>
      <div class="npb-g-r" id="activate-button-container">
        <div class="npb-g-c npb-g-c-4">
           <img src="/static/img/footer_sub.jpg" alt="Dołącz do naszej społeczności już teraz" class="npb-r-image" width="248" height="189" loading="lazy">
        </div>
        <div class="npb-g-c npb-g-c-8">

            <p>W „Pulsie Biznesu" odpowiadamy&nbsp;na pytania co, jak i dlaczego - chcemy pokazywać tylko prawdziwy obraz rzeczywistości.</p>
            <p>Dołącz do naszej społeczności już teraz.</p>

          <a class="npb-btn npb-btn-white" href="https://www.pb.pl/subskrypcja/" onclick="
dataLayer.push({
      'eventCategory': 'E-commerce',
      'eventAction': 'Akcje rozszerzonego e-commerce',
      'eventLabel': 'Kampania wewnetrzna - Oferta, stopka',
      'eventValue': 0,
      'eventNonInteraction': true,
      'event': 'zdarzenie_enh_ecom',
      'ecommerce': {
          'promoClick': {
              'promotions': [
                  {
                      'id':  'article ID:1152719' ,
                      'name': 'Footer:offer',
                      'creative': 'display',
                      'position': 'footer'
                  }
              ]
          }
      }
});

"> SPRAWDŹ</a>
        </div>
      </div>
    </div>
<script>
window.onscroll = function (e) {
    var positionToLaunch = window.scrollY + window.innerHeight - 75;
    var buttonAreaHeight = document.getElementById('activate-button-container').clientHeight;
    if (window.innerWidth < 980) {
        positionToLaunch = window.scrollY + window.innerHeight - buttonAreaHeight;
    }
    if (positionToLaunch >= document.getElementById('footer-area').offsetTop) {
        dataLayer.push({
            'eventCategory': 'E-commerce',
            'eventAction': 'Akcje rozszerzonego e-commerce',
            'eventLabel': 'Kampania wewnetrzna - Oferta, stopka',
            'eventValue': 0,
            'eventNonInteraction': true,
            'event': 'zdarzenie_enh_ecom',
            'ecommerce': {
                'promoView': {
                    'promotions': [
                        {
                            'id':  'article ID:1152719' ,
                            'name': 'Footer:offer',
                            'creative': 'display',
                            'position': 'footer'
                        }
                    ]
                }
            }
        });
        window.onscroll = null;
    }
}
</script>
      <div class="npb-g-c npb-g-c-12 npb-g-mc-3">
        <span class="npb-h6">Puls Biznesu</span>
        <ul class="npb-nav npb-mf-nav npb-mf-nav-0" role="menu">
                <li>
                    <a href="https://bonnier.pl/grupa-bonnier/kim-jestesmy/">O nas</a>
                </li>
                <li>
                    <a href="https://bonnier.pl/reklama/dlaczego-my/">Reklama</a>
                </li>
                <li>
                    <a href="https://www.pb.pl/kontakt">Kontakt</a>
                </li>
                <li>
                    <a href="https://bonnier.pl/kariera/oferty-pracy/">Praca</a>
                </li>
                <li>
                    <a href="https://apps.bonnier.pl/img/regulamin.pdf">Regulamin</a>
                </li>
                <li>
                    <a href="https://notowania.pb.pl">Notowania</a>
                </li>
                <li>
                    <a href="/puls-inwestora/">Puls Inwestora</a>
                </li>
                <li>
                    <a href="/puls-innowacji/">Innowacje</a>
                </li>
                <li>
                    <a href="/puls-firmy/">Firma</a>
                </li>
                <li>
                    <a href="/pogodzinach">Po Godzinach</a>
                </li>
                <li>
                    <a href="https://www.pb.pl/gazele/">Gazele</a>
                </li>
                <li>
                    <a href="https://www.pb.pl/konferencje">Konferencje</a>
                </li>
                <li>
                    <a href="/newslettery">Newslettery</a>
                </li>
                <li>
                    <a href="/faq/">FAQ</a>
                </li>
        </ul>
    </div>
      <div class="npb-g-c npb-g-c-12 npb-g-mc-3">
        <span class="npb-h6">Grupa Bonnier</span>
        <ul class="npb-nav npb-mf-nav npb-mf-nav-1" role="menu">
                <li>
                    <a href="https://www.bankier.pl">Bankier.pl</a>
                </li>
                <li>
                    <a href="https://www.pit.pl">Pit.pl</a>
                </li>
                <li>
                    <a href="https://dyskusja.biz">Dyskusja.biz</a>
                </li>
                <li>
                    <a href="https://mambiznes.pl">Mambiznes.pl</a>
                </li>
                <li>
                    <a href="https://prnews.pl">PRnews.pl</a>
                </li>
                <li>
                    <a href="https://www.arslege.pl">Arslege.pl</a>
                </li>
                <li>
                    <a href="https://pulsmedycyny.pl">Puls Medycyny</a>
                </li>
                <li>
                    <a href="https://pulsfarmacji.pl">Puls Farmacji</a>
                </li>
                <li>
                    <a href="https://www.systempartnerski.pl">System Partnerski</a>
                </li>
                <li>
                    <a href="https://zgarnijpremie.pl/">Zgarnij Premię</a>
                </li>
                <li>
                    <a href="https://spotdata.pl/">Spotdata.pl</a>
                </li>
                <li>
                    <a href="https://konsylium24.pl/">Konsylium24</a>
                </li>
                <li>
                    <a href="https://media.pb.pl/">Media</a>
                </li>
        </ul>
    </div>
    </div>
    <div class="npb-g-r">
      <div class="npb-g-c npb-g-c-12 npb-g-mc-6">
        <ul class="npb-nav" role="menu">
          <li>
            Bonnier&nbsp;&copy;&nbsp;2022&nbsp;Puls&nbsp;Biznesu&nbsp;&#124;&nbsp;
          </li>
          <li>
              <a href="https://apps.bonnier.pl/img/polityka_plikow_cookies.pdf" target="_blank">Serwis używa cookies&nbsp;&#124;&nbsp;</a>
          </li>
          <li>
              <a href="https://apps.bonnier.pl/img/polityka_prywatnosci_bbp.pdf" target="_blank">Polityka Prywatności</a>
          </li>
        </ul>
      </div>
    </div>
  </div>
    <div class="npb-g-s-f npb-g-s-0">
        <div class="npb-g-r">
<div id="sas_42546" class="npb-sas-layer npb-sas-1"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42546'); // Format : Layer 0x0
	});
</script>
        </div>
    </div>
</footer>    </div>

    <div id="piano-bottom-widget" class="bottom-widget"></div>


<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button> <button class="pswp__button pswp__button--fs" title="Pełny ekran"></button> <button class="pswp__button pswp__button--zoom" title="Powiększ/Pomniejsz"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" title="Poprzedni (lewa strzałka)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Następny (prawa strzałka)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>    <script async src="/static/js/npb.min.js?v=220504"></script>
<script>function dtx_data () { return { mt_pid: 6257 }}</script>
<script async src="//cdn.dtxngr.com/init.js"></script><script type="text/javascript" async src="/static/js/npb.a.min.js?v=2007151"></script>


<script type="text/javascript">
function onPswpGalleryImageLoad(pfn) {
    dataLayer.push({'eventCategory': 'Akcje uzytkownika', 'eventAction': 'Wyświetl zdjęcie', 'eventLabel': pfn, 'eventValue': 0, 'eventNonInteraction': false, 'event': 'zdarzenie' });
}
</script>
<script type="text/javascript">
gemius_event('_action_','','author= Komunikat partnera');
gemius_event('_action_','','section=Komunikaty');
gemius_event('_action_','','category=Komunikaty');
</script>



<script>
    (function(src) {
        var a = document.createElement("script");
        a.type = "text/javascript";
        a.async = true;
        a.src = src;
        var b = document.getElementsByTagName("script")[0];
        b.parentNode.insertBefore(a, b)
    })("//c2.exp.pb.pl/xbuilder/experience/load?aid=BNGVx5sKpe");
</script>


<script>
    tp = window.tp || []; 
    tp.push(['setUsePianoIdUserProvider', true]); 

    
    tp.push(["setTags", ['Komunikaty (SECTION)','Komunikaty (CATEGORY)','article (PAGE TYPE)']]);
    


        tp.push(["setContentAuthor", " Komunikat partnera"]);

        tp.push(["setContentCreated", "2022-06-08T13:39:33Z"]);

        tp.push(["setContentSection", "open"]);



        tp.push(["setCustomVariable", "gate_status", "0"]);

    

    tp.push(["init", function() {
        tp.enableGACrossDomainLinking('UA-44780777-2')
    }]);

    tp.push(["addHandler", "showOffer", () => {
        document.querySelectorAll("#paywall ~ *").forEach((x) => {
            x.hidden = true;
        });
    } ]);

    tp.push(["addHandler", "checkoutSelectTerm", function(termDetails, iframeId){
        console.log("udało się", termDetails, iframeId);
} ]);
</script>


<script>
    tp = window.tp || [];
    var pattern = /verification_code=.*$/; // /[?&]?verification_code=.*$/; // ?verification_code=[\d\D]{14}
    var url = window.location.href;
    var param = url.split('?')[1];

    if (param && pattern.test(param) && localStorage.getItem('pdor')) {

        var pdor_data = JSON.parse(localStorage.getItem('pdor'));

        if (pdor_data.url && !pdor_data.hasOwnProperty('ut')) {
            var pdor_url = decodeURIComponent(pdor_data.url);
            pdor_url = pdor_url + (pdor_url.split('?')[1] ? '&':'?') + param;

            pdor_data.ut = new Date().getTime();
            localStorage.setItem('pdor', JSON.stringify(pdor_data));

            window.location.href = pdor_url;
        }
    }

    tp.push(["addHandler", "checkoutCustomEvent", function(event) {
        if (event.eventName === "pdorSetData") {
            if (typeof Storage !== "undefined") {
                // piano double optin redirect
                var pdor_data = { 
                    ref: encodeURIComponent(document.referrer) || null
                    , url: encodeURIComponent(window.location.href) || null
                    , t: new Date().getTime()
                };

                localStorage.setItem('pdor', JSON.stringify(pdor_data));
            }
        }
    }]);
</script>

<script>
    tp = window.tp || [];

    if (localStorage.getItem('pidr')) {
        const pidr_data = JSON.parse(localStorage.getItem('pidr'));
        localStorage.removeItem('pidr');
        if (pidr_data.path) {
            window.location.href = decodeURIComponent(pidr_data.path);
        }
    }

    tp.push(["addHandler", "loginSuccess", function(data) {
        if (["/konto/logowanie/", "/konto/przypomnienie-hasla/", "/konto/rejestracja/", "/urodziny"].indexOf(window.location.pathname) !== -1) {
            const param = window.location.href.split("?")[1];

            const localStorageItemName = "/urodziny".indexOf(window.location.pathname) !== -1 ? 'pidr_ba' : 'pidr';
            let path = "/";

            if (param && (/next=.*$/).test(param)) {
                path = param.replace("next=", "");
            }

            if (typeof Storage !== "undefined") {
                // piano id redirect
                var pidr_data = { 
                    path: path
                    , t: new Date().getTime()
                };

                localStorage.setItem(localStorageItemName, JSON.stringify(pidr_data));
                
            }
        }
    }]);
</script>

<script>

    tp = window.tp || [];

    tp.push(["addHandler", "checkoutComplete", function(conversion) { 
        console.log('PC_ checkoutComplete conversion ', conversion); 
    }]);

    tp.push(["addHandler", "checkoutClose", function(event) { 
        // The event object contains information about the state of closed modal 
        console.log('PC_ checkoutClose event event.state ', event, event.state);

        switch (event.state) { 
            case 'checkoutCompleted': 
                // User completed the purchase and now has access 
                // Usually it's a good practice to reload the page 
                console.log('PC_ checkoutClose.checkoutCompleted');
                break; 
            case 'alreadyHasAccess': 
                // User already has access 
                // This state could be a result of user logging in during checkout process 
                // Usually it's a good practice to reload the page here as well
                console.log('PC_ checkoutClose.alreadyHasAccess');
                break; 
            case 'voucherRedemptionCompleted': 
                // User redeemed a gift voucher 
                // Normally gift redemption happens on a landing page, 
                // so logically it makes sense to redirect user to a home page after this 
                console.log('PC_ checkoutClose.voucherRedemptionCompleted');
                break; 
            case 'close': 
                // User did not complete the purchase and simply closed the modal 
                console.log('PC_ checkoutClose.close')
                break;
        } 
    }]);

    tp.push(["addHandler", "checkoutError", function(errorData) { 
        // alert("Error! " + errorData.message); 
        console.log('PC_ checkoutError errorData, errorData.message ', errorData, errorData.message); 
    }]);

    tp.push(["addHandler", "checkoutSelectTerm", function(termDetails, iframeId) {
          // Your code after the user selects a term 
        console.log('PC_ checkoutSelectTerm termDetails, iframeId ', termDetails, iframeId);
    }]);

    tp.push(["addHandler", "checkoutStateChange", function(stateView) { 
        console.log('PC_ checkoutStateChange stateView ', stateView); 
    }]);

    tp.push(["addHandler", "showOffer", function(offerParams) { 
        console.log('PC_ showOffer offerParams ', offerParams); 
    }]);

    tp.push(["addHandler", "showTemplate", function(templateParams) { 
        // Your code after template has been shown 
        console.log('PC_ showTemplate templateParams ', templateParams);
    }]);

    tp.push(["addHandler", "startCheckout", function() { 
        // Your code after checkout has started 
        console.log('PC_ startCheckout');
    }]);

    tp.push(["addHandler", "submitPayment", function(data) { 
        // Your code after payment is submitted
        console.log('PC_ submitPayment data ', data);
    }]);


    if (tp.pianoId && tp.pianoId.isUserValid()) {
        var user = tp.pianoId.getUser();

        console.log('PC_ user ', user);
    }

</script><script>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</script><script type="text/javascript">
    ;!function(){
        window.PianoESPConfig = {
            id: 263
        }
        var e=document.createElement("script");e.setAttribute("id","pnesplucidsdksel"),e.type="text/javascript",e.src="//api-esp-eu.piano.io/public/sdk/v04/sdk.js?v="+(localStorage&&localStorage.lucidsdkver||"xxx"),e.async=!0,document.getElementsByTagName("script")[0].parentNode.appendChild(e);
    }();
</script>
<script>
tp = window.tp || [];

var newsletter_list_signup = [];
var newsletter_list_signoff = [];

var newsletter_footer = document.querySelector('.newsletters-footer');

tp.push(["addHandler", "customEvent", function(event) {
    switch (event.eventName) {
        case 'email-signup':

            var id_newsletter = parseInt(event.params.newsletter);

            if(newsletter_list_signoff.indexOf(id_newsletter) === -1) {
                newsletter_list_signup.push(id_newsletter);
            } else {
                newsletter_list_signoff.splice(newsletter_list_signoff.indexOf(id_newsletter), 1);
            }

            if(event.params.nlt) {
                var params = JSON.parse(event.params.params);
                var iframe_id = params.iframeId || '';
                var sendNewsletterLists = window.sendNewsletterLists;
                if(sendNewsletterLists) {
                    sendNewsletterLists(iframe_id);
                }
            }

            break;

        case 'email-signoff':

            var id_newsletter = parseInt(event.params.newsletter);

            if(newsletter_list_signup.indexOf(id_newsletter) === -1) {
                newsletter_list_signoff.push(id_newsletter);
            } else {
                newsletter_list_signup.splice(newsletter_list_signup.indexOf(id_newsletter), 1);
            }

            break;
    }

    if(newsletter_footer) {
        if(!newsletter_list_signup.length && !newsletter_list_signoff.length) {
            newsletter_footer.classList.remove('-show');
        } else {
            newsletter_footer.classList.add('-show');
            newsletter_footer.classList.remove('-info');
        }
    }

}]);

</script>
<script type="text/javascript">
    function setCookie(name,value,days) {
        var expires = "";
        if (days) {
            var date = new Date();
            date.setTime(date.getTime() + (days*24*60*60*1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = name + "=" + (value || "")  + expires + "; path=/";
    }
    function getCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for(var i=0;i < ca.length;i++) {
            var c = ca[i];
            while (c.charAt(0) === ' ') c = c.substring(1,c.length);
            if (c.indexOf(nameEQ) !== -1) {
                console.log(c);
                return {
                    'firm': c.substring(0, c.indexOf(nameEQ)),
                    'value': c.substring(c.indexOf(nameEQ) + nameEQ.length,c.length)
                };
            }
        }
        return null;
    }
    // setCookie('Bat-Entered','1',7);
    // setCookie('Bat-Decision','0',7);

    var entered = getCookie('-Entered');
    var decision = getCookie('-Decision');
    // console.log('e: '+ entered.firm.toLowerCase() + ' ' + entered.value);
    // console.log('d: '+ decision.firm.toLowerCase() + ' ' + decision.value);


    if (entered && entered.value === "1" && entered.firm !== "" && entered.firm.toLowerCase() !== "asseco"){
        if(decision === null || (entered.firm.toLowerCase() === decision.firm.toLowerCase() && decision.value === '-1')){
            // console.log('redirect');
            setTimeout(function(){
                window.location.href = '/subskrypcja/firmy/'+entered.firm.toLowerCase();
            }, 7000);
        }
    }
</script>
</body>
</html>