<!DOCTYPE HTML>
<html lang="pl">
<head>
    <meta charset="utf-8">
    <meta name="description" content="Wyniki dużych firm po obu stronach Atlantyku sugerują, że w gospodarkach rozwiniętych zaczyna się ożywienie inwestycyjne, napędzane w dużej mierze nakładami na cyfryzację i automatyzację. Potwierdzają to też wstępne dane makroekonomiczne. Powoli zaczynają się przedbiegi do postepidemicznego ożywienia.">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <link rel="canonical" href="https://www.pb.pl/alphabet-i-siemens-pokazuja-firmy-ruszaja-z-rozwojem-1107339">
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="pb.pl">
<meta property="og:type" content="article">
<meta property="og:title" content="Alphabet i Siemens pokazują: firmy ruszają z rozwojem">
<meta property="og:description" content="Wyniki dużych firm po obu stronach Atlantyku sugerują, że w gospodarkach rozwiniętych zaczyna się ożywienie inwestycyjne, napędzane w dużej mierze nakładami na cyfryzację i automatyzację. Potwierdzają to też wstępne dane makroekonomiczne. Powoli zaczynają się przedbiegi do postepidemicznego ożywienia.">
<meta property="og:url" content="//pb.pl/alphabet-i-siemens-pokazuja-firmy-ruszaja-z-rozwojem-1107339">

<meta property="og:image" content="https://images.pb.pl/filtered/37f70bad-9bb6-47dc-8930-c0307664aeed/b24ba693-b7c5-5f6a-b547-bba024ea2733.jpg">
<meta name="twitter:image" content="https://images.pb.pl/filtered/37f70bad-9bb6-47dc-8930-c0307664aeed/b24ba693-b7c5-5f6a-b547-bba024ea2733.jpg">

<meta property="fb:pages" content="383296170843" />
<meta name="twitter:title" content="Alphabet i Siemens pokazują: firmy ruszają z rozwojem">
<meta name="twitter:site" content="@puls_biznesu">
<meta name="twitter:card" content="summary_large_image">

<meta name="twitter:description" content="Wyniki dużych firm po obu stronach Atlantyku sugerują, że w gospodarkach rozwiniętych zaczyna się ożywienie inwestycyjne, napędzane w dużej mierze nakładami na cyfryzację i automatyzację. Potwierdzają to też wstępne dane makroekonomiczne. Powoli zaczynają się przedbiegi do postepidemicznego ożywienia.">
<meta name="robots" content="noarchive">
    <meta name="google-site-verification" content="jU3zgoN2Yer7QP3whPTCtDM3wIyzfmltMohgmW70OVA">

    <script src="https://apis.google.com/js/api:client.js"></script>
    <link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet" type="text/css">

    <title>Alphabet i Siemens pokazują: firmy ruszają z rozwojem - Puls Biznesu - pb.pl</title>
    <link href="https://fonts.googleapis.com/css?family=Lato:400i,700&amp;subset=latin-ext" rel="stylesheet">
    <link rel="stylesheet" type="text/css" href="/static/css/npb.min.css?v=2101141
">
    <link rel="stylesheet" type="text/css" href="/static/css/jquery-ui.min.css">
<link rel="stylesheet" href="/static/css/npb.a.min.css?v=2007151">
<link rel="stylesheet" type="text/css" href="/static/css/ns.min.css?v=2101291
">
    <link rel="shortcut icon" href="/static/img/favicon/favicon.ico" type="image/x-icon">
    <link rel="icon" href="/static/img/favicon/favicon.ico" type="image/x-icon">
        <link rel="manifest" href="/manifest.json">

<script>

var dataLayer=[];sas_target='';dataLayer.push({'author': 'Ignacy Morawski', 'section': 'Puls Dnia', 'category': 'IT|Inwestycje biznesowe', 'newsId': 1107339, 'publicationDate': '2021-02-03', 'publication_status': 'metered', 'gate_status': 0, 'dont_show_industry_tags_hn_box': 1});
window.google_anal_push = function google_anal_push(event) {
    try {
        // id': article ID:'+ID_ARTYKUŁU, // W INNYCH PRZYPADKACH: 'Page: '+window.location.href,
        var Promotions = {
            'promotions': [{
                'id': 'Page: ' + window.location.href,
                'name': event.name,
                'creative': 'display',
                'position': 'footer'
            }]
        };

        var EventData = {'promoView': Promotions};

        if (event.click === 1) {
          EventData = {'promoClick': Promotions};
        }

        dataLayer.push({
            'eventCategory': 'E-commerce',
            'eventAction': 'Akcje rozszerzonego e-commerce',
            'eventLabel': event.eventLabel,
            'eventValue': 0,
            'eventNonInteraction': true,
            'event': 'zdarzenie_enh_ecom',
            'ecommerce': EventData
        });

    } catch (error) {
        console.error(error.message);
    }
};</script>                <script type="text/javascript">
var npb=npb||{};npb.client_data={user_newsletters:[],articles_in_stash:[],user_id:0,old_user_id:'0',welcome_text:"Czytelniku",access_type: null,email: null,publication_status: "metered",access_dates:null,has_trial:false,had_subscription:false,show_box: 0,article_id: 1107339,isp:[]};ghmxy_identifier ='p8ZFz7d0GcYQ06oZLC.kxqRvDqs6LQ_yR14I61iWYuP.07'</script>
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PTPFH5');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTPFH5&"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<script async src="https://cdn.onthe.io/io.js/CtdP6K1ijpjI"></script>
<script type="text/javascript">

if (typeof npb == 'undefined') {
    npb = {client_data: {access_type: ''}};
}

if (npb && npb.client_data.access_type === 'premium' || npb.client_data.access_type === 'basic') {
    user_status = "paid";
} else if (npb && npb.client_data.access_type === 0) {
    user_status = "free_reg";
} else {
    user_status = "free_unreg";
}
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];

window._io_config["0.2.0"].push({
    page_url: "https://www.pb.pl/alphabet-i-siemens-pokazuja-firmy-ruszaja-z-rozwojem-1107339",
    page_url_canonical: "https://www.pb.pl/alphabet-i-siemens-pokazuja-firmy-ruszaja-z-rozwojem-1107339",
    page_title: "Alphabet i Siemens pokazują: firmy ruszają z rozwojem",
    page_type: "article",
    page_language: "pl",
    article_authors: ["Ignacy Morawski"],
    article_categories: ["Puls Dnia", "IT", "Inwestycje biznesowe"],
    article_type: "metered",
    article_word_count: "372",
    article_publication_date: "Wed, 03 Feb 2021 20:00:00 +0100",
    user_status: user_status
});

</script>



<script type="text/javascript">sas_target+='article_id=1107339;article_pub_date=2021-02-03;article_char_count=3307;author=ignacy_morawski;section=puls_dnia;category=it;category=inwestycje_biznesowe;';</script><script type="text/javascript" async src="https://www3.smartadserver.com/config.js?nwid=1947"></script>


<script type="text/javascript">var breakpoint="R960";window.innerWidth>960&&window.innerWidth<=1460?breakpoint="R1460":window.innerWidth>1460&&(breakpoint="R1461");var sas=sas||{};sas.cmd=sas.cmd||[],sas.cmd.push(function(){sas.setup({domain:"https://www3.smartadserver.com",async:!0,renderMode:1})}),sas.cmd.push(function(){sas.call("onecall",{siteId:106276,pageId:738434,formatId:"42550,42536,42546,42547,42548,42537,42713",target:"breakpoint="+breakpoint+";user_id="+npb.client_data.user_id+";"+sas_target},{beforeRender:function(s){sas_manager&&"function"==typeof sas_manager.exists&&sas_manager.exists(s.formatId)&&(document.getElementById("sas_"+s.formatId)?document.getElementById("sas_"+s.formatId).classList.add("npb-sas"):"")},onNoad:function(s){s.formatId&&(document.getElementById("sas_"+s.formatId)?document.getElementById("sas_"+s.formatId).classList.add("npb-no-sas"):"")}})});</script>


<script type="text/javascript">var _smid="en2eym7pqp9kfwsq",_smcustom=!0;!function(t,e,s){e=document.createElement("script"),e.type="text/javascript",e.async=!0,e.src=t,s=document.getElementsByTagName("script")[0],s.parentNode.insertBefore(e,s)}(("https:"==document.location.protocol?"https://":"http://")+"bbp.salesmanago.pl/dynamic/"+_smid+"/popups.js");!function(t,e,s,n,a){t.SalesmanagoObject=e,t[e]=t[e]||function(){(t[e].q=t[e].q||[]).push(arguments)},n=document.createElement("script"),n.type="text/javascript",n.async=!0,n.src=s,a=document.getElementsByTagName("script")[0],a.parentNode.insertBefore(n,a)}(window,"sm",("https:"==document.location.protocol?"https://":"http://")+"bbp.salesmanago.pl/static/sm.js");sm('webPush', ['c9063cf4-5b45-481b-89fe-7a520bc38bcc', '87600']);</script>
<script type="application/ld+json">{"@context": "http://schema.org", "@type": "WebPage", "mainEntity": {"@type": "NewsArticle", "name": "Alphabet i Siemens pokazuj\u0105: firmy ruszaj\u0105 z rozwojem", "headline": "Alphabet i Siemens pokazuj\u0105: firmy ruszaj\u0105 z rozwojem", "description": "Wyniki du\u017cych firm po obu stronach Atlantyku sugeruj\u0105, \u017ce w gospodarkach rozwini\u0119tych zaczyna si\u0119 o\u017cywienie inwestycyjne, nap\u0119dzane w du\u017cej mierze nak\u0142adami na cyfryzacj\u0119 i automatyzacj\u0119. Potwierdzaj\u0105 to te\u017c wst\u0119pne dane makroekonomiczne. Powoli zaczynaj\u0105 si\u0119 przedbiegi do postepidemicznego o\u017cywienia.", "author": [{"@type": "Person", "name": "Ignacy Morawski", "email": "i.morawski@spotdata.pl", "url": "https://www.pb.pl/autor/ignacy-morawski/"}], "datePublished": "2021-02-03T19:00:00Z", "dateModified": "2021-02-03T19:00:00Z", "mainEntityOfPage": {"@type": "WebPage", "@id": "https://www.pb.pl/alphabet-i-siemens-pokazuja-firmy-ruszaja-z-rozwojem-1107339"}, "articleSection": "", "articleBody": "Wgl\u0105d w wyniki firm stanowi\u0105 ciekawy i wa\u017cny punkt wyj\u015bcia do analizy sytuacji gospodarczej. Dzi\u015b pokazuj\u0119, jakie wnioski wynikaj\u0105 z doskona\u0142ych wynik\u00f3w firm Alphabet i Siemens. S\u0105 to zupe\u0142nie inne przedsi\u0119biorstwa, ale \u0142\u0105cz\u0105 je wa\u017cna cecha \u2013 absorbuj\u0105 wydatki rozwojowe firm, w tym w du\u017cej mierze wydatki zwi\u0105zane z cyfryzacj\u0105.", "publisher": {"@type": "Organization", "name": "Puls Biznesu", "logo": {"@type": "ImageObject", "name": "Logo Pulsu Biznesu", "author": "", "datePublished": "1997-01-14", "url": "https://www.pb.pl/static/img/puls-biznesu.png"}}, "image": {"@type": "ImageObject", "name": "Alphabet i Siemens pokazuj\u0105: firmy ruszaj\u0105 z rozwojem", "author": "", "datePublished": "2021-02-03T19:00:00Z", "url": "https://images.pb.pl/filtered/b24ba693-b7c5-5f6a-b547-bba024ea2733_w_1045.jpg"}, "isAccessibleForFree": "False", "hasPart": {"@type": "WebPageElement", "isAccessibleForFree": "False", "cssSelector": ".paywall"}}, "breadcrumb": {"@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem", "position": 1, "item": {"@type": "Website", "@id": "https://www.pb.pl", "name": "Puls Biznesu"}, "image": {"@type": "ImageObject", "name": "Logo Pulsu Biznesu", "author": "", "datePublished": "1997-01-14", "url": "https://www.pb.pl/static/img/puls-biznesu.png"}}, {"@type": "ListItem", "position": 2, "item": {"@type": "Webpage", "@id": "https://www.pb.pl/kategoria/inwestycje-biznesowe/", "name": "Inwestycje biznesowe"}}, {"@type": "ListItem", "position": 3, "item": {"@type": "Webpage", "@id": "https://www.pb.pl/alphabet-i-siemens-pokazuja-firmy-ruszaja-z-rozwojem-1107339", "name": "Alphabet i Siemens pokazuj\u0105: firmy ruszaj\u0105 z rozwojem"}}]}}</script>
 
<script>
(function(w,d,t,u,n,a,m,l,s){
w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};
a=d.createElement(t);
m=d.getElementsByTagName(t)[0];
a.async=1;
a.src=u;
m.parentNode.insertBefore(a,m);
})(window,document,'script','https://bart.bonnieraws.dergan.net/bart.js','_BART');
</script>

<script>
if (npb && npb.client_data.user_id) {
    var user_id = npb.client_data.user_id;
} else {
    var user_id = null;
}
if (user_id) {
    _BART("init", {
        groupId: "PBPL",
        userId: "" + user_id
    });

    var bart_data = { url: window.location.href };
    _BART("push", "freq", bart_data);


    var article_id = 1107339;
    var title = "Alphabet i Siemens pokazują: firmy ruszają z rozwojem";

    if (article_id) {
        var art_data = {
            userId: "" + user_id,
            articleId: "" + article_id,
            marker: "article_read",
            title: "" + title,
            url: "https://www.pb.pl/alphabet-i-siemens-pokazuja-firmy-ruszaja-z-rozwojem-1107339",
            article_param1: "Ignacy Morawski",
            article_param2: "",
            article_param3: "",
            article_param4: ""
        };
        _BART("push", "event", art_data);
    }

}


</script>
<script async src="//cmp.optad360.io/items/c11910a0-32e7-4d28-b75b-bea2dc39b4b5.min.js"></script>
</head>
<body>
<noscript>
<img style="display: none !important;" src="//www.pb.pl/static/img/puls-biznesu.png">
</noscript>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var gemius_identifier = 'zZ2Q.W_w283rdfPLwD9e38U1P6O1WeMmKa6GwbKOVjr.z7';
var gemius_extraparameters = new Array('article_id=1107339', 'publication_date=2021-02-03', 'publication_status=metered', 'page_type=article', 'gate_status=access');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://pro.hit.gemius.pl/gemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

    <div id="npb-su">
<header class="npb-mh npb-mh-ap">
    <div class="npb-g-s-f npb-g-s-0 npb-g-s-adv">
        <div class="npb-g-r">
<div class="npb-g-c-adv">
	<div id="sas_42537" class="npb-sas-navibox npb-sas-1" style="text-align:center"></div>
	<script type="text/javascript">
		sas.cmd.push(function() {
			sas.render("42537"); // Format : Partner_Serwisu 1920x130
		});
	</script>
</div>
        </div>
    </div>
    <div class="mobile-view free-account">
<div class="npb-subscription-bar">
    <div class="npb-subscription-bar__content">
        <span>CZYTAJ BEZ OGRANICZEŃ</span>
        <a class="buySubscriptionBtn" href="/subskrypcja/">KUP SUBSKRYPCJĘ</a>
    </div>
</div>    </div> 
    <div class="mobile-view npb-sponsor__topbar"></div>  
    <div class="npb-mh-t npb-g-c-hidden-down">
        <div class="npb-g-s">
            <div class="npb-g-r">

        <div class="npb-g-c npb-g-c-12">
            <div class="npb-g-r">
                <div class="npb-g-c npb-g-c-12 npb-g-ipr npb-sponsor__fix" id="LinkArea:User" data-vr-zone="User">
                    <div class="npb-sponsor__user-menu"></div>
<ul class="npb-nav npb-mh-nav-0 npb-login-toggle npb-g-c-hidden-up">
    
    <li>
        <a href="/konto/schowek/">
            Witaj,
            <u id="npb-nav-user-name">Czytelniku</u>
        </a>
    </li>
    <li>
        <a class="npb-btn npb-btn-safe" href="/konto/schowek/">
            <span class="npb-btn-l">Schowek
                <span id="npb-nav-stash-counter" class="npb-stash-counter" data-stash-counter="0"></span>
            </span>
            <span class="npb-l-i npb-l-i-star-f"></span>
        </a>
    </li>
    <li>
        <a class="npb-js-next" href="/konto/wyloguj/">Wyloguj się</a>
    </li>
    <li class="user-menu-line free-account">|</li>
    <li class="free-account">
        <a class="buySubscriptionBtn" href="/subskrypcja/">Kup subskrypcję</a>
    </li>
</ul>
<ul class="npb-nav npb-mh-nav-0 npb-login-toggle">
    <li>
        <a class="npb-btn npb-dd-toggle npb-nav-dd-um-toggle" href="/konto/logowanie/" data-target="#npb-nav-dd-um">Zaloguj <span class="npb-l-i npb-l-i-close"></span></a>
    </li>
    <li class="user-menu-line -login free-account">|</li>
    <li class="free-account">
        <a class="npb-btn buySubscriptionBtn" href="/subskrypcja/">Kup subskrypcję</a>
    </li>
</ul>                </div>
            </div>
        </div>
            </div>  
        </div>
    </div>

	<div class="npb-mh-m">
		<div class="npb-g-s">
			<div class="npb-g-r npb-g-r-c-mp-0-down">
				<div class="npb-g-c npb-g-c-12">
					<nav class="navbar npb-nav-mm">
                        <div id="LinkArea:Logotype">
                            	<a class="npb-nav-logo" title="Puls Biznesu" href="/">
                                    <picture>
                                      <!--[if IE 9]><video style="display: none;"><![endif]-->
                                      <source srcset="/static/img/pb-logo-mc.png, /static/img/pb-logo-mc-2x.png 2x" media="(min-width: 980px)">
                                      <source srcset="/static/img/pb-logo.png, /static/img/pb-logo-2x.png 2x"> <!--  media="(min-width: 0px)" -->
                                      <!--[if IE 9]></video><![endif]-->
                                      <img srcset="/static/img/pb-logo.png, /static/img/pb-logo-2x.png 2x" alt="Puls Biznesu">
                                    </picture>
                            	</a>
                        </div>

    <ul class="npb-nav npb-mh-nav-2" role="menu" id="LinkArea:NavBar" data-vr-zone="NavBar">
            <li>
                <a href="/puls-dnia/live/">
                        Z ostatniej chwili
                </a>
            </li>
            <li>
                <a target="_blank" href="https://notowania.pb.pl">
                        Notowania
                </a>
            </li>
            <li>
                <a href="https://360.pb.pl/newsletter?utm_source=pb.pl&amp;utm_medium=belka&amp;utm_campaign=newslettery">
                        Newslettery
                </a>
            </li>
            <li>
                <a href="/konto/e-wydania/">
                        E-Wydanie
                </a>
            </li>
            <li>
                <a href="https://www.pit.pl/pit/">
                        PIT 2020
                </a>
            </li>
    </ul>

<div id="npb-nav-dd-um" class="npb-dd npb-nav-dd-um" role="navigation">
    <div class="npb-g-r npb-g-r-mp-0">
        <div class="npb-g-c npb-g-c-12">
<ul class="npb-nav npb-mh-nav-3 npb-login-toggle npb-g-c-hidden-up" role="menu">
    <li>
        <a href="/konto/schowek/">
            Witaj,
            <u id="npb-mnav-user-name">Czytelniku</u>
        </a>
    </li>
    <li>
        <a class="npb-btn npb-btn-safe" href="/konto/schowek/">
            <span class="npb-btn-l">Schowek
                <span id="npb-mnav-stash-counter" class="npb-stash-counter" data-stash-counter="0"></span>
            </span>
            <span class="npb-l-i npb-l-i-star-f"></span>
        </a>
    </li>
    <li>
        <a class="npb-js-next" href="/konto/wyloguj/">Wyloguj się</a>
    </li>
</ul>
<form id="login-box-form" class="npb-form npb-form-k-13 npb-js-next npb-login-toggle" autocomplete="off" method="post" action="/konto/logowanie/">     <p class="legend">Zaloguj się</p>
    <input class="csrf_token" name="csrf_token" type="hidden" value="">
    <div class="npb-form-g">
        <label for="email">email:</label>
        <input class="npb-form-ctrl jqv-email" id="email" name="email" required type="text" value="">
    </div>
    <div class="npb-form-g">
        <label for="password">hasło:</label>
        <input autocomplete="off" class="npb-form-ctrl jqv-password" id="password" name="password" required type="password" value="">
    </div>
    <a class="npb-btn npb-btn-link reminder-link" href="/konto/przypomnienie-hasla/">Nie pamiętasz hasła?</a>
    <div class="npb-form-g">
        <button class="npb-btn npb-bbtn npb-btn-1 npb-btn-red" type="submit">Zaloguj się</button>     </div>
    <div class="npb-form-g">
        <a class="npb-btn npb-bbtn npb-btn-1 npb-btn-blue" href="/konto/rejestracja/" role="button">Zarejestruj się</a>     </div>
    <div class="login-social user-menu">
    <span>lub użyj konta:</span>
        <div class="login-social__list">
<div class="login-social__btn -google customGoogleBtn">
    <span class="icon"></span>
    <span class="buttonText">Google</span>
</div><div class="login-social__btn -twitter customTwitterBtn">
    <span class="icon"></span>
    <span class="buttonText">Twitter</span>
</div><div class="login-social__btn -linkedin customLinkedinBtn">
    <span class="icon"></span>
    <span class="buttonText">LinkedIn</span>
</div>        </div>
    </div>
</form>        </div>
    </div>
</div>                        
<div id="npb-nav-dd-mm" class="npb-dd npb-nav-dd-mm" role="navigation">
    <div class="npb-g-r npb-g-r-mp-0 npb-g-o-c">
        <div class="npb-g-c npb-g-c-12 npb-g-mc-7d2 npb-g-o-1">

            <ul class="npb-nav npb-mh-nav-3" role="menu">
                            <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_1">
                <a href="/puls-dnia/live/">
                        Z ostatniej chwili
                </a>
            </li>

                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2">
        <a href="/puls-firmy/">
            Puls Firmy
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-0">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-0" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_1">
                        <a href="https://www.pb.pl/gazele/">
                            Gazele Biznesu
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_2">
                        <a href="/puls-firmy/fundusze-unijne/">
                            Fundusze unijne
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_3">
                        <a href="/puls-firmy/finansowanie/">
                            Finansowanie
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_4">
                        <a href="https://lexbiznes.pb.pl">
                            Prawo dla firm
                        </a>
                    </li>
            </ul>
        </div>
    </li>

                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3">
        <a href="/puls-innowacji/">
            Puls Innowacji
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-1">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-1" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_1">
                        <a href="/puls-innowacji/start-upy/">
                            Start-upy
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_2">
                        <a href="/puls-innowacji/it-internet/">
                            IT&amp;Internet
                        </a>
                    </li>
            </ul>
        </div>
    </li>

            </ul>

            <ul class="npb-nav npb-mh-nav-3" role="menu">
                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4">
        <a href="/puls-inwestora/">
            Puls Inwestora
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-2">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-2" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_1">
                        <a href="/puls-inwestora/komentarze/">
                            GPW
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_2">
                        <a href="/puls-inwestora/waluty/">
                            Waluty
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_3">
                        <a href="/puls-inwestora/surowce/">
                            Surowce
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_4">
                        <a href="https://360.pb.pl/akcjainwestor">
                            Akcja Inwestor
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_5">
                        <a href="/puls-inwestora/spolka-roku/">
                            Spółka roku
                        </a>
                    </li>
            </ul>
        </div>
    </li>

                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5">
        <a href="https://notowania.pb.pl">
            Notowania
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-3">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-3" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_1">
                        <a href="https://notowania.pb.pl/stocktable/UTP000,Wallets">
                            Indeksy
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_2">
                        <a href="https://notowania.pb.pl/stocktable/GPWAKCJE">
                            Spółki
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_3">
                        <a href="https://notowania.pb.pl/currencies/">
                            Waluty
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_4">
                        <a href="https://notowania.pb.pl/funds/">
                            Fundusze
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_5">
                        <a href="https://notowania.pb.pl/foreign/">
                            Zagranica
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_6">
                        <a href="https://notowania.pb.pl/commodities/">
                            Surowce
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_7">
                        <a href="https://notowania.pb.pl/makro">
                            Wskaźniki makro
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_8">
                        <a href="https://nieruchomosci.pb.pl/ceny-mieszkan">
                            Ceny nieruchomości
                        </a>
                    </li>
            </ul>
        </div>
    </li>

            </ul>

            <ul class="npb-nav npb-mh-nav-3" role="menu">

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_6">
                <a href="/dosluchania/">
                        PB do słuchania
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_7">
                <a href="/nieruchomosci/">
                        Nieruchomości
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_8">
                <a href="/motoryzacja/">
                        Motoryzacja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_9">
                <a href="/kariera/">
                        Kariera
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_10">
                <a href="/kategoria/transport-i-logistyka/">
                        Transport i logistyka
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_11">
                <a href="/pogodzinach">
                        Po Godzinach
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_12">
                <a href="https://www.pb.pl/konferencje/">
                        Konferencje i eventy
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_13">
                <a href="https://pulsmedycyny.pl">
                        <span class="npb-t-c-w">Puls</span> Medycyny
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_14">
                <a href="/mlody-biznes/">
                        Młody biznes
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_15">
                <a href="https://www.pb.pl/wideo/">
                        <span class="npb-t-c-w">Puls</span>Biznesu.tv
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_16">
                <a href="/subskrypcja/licencja/">
                        Licencja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_17">
                <a href="/faq/">
                        FAQ
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_18">
                <a href="/konto/e-wydania/">
                        e-Wydanie
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_19">
                <a href="https://360.pb.pl/aplikacja">
                        Aplikacja mobilna
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_20">
                <a href="https://360.pb.pl/newsletter">
                        Newslettery
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_21">
                <a href="/kategoria/bankowosc/">
                        Banki
                </a>
            </li>

            </ul>

        </div>

        <div class="npb-g-c npb-g-c-12 npb-g-mc-4d8 npb-g-o-3">
            <ul class="npb-nav npb-mh-nav-4" role="menu">
                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_22">
                <a href="/kategoria/przemysl-rolno-spozywczy/">
                        Przemysł rolno-spożywczy
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_23">
                <a href="/kategoria/przemysl-chemiczny/">
                        Przemysł chemiczny
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_24">
                <a href="/topic/ekologia/">
                        Ekologia
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_25">
                <a href="/kategoria/energetyka-i-gornictwo/">
                        Energetyka i górnictwo
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_26">
                <a href="/kategoria/farmacja/">
                        Farmacja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_27">
                <a href="/kategoria/handel/">
                        Handel
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_28">
                <a href="/kategoria/przemysl-ciezki/">
                        Przemysł ciężki
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_29">
                <a href="/kategoria/media-marketing-pr/">
                        Media, Marketing, PR
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_30">
                <a href="/kategoria/ochrona-zdrowia/">
                        Ochrona zdrowia
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_31">
                <a href="/topic/wojsko/">
                        Obronność
                </a>
            </li>

            </ul>

            <ul class="npb-nav npb-mh-nav-4" role="menu">
                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_32">
                <a href="/kategoria/podatki/">
                        Podatki
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_33">
                <a href="/kategoria/polityka/">
                        Polityka
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_34">
                <a href="/kategoria/prawo/">
                        Prawo
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_35">
                <a href="/kategoria/samorzady/">
                        Samorządy
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_36">
                <a href="/topic/stocznie/">
                        Stocznie
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_37">
                <a href="/kategoria/telekomunikacja/">
                        Telekomunikacja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_38">
                <a href="/kategoria/ubezpieczenia/">
                        Ubezpieczenia
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_39">
                <a href="/komunikaty/">
                        Komunikaty
                </a>
            </li>

            </ul>
        </div>

<div class="ns-ham-promo">
    <div class="ns-ham-promo__body">
        <div class="ns-ham-promo__title">Subskrybuj „PB”</div>
        <div class="ns-ham-promo__subtitle">i przekształcaj zdobytą wiedzę w&nbsp;biznesowy sukces.</div>
        <div>Już od 7.90 zł za pierwszy miesiąc!</div>
        <a href="/subskrypcja/" class="ns-ham-promo__btn">Dołącz do społeczności PB</a>
    </div>
</div>        
    </div>
</div>

<div id="npb-nav-dd-s" class="npb-dd npb-nav-dd-s">
    <div class="npb-g-r npb-g-r-mp-0">
        <div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-pr">
            <form id="search-bar-form" class="npb-form npb-iform npb-form-k-13 jqv-form-no-msg" role="search" autocomplete="off" method="get" action="/wyszukiwarka">
                <div class="npb-input-g">
                    <input class="npb-form-ctrl" id="q" name="q" placeholder="wpisz kategorie, spółkę, nazwisko..." required type="text" value="">
                    <span class="npb-input-g-btn">
                        <button class="npb-btn" type="submit">
                            <span class="npb-l-i npb-l-i-magnifier"></span>
                        </button>
                    </span>
                </div>
                <input type="hidden" name="sort_type" value="1">
                <input type="hidden" name="page" value="1">
             </form>
        </div>
    </div>
</div>                        
						<div class="npb-btn-g-v npb-g-pr">
                			<button class="npb-btn npb-dd-toggle npb-nav-dd-mm-toggle" type="button" data-target="#npb-nav-dd-mm" id="LinkArea:NavMainHam" data-vr-zone="NavMainHam">
                    			<span class="sr-only">Rozwiń/Zwiń menu</span>
                    			<span class="npb-l-i-bar npb-l-i-bar-1"></span>
                    			<span class="npb-l-i-bar npb-l-i-bar-2"></span>
                    			<span class="npb-l-i-bar npb-l-i-bar-3"></span>
                			</button>

                			<button class="npb-btn npb-dd-toggle npb-nav-dd-s-toggle" type="button" data-target="#npb-nav-dd-s">
                    			<span class="sr-only">Rozwiń/Zwiń wyszukiwarkę</span>
                    			<span class="npb-l-i npb-l-i-magnifier"></span>

                                <span class="npb-dd-toggle-close">
                                    <span class="npb-l-i-bar npb-l-i-bar-1"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-2"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-3"></span>
                                </span>
                            </button>

                			<button class="npb-btn npb-dd-toggle npb-nav-dd-um-toggle npb-g-mc-hidden-up" type="button" data-target="#npb-nav-dd-um">
                    			<span class="sr-only">Rozwiń/Zwiń menu Użytkownika</span>
                    			<span class="npb-l-i npb-l-i-user"></span>

                			    <span class="npb-dd-toggle-close">
                                    <span class="npb-l-i-bar npb-l-i-bar-1"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-2"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-3"></span>
                                </span>
                            </button>
                			
                		</div>
                    </nav>
				</div>
			</div>
		</div>
	</div>
</header>
<div id="npb-mw" class="npb-mw npb-mw-ap">

    <div id="npb-sas-1" class="npb-g-s-f npb-g-s-1">
        <div class="npb-g-r">
<div class="npb-g-c-adv">
	<div id="sas_42536" class="npb-sas-billboard npb-sas-1" style="text-align:center"></div>
	<script type="text/javascript">
		sas.cmd.push(function() {
			sas.render("42536"); // Format : Billboard 750x100
		});
	</script>
</div>

            <div class="npb-g-s">
                <div class="npb-g-r">
                    <div class="npb-g-c npb-g-c-12">
                        <div class="npb-g-r npb-g-o-c">

                            <div class="ns-banner-up npb-g-o-1 -article "></div>

<div id="ArticleGate" data-access="1" style="display:none">
<article class="npb-a ns-gate-article">
    <header class="npb-a-h ns-gate-article__header">
        <h1>
            <p class="npb-a-l">Alphabet i&nbsp;Siemens pokazują: firmy ruszają z&nbsp;rozwojem</p>
        </h1>
<div class="npb-g-r">
    <div class="npb-g-c npb-g-c-12 npb-g-mc-t-up npb-a-h-d ns-gate-article__author">
                    <div class="npb-g-r npb-g-t-r npb-g-o-c">
                <div class="npb-g-t-c-b npb-a-h-d-author npb-g-o-2">
                    <div class="npb-g-t-c-l npb-author-info">
                        <ul>
                            <li class="npb-a-h-d-author-name">
                                    <a href="/autor/ignacy-morawski/">
                                        Ignacy Morawski
                                    </a>
                            </li>
                        </ul>
                    </div>
                    <div class="npb-g-t-c-b npb-a-h-d-author-btn">
                            <div class="npb-btn-g">
                                <a class="npb-btn npb-btn-author ns-author-link" href="/autor/ignacy-morawski/"><span>zobacz wszystkie moje teksty</span></a>
                            </div>
                    </div>
                </div>

                    <div class="npb-g-t-c-b npb-a-h-d-date npb-g-o-1">
                        <span class="npb-a-h-d-pub-date">
                            opublikowano: dzisiaj, 03-02-2021, 20:00
                        </span>
                    </div>
            </div>


    </div>
</div>    </header>
    <div data-io-article-url="https://www.pb.pl/alphabet-i-siemens-pokazuja-firmy-ruszaja-z-rozwojem-1107339" class="ns-gate-article__content">

            <p class="npb-a-l">Wyniki dużych firm po&nbsp;obu stronach Atlantyku sugerują, że&nbsp;w gospodarkach rozwiniętych zaczyna się ożywienie inwestycyjne, napędzane w&nbsp;dużej mierze nakładami na&nbsp;cyfryzację i&nbsp;automatyzację. Potwierdzają to&nbsp;też wstępne dane makroekonomiczne. Powoli zaczynają się przedbiegi do&nbsp;postepidemicznego ożywienia.</p>

            <p class="promo">Wgląd w wyniki firm stanowią ciekawy i ważny punkt wyjścia do analizy sytuacji gospodarczej. Dziś pokazuję, jakie wnioski wynikają z doskonałych wyników firm Alphabet i Siemens. Są to zupełnie inne przedsiębiorstwa, ale łączą je ważna cecha – absorbują wydatki rozwojowe firm, w tym w dużej mierze wydatki związane z cyfryzacją.</p>

    </div>
</article>
    <div class="ns-gate io-subscription-block ">
<div class="ns-gate-info">
    <img class="ns-gate-info__icon" alt="book icon" src="/static/img/ns/icons/icon-book.svg">
    <div class="ns-gate-info__text -metered">Artykuł dostępny dla subskrybentów i zarejestrowanych użytkowników</div>
</div>
<div class="ns-gate-tabs non-incognito non-user">
    <div class="ns-gate-tabs__button -active" id="NsRegistrationBtn">REJESTRACJA</div>
    <div class="ns-gate-tabs__button" id="NsSubscribeBtn">SUBSKRYBUJ PB</div>
</div><div class="ns-gate-tabs__body non-incognito non-user -gateRegister" id="NsRegistrationTab">

    <form class="ns-gate__form" id="RegistrationForm" autocomplete="off" method="post" action="/konto/prosta-rejestracja/?redirect=/alphabet-i-siemens-pokazuja-firmy-ruszaja-z-rozwojem-1107339">
        <input class="csrf_token" name="csrf_token" type="hidden" value="">
        <input id="form_snapshot_id_gate" name="form_snapshot_id" required="" type="hidden" value="875" aria-required="true">
        

<div class="ns-gate-headline">
    <h1 class="ns-gate-headline__title">Chcesz przeczytać ten artykuł? Zarejestruj&nbsp;się!</h1>
    <div class="ns-gate-headline__form">
        <div class="ns-gate-headline__group -email">
            <input class="ns-gate-headline__email" id="email_gate" name="email" placeholder="Wpisz adres email" required type="text" value="">

            <ul class="ns-gate-headline__list">
                <li><label class="ns-gate-headline__error" id="NsRegistrationEmailError" for="email_gate"></label></li>
            </ul>
        </div>
    
        <div class="ns-gate-headline__group -consent">
            <label for="consents-consent_1" class="ns-gate-headline__checkbox-line">
                <input class="ns-gate-headline__real-checkbox" id="consents-consent_1" name="consents-consent_1" required="required" sm_tag="RODO_ZGODA_REGULAMIN" sm_tag_id="107" type="checkbox" value="y">    
                <div class="ns-gate-headline__checkbox"></div>
                <span class="ns-gate-headline__checkbox-label">Oświadczam, że zapoznałem się z <a href="https://apps.bonnier.pl/img/regulamin.pdf" target="_blank">regulaminem</a> i akceptuję jego treść</span>
            </label> 
            <ul class="ns-gate-headline__list">
                <li><label class="consents-consent_1 ns-gate-headline__error" for="consents-consent_1"></label></li>
            </ul>
        </div>
        <button class="ns-gate-headline__submit" type="submit" id="NsRegistrationEmailBtn" disabled>Potwierdź</button>
    </div>

<div class="login-social -gate">
    <span>lub dołącz przez:</span>
    <div class="login-social__list">
<div class="login-social__btn -google customGoogleBtn">
    <span class="icon"></span>
    <span class="buttonText">Google</span>
</div><div class="login-social__btn -twitter customTwitterBtn">
    <span class="icon"></span>
    <span class="buttonText">Twitter</span>
</div><div class="login-social__btn -linkedin customLinkedinBtn">
    <span class="icon"></span>
    <span class="buttonText">LinkedIn</span>
</div>    </div>
    <span>Masz już konto? <a href="/konto/logowanie/">Zaloguj się</a></span>
</div>    <img class="ns-gate-headline__img" src="/static/img/ns/sub-mobile.png" alt="Subskrypcja PB">
</div><div class="ns-gate-body">
    <div class="ns-gate-body__content">
        <p>Rejestrując się, otrzymasz limitowany dostęp do ograniczonej puli artykułów publikowanych w serwisie pb.pl. W ramach usługi będziemy mogli przesyłać Ci newslettery przygotowane przez redakcję "Pulsu Biznesu". Zawsze możesz zrezygnować z usługi poprzez usunięcie swojego konta z serwisu. Możesz to zrobić wysyłając e-mail na adres prenumerata@pb.pl.</p>
        <p>Jeżeli chcesz uzyskać nieograniczony dostęp do wszystkich artykułów, <a href="/subskrypcja/">zostań naszym subskrybentem</a>.</p>

                <input id="consents-consent_478" name="consents-consent_478" required type="hidden" value="y">
                <span class="ns-gate-body__clause">Administratorem Twoich danych osobowych będzie Bonnier Business (Polska). Klauzula informacyjna w pełnej wersji dostępna jest <a href="https://apps.bonnier.pl/img/administrator.pdf" target="_blank">tutaj</a></span>
    </div>
</div>
    </form>
</div>            <div class="ns-gate-tabs__body -gateStandardTab" id="NsSubscribeTab"  style="display: none">
<div class="ns-gate-headline">
    <h1 class="ns-gate-headline__title">Zyskaj wiedzę, oszczędź czas</h1>
    <span class="ns-gate-headline__subtitle">Informacja jest na wagę złota. Piszemy tylko o biznesie</span>
    <img class="ns-gate-headline__img" src="/static/img/ns/sub-mobile.png" alt="Subskrypcja PB">
</div><div class="ns-gate-body">
<div class="ns-gate-tile" id="GateOfferForNew">
    <div class="ns-gate-tile__content">
        <img class="ns-gate-tile__img -new" src="/static/img/ns/icons/icon-poznaj.svg" alt="Premium Offer">
        <div class="ns-gate-tile__name"><b>Poznaj „PB”</b></div>
        <div class="ns-gate-tile__price">
            <span class="-lt">79&nbsp;zł</span>
            <span class="-r">7,90&nbsp;zł</span>
            <span>/&nbsp;miesiąc</span>
        </div>
        <div class="ns-gate-tile__info">przez pierwsze <span class="-r">3 miesiące</span></div>
        <div class="ns-gate-tile__text">
            <span>Chcesz nas lepiej poznać?</span>
            <span>Wypróbuj dostęp do pb.pl przez trzy&nbsp;miesiące w&nbsp;promocyjnej&nbsp;cenie!</span>
        </div>
        <a href="/subskrypcja/oferta/npb-recurring-trial-01m" class="ns-gate-tile__btn promo-click-btn io-subscription-button">WYBIERZ</a>
    </div>
</div>

<div class="ns-gate-tile" id="GateOfferForOld" style="display: none;">
    <div class="ns-gate-tile__content">
        <img class="ns-gate-tile__img -new" src="/static/img/ns/icons/icon-poznaj.svg" alt="Premium Offer">
        <div class="ns-gate-tile__name">Kontynuuj przygodę z „PB”</div>
        <div class="ns-gate-tile__price">
            <span class="-lt">79&nbsp;zł</span>
            <span class="-r">59&nbsp;zł</span>
            <span>/&nbsp;miesiąc</span>
        </div>
        <div class="ns-gate-tile__info">aż przez <span class="-r">12 miesięcy</span></div>
        <div class="ns-gate-tile__text -short">
            <span>Chcesz czytać tylko to, co ważne?</span>
            <span>Wróć do PB na preferencyjnych warunkach!</span>
        </div>
        <a href="/subskrypcja/oferta/npb-recurring-basic-59-79-01m" class="ns-gate-tile__btn promo-click-btn io-subscription-button">WYBIERZ</a>
    </div>
</div><div class="ns-gate-tile">
    <div class="ns-gate-tile__content">
        <div class="ns-gate-tile__label">Rabat 30%</div> 
        <img class="ns-gate-tile__img -basic" src="/static/img/ns/icons/icon-basic.svg" alt="Premium Offer">
        <div class="ns-gate-tile__name"><b>„PB" NA 12 MIESIĘCY</b></div>
        <div class="ns-gate-tile__price">
            <span class="-r">663&nbsp;zł</span>
            <span>/&nbsp;rok</span>
        </div>
        <div class="ns-gate-tile__info">Skorzystaj z 30% rabatu</div>
        <div class="ns-gate-tile__text">
            <span>Zapłać raz i czytaj nasze treści bez&nbsp;ograniczeń przez&nbsp;cały&nbsp;rok.</span>
            <span>Zaoszczędzisz 285 zł.</span>
        </div>
        <a href="/subskrypcja/basic" class="ns-gate-tile__btn promo-click-btn io-subscription-button">WYBIERZ</a>
    </div>
</div></div>            </div>

    </div>
</div>
                            <article class="ns-article-private npb-a npb-g-o-3" id="npb-a">
                                <div id="AccessToArticle"></div>
                                <header class="npb-g-c npb-g-c-12 npb-a-h">
                                    <h1>Alphabet i&nbsp;Siemens pokazują: firmy ruszają z&nbsp;rozwojem</h1>

<div class="npb-g-r">
<div class="npb-g-c npb-g-c-12 npb-g-mc-t-up npb-a-h-d">
                <div class="npb-g-r npb-g-t-r npb-g-o-c">

            <div class="npb-g-t-c-b npb-a-h-d-author npb-g-o-2">
                <div class="npb-g-t-c-l npb-author-info">
                    <ul>
                        <li class="npb-a-h-d-author-name">
                                <a href="/autor/ignacy-morawski/">
                                    Ignacy Morawski
                                </a>
                        </li>
                    </ul>
                </div>
                <div class="npb-g-t-c-b npb-a-h-d-author-btn">
                        <div class="npb-btn-g">
                                <a class="npb-btn npb-btn-author" href="mailto:i.morawski@spotdata.pl">
                                    <span class="npb-l-i npb-l-i-email" aria-hidden="true"></span>email
                                </a>
                                <a class="npb-btn npb-btn-author" href="http://twitter.com/iggnacy" target="_blank">
                                    <span class="npb-l-i npb-l-i-twitter" aria-hidden="true"></span>@iggnacy
                                </a>
                        </div>
                </div>
            </div> 
                <div class="npb-g-t-c-b npb-a-h-d-date npb-g-o-1">
                    <span class="npb-a-h-d-pub-date">
                                opublikowano: dzisiaj, 03-02-2021, 20:00

                    </span>
                </div>
        </div>


</div>
</div>
                                </header>

                                <div data-io-article-url="https://www.pb.pl/alphabet-i-siemens-pokazuja-firmy-ruszaja-z-rozwojem-1107339" id="npb-a-c" class="npb-g-c npb-g-c-12 npb-g-mc-8 npb-g-lc-9 npb-a-c">

                                        <p class="npb-a-l">Wyniki dużych firm po&nbsp;obu stronach Atlantyku sugerują, że&nbsp;w gospodarkach rozwiniętych zaczyna się ożywienie inwestycyjne, napędzane w&nbsp;dużej mierze nakładami na&nbsp;cyfryzację i&nbsp;automatyzację. Potwierdzają to&nbsp;też wstępne dane makroekonomiczne. Powoli zaczynają się przedbiegi do&nbsp;postepidemicznego ożywienia.</p>
                                    <div id="mobile_social" class="npb-a-share npb-g-mc-hidden-up -underLead">
    <a class="npb-btn npb-btn-social npb-btn-fb" href="https://www.facebook.com/sharer/sharer.php?u=http://www.pb.pl/alphabet-i-siemens-pokazuja-firmy-ruszaja-z-rozwojem-1107339&amp;t=Alphabet i Siemens pokazują: firmy ruszają z rozwojem"
       title="Udostępnij na Facebooku" target="_blank" aria-label="Udostępnij na Facebooku">
      <span class="npb-l-i npb-l-i-fb" aria-hidden="true"></span>
    </a>
    <a class="npb-btn npb-btn-social npb-btn-twitter" href="https://twitter.com/intent/tweet?source=http://www.pb.pl/alphabet-i-siemens-pokazuja-firmy-ruszaja-z-rozwojem-1107339&amp;text=Alphabet i Siemens pokazują: firmy ruszają z rozwojem&amp;url=http://www.pb.pl/alphabet-i-siemens-pokazuja-firmy-ruszaja-z-rozwojem-1107339"
       title="Udostępnij na Twitterze"  target="_blank" aria-label="Udostępnij na Twitterze">
      <span class="npb-l-i npb-l-i-twitter" aria-hidden="true"></span>
    </a>
    <span class="npb-btn npb-btn-ats" data-ats-id="1107339" title="dodaj do schowka"> <!-- add to safe --> <!-- npb-g-c-hidden-down -->
        <span class="npb-l-i npb-l-i-star"></span>
    </span>
                                    </div>

                                                <p id="paragraph-30ea584e571380dc8f07d3d4c18fd105">Wgląd w wyniki firm stanowią ciekawy i ważny punkt wyjścia do analizy sytuacji gospodarczej. Dziś pokazuję, jakie wnioski wynikają z doskonałych wyników firm Alphabet i Siemens. Są to zupełnie inne przedsiębiorstwa, ale łączą je ważna cecha – absorbują wydatki rozwojowe firm, w tym w dużej mierze wydatki związane z cyfryzacją.</p>
                                                    <div class="paywall">
                                                <div class="art-photo oc-photo"><figure class="art-photo__figure"><img alt="" class="art-photo__img" src="https://images.pb.pl/filtered/37f70bad-9bb6-47dc-8930-c0307664aeed/b24ba693-b7c5-5f6a-b547-bba024ea2733_w_830.jpg" title=""/><figcaption class="art-photo__figcaption"><div class="art-photo__title"></div><div class="art-photo__text"></div><div class="art-photo__author"></div></figcaption></figure></div>
                                                <p id="paragraph-a3ce780817fb5d94efad1496ffedc27c">Przychody firmy Alphabet, czyli właściciela Google’a, wzrosły w minionym kwartale o 24,5 proc. rok do roku, najszybciej od 10 kwartałów, na fali ożywienia popytu na reklamę cyfrową. Te dane są o tyle ciekawe, że wydatki reklamowe są papierkiem lakmusowym wydatków rozwojowych firm. Wprawdzie nie należą do kategorii inwestycji (są kosztem bieżącym firm), ale w długim okresie nakłady na reklamę i inwestycje są mocno skorelowane. W końcu firmy reklamują się wtedy, gdy chcą się rozwijać i czują popyt – wtedy też inwestują.</p>
                                                <p id="paragraph-e67f45a10af991e96cd692c6c8e3ab9a">Jak pokazuję na wykresie, dynamika przychodów Alphabetu i dynamika ogólnych inwestycji w krajach G7 podążały w ostatnich kilku latach równolegle (oczywiście średni wzrost przychodów Alphabet jest dużo wyższy niż średni wzrost inwestycji, bo jest to firma szybko rosnąca, ale chodzi tutaj o samo cykliczne zachowanie). Ważne jest, że spółka informuje o szerokim wzroście zainteresowania reklamą cyfrową nawet wśród sektorów mocno dotkniętych przez epidemię – jak hotelarstwo czy turystyka.</p>
                                                <p id="paragraph-fc47a652170c1fed9a4ba485ac4d3d22">Wzrost wydatków rozwojowych firm potwierdzają twarde dane makroekonomiczne z USA. Wstępne szacunki PKB tego kraju za czwarty kwartał pokazują, że nakłady inwestycyjne były już na plusie w ujęciu rok do roku, a nakłady firm na sprzęt cyfrowy wzrosły aż o 18 proc. rdr.</p>
                                                <p id="paragraph-b33ee00ec7bd1a768c2ebe0115eb453a">Ciekawe wnioski wypływają też z analizy przychodów niemieckiego Siemensa, które były w minionym kwartale dużo wyższe od oczekiwań. Przychody giganta produkującego maszyny i urządzenia dla przemysłu wzrosły o 7 proc. rok do roku (w ujęciu porównywalnym), po czterech kwartałach spadków. Firma podniosła też istotnie perspektywy na 2021 r.</p>
                                                <p id="paragraph-2a94d6f1a6184a98168c5ae9b3673662">Co ważne z punktu widzenia makroekonomicznego, Siemens informuje, że jednym ze źródeł wzrostu jej obrotów są rosnące wydatki przedsiębiorstw na automatyzację i cyfryzację. Mocny popyt pochodzi w dużej mierze z Niemiec i Chin, a więc krajów o bardzo silnym sektorze przemysłowym.</p>
                                                <p id="paragraph-76e69b256a649f22a3690b95050f6b0c">Te trzy zestawy informacji – wyniki Alphabetu i Siemensa oraz dane makroekonomiczne o inwestycjach z USA – to może być kolejny z wielu sygnałów, że już początek roku 2021 w gospodarkach rozwiniętych będzie lepszy od oczekiwań. Ale to tylko trzy kropki dużego obrazka. Czekajmy na kolejne dane.</p>

<div id="TripwireBox" class="tripwire-box " data-newsletter-id=a9c2adc0-8c30-11e9-b683-526af7764f64 data-form-snapshot-id=314>
    <div class="tripwire-box__body">
        <div class="tripwire-box__text">
            <div class="tripwire-box__title">Newsletter ICT</div>
            <div class="tripwire-box__description">Nowości z firm IT z naciskiem na spółki giełdowe: przetargi, informacje z rynku, newsy kadrowe i inne.</div>
        </div>
        <input class="tripwire-box__email tripwire-input__email" type="text" placeholder="Wpisz adres email">
        <div class="tripwire-box__error tripwire-input__error"></div>
        <div class="tripwire-box__submit tripwire-input__submit -disabled" id="TripwireBoxSubmit">ZAPISZ MNIE</div>
    </div>
</div>
<div id="TripwireDialog" class="tripwire-dialog -hidden">
    <div class="tripwire-dialog__window">
        <div class="tripwire-dialog__body">
            <div class="tripwire-dialog__close">&times;</div>
            <div class="tripwire-dialog__title">Newsletter ICT</div>
            <div class="tripwire-dialog__info">
                <div class="tripwire-dialog__autor">autor: Grzegorz Suteniec</div>
                <div class="tripwire-dialog__time">Wysyłany raz w tygodniu</div>
                <img class="tripwire-dialog__photo" src="//static.pb.pl/filtered/authors/341/grzegorz-suteniec.png" alt="Grzegorz Suteniec">
            </div>
            <div class="tripwire-dialog__main">
                <div class="tripwire-dialog__text">Nowości z firm IT z naciskiem na spółki giełdowe: przetargi, informacje z rynku, newsy kadrowe i inne.</div>
                <input type="text" class="tripwire-dialog__email tripwire-input__email"  placeholder="Wpisz adres email">
                <div class="tripwire-dialog__error tripwire-input__error"></div>
                <label class="tripwire-input__group -required" for="consents-consent_337">
                    <input class="-hidden tripwire-input__actual" id="consents-consent_337" name="consents-consent_337" sm_tag="NLT_PB_INT_IT" sm_tag_id="235" type="checkbox" value="y">
                    <div class="tripwire-input__checkbox"></div>
                    <div class="tripwire-input__text">Chcę otrzymywać newsletter ICT&nbsp;*</div>
                </label>
                <label for="consents-consent_337" class="tripwire-input__error"></label>
                <div class="tripwire-dialog__submit tripwire-input__submit -disabled" id="TripwireDialogBoxSubmit">ZAPISZ MNIE</div>
                <div class="tripwire-input__clause">
                    <input class="-hidden tripwire-input__actual" id="consents-consent_294" name="consents-consent_294" required type="hidden" value="y">
                    <input type="checkbox" class="read-more__state" id="read-more__1">
                    <div class="read-more__wrap">
                        <span class="read-more__desc">Administratorem Pani/a danych osobowych będzie Bonnier Business (Polska) Sp. z o. o. (dalej: my). Adres: ul. Kijowska 1, 03-738 Warszawa. </span>
                        <span class="read-more__target">Administratorem Pani/a danych osobowych będzie Bonnier Business (Polska) Sp. z o. o. (dalej: my). Adres: ul. Kijowska 1, 03-738 Warszawa. Nasz telefon kontaktowy to: +48 22 333 99 99. Nasz adres e-mail to: rodo@bonnier.pl. W naszej spółce mamy powołanego Inspektora Ochrony Danych, adres korespondencyjny: ul. Ludwika Narbutta 22 lok. 23, 02-541 Warszawa, e-mail: iod@bonnier.pl. Będziemy przetwarzać Pani/a dane osobowe by wysyłać do Pani/a nasze newslettery. Podstawą prawną przetwarzania będzie wyrażona przez Panią/Pana zgoda oraz nasz „prawnie uzasadniony interes”, który mamy w tym by przedstawiać Pani/u, jako naszemu klientowi, inne nasze oferty. Jeśli to będzie konieczne byśmy mogli wykonywać nasze usługi, Pani/a dane osobowe będą mogły być przekazywane następującym grupom osób: 1) naszym pracownikom lub współpracownikom na podstawie odrębnego upoważnienia, 2) podmiotom, którym zlecimy wykonywanie czynności przetwarzania danych, 3) innym odbiorcom np. kurierom, spółkom z naszej grupy kapitałowej, urzędom skarbowym. Pani/a dane osobowe będą przetwarzane do czasu wycofania wyrażonej zgody. Ma Pani/Pan prawo do: 1) żądania dostępu do treści danych osobowych, 2) ich sprostowania, 3) usunięcia, 4) ograniczenia przetwarzania, 5) przenoszenia danych, 6) wniesienia sprzeciwu wobec przetwarzania oraz 7) cofnięcia zgody (w przypadku jej wcześniejszego wyrażenia) w dowolnym momencie, a także 8) wniesienia skargi do organu nadzorczego (Prezesa Urzędu Ochrony Danych Osobowych). Podanie danych osobowych warunkuje zapisanie się na newsletter. Jest dobrowolne, ale ich niepodanie wykluczy możliwość świadczenia usługi. Pani/Pana dane osobowe mogą być przetwarzane w sposób zautomatyzowany, w tym również w formie profilowania. Zautomatyzowane podejmowanie decyzji będzie się odbywało przy wykorzystaniu adekwatnych, statystycznych procedur. Celem takiego przetwarzania będzie wyłącznie optymalizacja kierowanej do Pani/Pana oferty naszych produktów lub usług.</span>
                    </div>
                    <label for="read-more__1" class="read-more__trigger"></label>
                </div>

            </div>
        </div>
    </div>
</div>


</div><span class="npb-tooltip">&#169;&nbsp;&#8471;
    <div class="npb-tooltip-content">Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i&nbsp;wyłącznie zgodnie z&nbsp;postanowieniami <a href="https://pulsbiznesu.pb.pl/premium/3980705,17768,regulamin-korzystania-z-artykulow-prasowych">„Regulaminu korzystania z&nbsp;artykułów prasowych”</a> i&nbsp;po&nbsp;wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a href="http://sklep.pb.pl/offer/licencja">cennikiem</a>.
    </div>
</span>
                                        <div class="npb-a-c-f">
                                            <p>Podpis: igna</p>
                                        </div>


<div class="article-tags-cloud">
    <div class="article-tags-cloud__title">Czytaj więcej o:</div>
<a class="npb-btn npb-btn-tag" href="/kategoria/it/" >IT</a><a class="npb-btn npb-btn-tag" href="/kategoria/inwestycje-biznesowe/" >Inwestycje biznesowe</a></div>

                                    <div class="npb-a-share npb-sticky-container npb-g-c-hidden-down">
                                        <div class="npb-sticky-wrapper">
                                            <div class="npb-sticky">
    <a class="npb-btn npb-btn-social npb-btn-fb" href="https://www.facebook.com/sharer/sharer.php?u=http://www.pb.pl/alphabet-i-siemens-pokazuja-firmy-ruszaja-z-rozwojem-1107339&amp;t=Alphabet i Siemens pokazują: firmy ruszają z rozwojem"
       title="Udostępnij na Facebooku" target="_blank" aria-label="Udostępnij na Facebooku">
      <span class="npb-l-i npb-l-i-fb" aria-hidden="true"></span>
    </a>
    <a class="npb-btn npb-btn-social npb-btn-twitter" href="https://twitter.com/intent/tweet?source=http://www.pb.pl/alphabet-i-siemens-pokazuja-firmy-ruszaja-z-rozwojem-1107339&amp;text=Alphabet i Siemens pokazują: firmy ruszają z rozwojem&amp;url=http://www.pb.pl/alphabet-i-siemens-pokazuja-firmy-ruszaja-z-rozwojem-1107339"
       title="Udostępnij na Twitterze"  target="_blank" aria-label="Udostępnij na Twitterze">
      <span class="npb-l-i npb-l-i-twitter" aria-hidden="true"></span>
    </a>
    <span class="npb-btn npb-btn-ats" data-ats-id="1107339" title="dodaj do schowka"> <!-- add to safe --> <!-- npb-g-c-hidden-down -->
        <span class="npb-l-i npb-l-i-star"></span>
    </span>
                                            </div>
                                        </div>
                                    </div>

                                </div>

                            </article>

    <div id="queue_original" class="npb-a-q npb-g-mc-hidden-down">
        <ul>
            <li>
                <a href="/tak-sad-obnazyl-bledy-knf-w-sprawie-trigonu-1107341">
                    <img src="https://images.pb.pl/filtered/e559a46d-1f22-496d-b745-761b8999f303/1b58990b-255a-52f9-84e7-1cd124cec327_xc_l.jpg" alt="Tak sąd obnażył błędy KNF w sprawie Trigonu">
                    <span class="excerpt">Tak sąd obnażył błędy KNF w sprawie Trigonu</span>
                </a>
            </li>
            <li>
                <a href="/z-niemiec-nadciaga-tsunami-upadlosci-1107340">
                    <img src="https://images.pb.pl/filtered/c4b757a1-5a48-42a7-9fb9-22527c936972/3ad2e1db-9c2b-5073-a652-621f33d2a12a_xc_l.jpg" alt="Z Niemiec nadciąga tsunami upadłości">
                    <span class="excerpt">Z Niemiec nadciąga tsunami upadłości</span>
                </a>
            </li>
            <li class="active">
                <a href="/alphabet-i-siemens-pokazuja-firmy-ruszaja-z-rozwojem-1107339">
                    <img src="https://images.pb.pl/filtered/37f70bad-9bb6-47dc-8930-c0307664aeed/b24ba693-b7c5-5f6a-b547-bba024ea2733_xc_l.jpg" alt="Alphabet i Siemens pokazują: firmy ruszają z rozwojem">
                    <span class="excerpt">Alphabet i Siemens pokazują: firmy ruszają z rozwojem</span>
                </a>
            </li>
            <li>
                <a href="/wodor-w-miastach-i-na-szybkich-trasach-1107338">
                    <img src="https://images.pb.pl/filtered/2f016ede-3d6a-46de-a861-aa1fb37bedb5/48d0ad45-fe85-5659-9b34-772340c8c6e1_xc_l.jpg" alt="Wodór w miastach i na szybkich trasach">
                    <span class="excerpt">Wodór w miastach i na szybkich trasach</span>
                </a>
            </li>
            <li>
                <a href="/finanse-wielu-firm-mocno-ucierpialy-1107337">
                    <img src="https://images.pb.pl/filtered/7d35a849-1975-4307-b2e0-57bf7979e123/4965670d-4a3f-5c9c-8e73-4f1258a2c222_xc_l.jpg" alt="Finanse wielu firm mocno ucierpiały">
                    <span class="excerpt">Finanse wielu firm mocno ucierpiały</span>
                </a>
            </li>
        </ul>
    </div>
<!--<aside class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-4 npb-g-xlc-3 npb-g-mc-pr-up npb-sb npb-g-o-3">-->
<aside id="npb-sb" class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-3 npb-g-mc-pr-up npb-sb npb-g-o-5">
<!--<aside class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-4 npb-g-lc-offset-1 npb-g-mc-pr-up npb-sb npb-g-o-3">-->
    <div class="npb-g-r">

    <div class="npb-g-c-adv npb-g-c npb-g-c-12">
<div id="sas_42547" class="npb-sas-navibox npb-sas-1"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42547'); // Format : Navibox_1 300x250
	});
</script>
    </div>







 

<div id="Newest__original">
                <div class="npb-g-c npb-g-c-12 npb-events">
    <div class="npb-box-events">
        <section class="npb-section">
            <header class="npb-header npb-b-h" style="border-bottom: 6px solid #000;" > <!-- npb-b-h -->
                <h4>Z ostatniej chwili</h4>
            </header>
            <div class="npb-b-c" id="events"> <!--  npb-l-bt-6 mCustomScrollbar-->
                <ul>
                        <li>
                            <a href="/zloto-zaliczylo-niewielkie-odbicie-1107348">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">20:19</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Złoto zaliczyło niewielkie odbicie
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/inwestorzy-pytaja-polimex-odpowiada-1107336">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">20:00</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Inwestorzy pytają, Polimex odpowiada
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/polak-plakal-jak-sprzedawal-1107335">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">20:00</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Polak płakał jak sprzedawał
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/alphabet-i-siemens-pokazuja-firmy-ruszaja-z-rozwojem-1107339">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">20:00</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Alphabet i&nbsp;Siemens pokazują: firmy ruszają z&nbsp;rozwojem
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/wodor-w-miastach-i-na-szybkich-trasach-1107338">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">20:00</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Wodór w&nbsp;miastach i&nbsp;na szybkich trasach
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li class="npb-g-c-hidden-down">
                            <a href="/finanse-wielu-firm-mocno-ucierpialy-1107337">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">20:00</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Finanse wielu firm mocno ucierpiały
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li class="npb-g-c-hidden-down">
                            <a href="/z-niemiec-nadciaga-tsunami-upadlosci-1107340">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">20:00</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Z Niemiec nadciąga tsunami upadłości
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li class="npb-g-c-hidden-down">
                            <a href="/tak-sad-obnazyl-bledy-knf-w-sprawie-trigonu-1107341">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">20:00</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Tak sąd obnażył błędy KNF w&nbsp;sprawie Trigonu
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li class="npb-g-c-hidden-down">
                            <a href="/link4-chce-rzadzic-w-oc-dla-kierowcow-1107342">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">20:00</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Link4 chce rządzić w&nbsp;OC dla kierowców
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li class="npb-g-c-hidden-down">
                            <a href="/healthup-rozniesie-sie-po-swiecie-1107346">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">20:00</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        HealthUp rozniesie się po&nbsp;świecie
                                    </div>
                                </div>
                            </a>
                        </li>
                </ul>
            </div>
            <footer class="npb-footer npb-g-ipc">
                <a class="npb-btn npb-btn-more" href="/puls-dnia/live/">
                    Więcej
                </a>
            </footer>
        </section>
    </div>
</div>

</div>

<div id="npb-adv-sticky-container" class="npb-g-c npb-g-c-12">     <div class="npb-g-c-adv">
        <div id="Newest__test" style="display: none;">
                    <div class="npb-g-c npb-g-c-12 npb-events">
    <div class="npb-box-events">
        <section class="npb-section">
            <header class="npb-header npb-b-h" style="border-bottom: 6px solid #000;" > <!-- npb-b-h -->
                <h4>Z ostatniej chwili</h4>
            </header>
            <div class="npb-b-c" id="events"> <!--  npb-l-bt-6 mCustomScrollbar-->
                <ul>
                        <li>
                            <a href="/zloto-zaliczylo-niewielkie-odbicie-1107348">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">20:19</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Złoto zaliczyło niewielkie odbicie
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/inwestorzy-pytaja-polimex-odpowiada-1107336">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">20:00</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Inwestorzy pytają, Polimex odpowiada
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/polak-plakal-jak-sprzedawal-1107335">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">20:00</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Polak płakał jak sprzedawał
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/alphabet-i-siemens-pokazuja-firmy-ruszaja-z-rozwojem-1107339">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">20:00</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Alphabet i&nbsp;Siemens pokazują: firmy ruszają z&nbsp;rozwojem
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/wodor-w-miastach-i-na-szybkich-trasach-1107338">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">20:00</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Wodór w&nbsp;miastach i&nbsp;na szybkich trasach
                                    </div>
                                </div>
                            </a>
                        </li>
                </ul>
            </div>
            <footer class="npb-footer npb-g-ipc">
                <a class="npb-btn npb-btn-more" href="/puls-dnia/live/">
                    Więcej
                </a>
            </footer>
        </section>
    </div>
</div>

        </div>
        <div class="npb-g-c">  <div id="sas_42713" class="npb-sas-navibox npb-sas-3"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42713'); // Format : Navibox_3 300x250
	});
</script>
        </div>
    </div>
</div>

    </div>
</aside>


                            <div class="npb-g-c npb-g-c-12 npb-g-o-4">
                            </div>

                            <div class="npb-g-c npb-g-c-12 npb-clearfix npb-g-c-hidden-down"></div>

    <div id="most_important_original" class="npb-g-c npb-g-c-12 npb-g-mc-8 npb-g-lc-7 npb-g-lc-push-2 npb-g-o-6">
        <div class="npb-g-r">
            <div class="npb-g-c npb-g-c-12">
                <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                    <header class="npb-b-h" style="border-bottom: 6px solid #000;" id="most_important">
                        <h4>Być może zainteresuje Cię też:</h4>
                    </header>
                    <div class="npb-g-r">
                        <div class="npb-g-c npb-g-c-12">
                            <div class="npb-a-box npb-a-box-2">
                                    

    <a href="/tak-sad-obnazyl-bledy-knf-w-sprawie-trigonu-1107341">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                        <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://images.pb.pl/filtered/e559a46d-1f22-496d-b745-761b8999f303/1b58990b-255a-52f9-84e7-1cd124cec327_mc_l.jpg" media="(min-width: 980px)">
                            <source srcset="https://images.pb.pl/filtered/e559a46d-1f22-496d-b745-761b8999f303/1b58990b-255a-52f9-84e7-1cd124cec327_xc_l.jpg">
                        <!--[if IE 9]></video><![endif]-->
                            <img src="https://images.pb.pl/filtered/e559a46d-1f22-496d-b745-761b8999f303/1b58990b-255a-52f9-84e7-1cd124cec327_mc_l.jpg" alt="">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Getback zawinił, Trigon powiesili</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Trigon TFI robiło co&nbsp;mogło, by&nbsp;zabezpieczyć uczestników funduszy zarządzanych przez GetBack, a&nbsp;KNF nie może mieć pretensji o&nbsp;kwestie, będące poza kontrolą TFI – takie wnioski płyną z&nbsp;uzasadnienia wyroku uchylającego decyzję o&nbsp;odebraniu TFI licencji</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    

    <a href="/z-niemiec-nadciaga-tsunami-upadlosci-1107340">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                        <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://images.pb.pl/filtered/c4b757a1-5a48-42a7-9fb9-22527c936972/3ad2e1db-9c2b-5073-a652-621f33d2a12a_mc_l.jpg" media="(min-width: 980px)">
                            <source srcset="https://images.pb.pl/filtered/c4b757a1-5a48-42a7-9fb9-22527c936972/3ad2e1db-9c2b-5073-a652-621f33d2a12a_xc_l.jpg">
                        <!--[if IE 9]></video><![endif]-->
                            <img src="https://images.pb.pl/filtered/c4b757a1-5a48-42a7-9fb9-22527c936972/3ad2e1db-9c2b-5073-a652-621f33d2a12a_mc_l.jpg" alt="">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Z Niemiec nadciąga tsunami upadłości</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Antycovidowe przepisy pozwalają niemieckim firmom nie zgłaszać bankructwa, choć są&nbsp;ku temu przesłanki. Polscy przedsiębiorcy nie widzą zagrożenia.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    

    <a href="/link4-chce-rzadzic-w-oc-dla-kierowcow-1107342">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                        <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://images.pb.pl/filtered/9779e488-5650-4258-bbcf-e701fd8ec647/859b369d-3cfd-58b4-9f7d-15e22ad84750_mc_l.jpg" media="(min-width: 980px)">
                            <source srcset="https://images.pb.pl/filtered/9779e488-5650-4258-bbcf-e701fd8ec647/859b369d-3cfd-58b4-9f7d-15e22ad84750_xc_l.jpg">
                        <!--[if IE 9]></video><![endif]-->
                            <img src="https://images.pb.pl/filtered/9779e488-5650-4258-bbcf-e701fd8ec647/859b369d-3cfd-58b4-9f7d-15e22ad84750_mc_l.jpg" alt="">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Link4 chce rządzić w&nbsp;OC dla kierowców</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Niewielki ubezpieczyciel ma&nbsp;ambitny cel: królować na&nbsp;rynku polis, na&nbsp;których niełatwo zarabiać. Jego plan to&nbsp;element większej całości — strategii PZU, którą wkrótce poznamy.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    

    <a href="/morskie-wiatraki-kusza-pfr-1107343">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                        <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://images.pb.pl/filtered/7c74238d-5c4c-4ce7-8940-cc46ba4a875a/064edcd7-6bf7-505b-b130-bde810df1d50_mc_l.jpg" media="(min-width: 980px)">
                            <source srcset="https://images.pb.pl/filtered/7c74238d-5c4c-4ce7-8940-cc46ba4a875a/064edcd7-6bf7-505b-b130-bde810df1d50_xc_l.jpg">
                        <!--[if IE 9]></video><![endif]-->
                            <img src="https://images.pb.pl/filtered/7c74238d-5c4c-4ce7-8940-cc46ba4a875a/064edcd7-6bf7-505b-b130-bde810df1d50_mc_l.jpg" alt="">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Morskie wiatraki kuszą PFR</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Fundusz jest gotów finansować budowę terminali instalacyjnych do&nbsp;stawiania i&nbsp;obsługi farm wiatrowych. Mogą powstać w&nbsp;Świnoujściu oraz gdańskim porcie.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    

    <a href="/healthup-rozniesie-sie-po-swiecie-1107346">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                        <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://images.pb.pl/filtered/c926c218-ab3a-4d0c-a3d4-bedca0845740/76740330-84e3-5dcb-98f4-31940af089c4_mc_l.jpg" media="(min-width: 980px)">
                            <source srcset="https://images.pb.pl/filtered/c926c218-ab3a-4d0c-a3d4-bedca0845740/76740330-84e3-5dcb-98f4-31940af089c4_xc_l.jpg">
                        <!--[if IE 9]></video><![endif]-->
                            <img src="https://images.pb.pl/filtered/c926c218-ab3a-4d0c-a3d4-bedca0845740/76740330-84e3-5dcb-98f4-31940af089c4_mc_l.jpg" alt="">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">HealthUp rozniesie się po&nbsp;świecie</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Telemedyczny start-up, nastawiony na&nbsp;pacjentów z&nbsp;chorobami płuc, zdobył kilkanaście milionów złotych na&nbsp;rozwój i&nbsp;globalnego dystrybutora.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                        </div>
                    </div>
                    <footer class="npb-b-f"></footer>
                </section>
            </div>
        </div>
    </div>

<div class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-3 npb-g-mc-pr-up npb-sb npb-g-o-7">     <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12">
            <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                <header class="npb-b-h" style="border-bottom: 6px solid #000; margin-bottom: 25px;" id="recomended">
                    <h4>Polecane</h4>
                </header>
                <div class="npb-g-r">
                    <div class="npb-g-c npb-g-c-12">
                                <div class="npb-box">
                                    


    <a href="/credo-ventures-wzial-na-celownik-polske-984537">
        <div class="npb-g-c-t-down">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                        <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://images.pb.pl/filtered/41d324f6-96ab-472e-9337-ee0cf66ecd4b/2ab52cc7-a23c-5b85-8ac2-7f9bdc52f30c_mc_4.jpg">
                            <source srcset="https://images.pb.pl/filtered/41d324f6-96ab-472e-9337-ee0cf66ecd4b/2ab52cc7-a23c-5b85-8ac2-7f9bdc52f30c_xc_l.jpg">
                        <!--[if IE 9]></video><![endif]-->
                            <img src="https://images.pb.pl/filtered/41d324f6-96ab-472e-9337-ee0cf66ecd4b/2ab52cc7-a23c-5b85-8ac2-7f9bdc52f30c_mc_4.jpg" alt="">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                        <h2><span class="excerpt">Credo Ventures wziął na&nbsp;celownik Polskę</span></h2>


                    </div>
                </div>
            </div>
        </div>
        <span class="npb-btn npb-btn-ats npb-g-mc-hidden-up" data-ats-id="984537" title="dodaj do schowka">             <span class="npb-l-i npb-l-i-star"></span>
        </span>
    </a>

                            </div>
                                <div class="npb-box">
                                    


    <a href="/husarnet-polaczy-mobilne-roboty-981935">
        <div class="npb-g-c-t-down">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                        <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://images.pb.pl/filtered/ef59f3a6-a92e-48d1-ba05-25d215fdfb6f/02c7e57e-c6c5-5e2b-9faf-b81afd041f95_mc_4.jpg">
                            <source srcset="https://images.pb.pl/filtered/ef59f3a6-a92e-48d1-ba05-25d215fdfb6f/02c7e57e-c6c5-5e2b-9faf-b81afd041f95_xc_l.jpg">
                        <!--[if IE 9]></video><![endif]-->
                            <img src="https://images.pb.pl/filtered/ef59f3a6-a92e-48d1-ba05-25d215fdfb6f/02c7e57e-c6c5-5e2b-9faf-b81afd041f95_mc_4.jpg" alt="">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                        <h2><span class="excerpt">Husarnet połączy mobilne roboty</span></h2>


                    </div>
                </div>
            </div>
        </div>
        <span class="npb-btn npb-btn-ats npb-g-mc-hidden-up" data-ats-id="981935" title="dodaj do schowka">             <span class="npb-l-i npb-l-i-star"></span>
        </span>
    </a>

                            </div>
                        <div class="npb-box">
<div id="sas_42548" class="npb-sas-navibox npb-sas-2"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42548'); // Format : Navibox_2 300x250
	});
</script>
                        </div>
                    </div>
                </div>
                <footer class="npb-b-f"></footer>
            </section>
        </div>
    </div>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="npb-g-s-f npb-g-s-2">
        <div class="npb-g-r">
            <div class="npb-g-s">
                <div class="npb-g-r">

<div class="npb-g-c npb-g-c-12 npb-g-lc-10 npb-g-lc-push-2">
    <section class="npb-b npb-b-s-4 npb-b-al" style="margin-bottom: 20px;">
        <header class="npb-b-h" style="border-bottom: 6px solid #000;">
            <h4>Inspiracje Pulsu Biznesu</h4>
        </header>
        <div class="npb-g-r">
            <div class="npb-g-c npb-g-c-12">
                <div class="npb-a-box npb-a-box-1">
                        

    <a href="/peruka-dla-jamesa-bonda-983538">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                        <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://images.pb.pl/filtered/d64ce04e-d794-402f-84f1-52f7dca502ff/01c8989d-1145-57c4-9dc6-abf6f07a52e1_lc_4.jpg">
                            <source srcset="https://images.pb.pl/filtered/d64ce04e-d794-402f-84f1-52f7dca502ff/01c8989d-1145-57c4-9dc6-abf6f07a52e1_mc.jpg">
                            <source srcset="https://images.pb.pl/filtered/d64ce04e-d794-402f-84f1-52f7dca502ff/01c8989d-1145-57c4-9dc6-abf6f07a52e1_c_12.jpg">
                            <source srcset="https://images.pb.pl/filtered/d64ce04e-d794-402f-84f1-52f7dca502ff/01c8989d-1145-57c4-9dc6-abf6f07a52e1_xc_12.jpg">
                        <!--[if IE 9]></video><![endif]-->
                            <img src="https://images.pb.pl/filtered/d64ce04e-d794-402f-84f1-52f7dca502ff/01c8989d-1145-57c4-9dc6-abf6f07a52e1_lc_4.jpg" alt="">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Peruka dla Jamesa Bonda</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Danuta Gonera, właścicielka salonów piękności GD&nbsp;Studio, dba nie tylko o&nbsp;fryzury gwiazd — wspólnie z&nbsp;Fundacją O&nbsp;Mały Włos robi peruki dla kobiet i&nbsp;dzieci, które swoje włosy straciły bezpowrotnie.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                </div>
                <div class="npb-a-box npb-a-box-1">
                        

    <a href="/florka-patent-na-biznes-i-bol-kregoslupa-854977">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                        <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://images.pb.pl/filtered/4b768d79-531b-4b0d-958d-d1bfb922a9bf/a38ff189-5952-55d5-a5f0-b0bfe52ec2fe_lc_4.jpg">
                            <source srcset="https://images.pb.pl/filtered/4b768d79-531b-4b0d-958d-d1bfb922a9bf/a38ff189-5952-55d5-a5f0-b0bfe52ec2fe_mc.jpg">
                            <source srcset="https://images.pb.pl/filtered/4b768d79-531b-4b0d-958d-d1bfb922a9bf/a38ff189-5952-55d5-a5f0-b0bfe52ec2fe_c_12.jpg">
                            <source srcset="https://images.pb.pl/filtered/4b768d79-531b-4b0d-958d-d1bfb922a9bf/a38ff189-5952-55d5-a5f0-b0bfe52ec2fe_xc_12.jpg">
                        <!--[if IE 9]></video><![endif]-->
                            <img src="https://images.pb.pl/filtered/4b768d79-531b-4b0d-958d-d1bfb922a9bf/a38ff189-5952-55d5-a5f0-b0bfe52ec2fe_lc_4.jpg" alt="">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Florka patent na&nbsp;biznes i&nbsp;ból kręgosłupa</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Właściciel Fakro zabiera się za&nbsp;odzież — termoaktywną i&nbsp;prozdrowotną. Woolmed zaczyna w&nbsp;Polsce, ale z&nbsp;oknem na&nbsp;świat</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                </div>
                <div class="npb-a-box npb-a-box-1">
                        

    <a href="/uwielbiam-swoj-fach-976919">
        <div class="npb-g-c-t-up">
            <div class="npb-g-t-r">
                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <picture>
                        <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://images.pb.pl/filtered/09603a9f-02a0-4256-bc59-f7cc392d8372/2e640969-f875-5e0d-98ce-fc20777a2f13_lc_4.jpg">
                            <source srcset="https://images.pb.pl/filtered/09603a9f-02a0-4256-bc59-f7cc392d8372/2e640969-f875-5e0d-98ce-fc20777a2f13_mc.jpg">
                            <source srcset="https://images.pb.pl/filtered/09603a9f-02a0-4256-bc59-f7cc392d8372/2e640969-f875-5e0d-98ce-fc20777a2f13_c_12.jpg">
                            <source srcset="https://images.pb.pl/filtered/09603a9f-02a0-4256-bc59-f7cc392d8372/2e640969-f875-5e0d-98ce-fc20777a2f13_xc_12.jpg">
                        <!--[if IE 9]></video><![endif]-->
                            <img src="https://images.pb.pl/filtered/09603a9f-02a0-4256-bc59-f7cc392d8372/2e640969-f875-5e0d-98ce-fc20777a2f13_lc_4.jpg" alt="">
                        </picture>
                        <span class="npb-l-bg-grad"></span>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Uwielbiam swój fach</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Szacunek dla każdego człowieka i&nbsp;dbałość o&nbsp;dobrą atmosferę w&nbsp;pracy to&nbsp;pożądane cechy dobrego lidera — podkreśla prezes Ceg-Budu.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                </div>
            </div>
        </div>
        <footer class="npb-b-f"></footer>
    </section>
</div>
<div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-lc-5 npb-g-lc-push-2">
    <section class="npb-b npb-b-s-1 npb-a-breadcrumb">
        <header class="npb-b-h" style="border-bottom: 6px solid #000;">
            <h4><a href="/">Puls Biznesu</a></h4>
        </header>
        <div class="npb-b-c" style="padding: 10px 0; margin-bottom: 20px;">
<a class="npb-a-breadcrumb-i" href="https://www.pb.pl/kategoria/inwestycje-biznesowe/">Inwestycje biznesowe</a> / <a class="npb-a-breadcrumb-i" href="https://www.pb.pl/alphabet-i-siemens-pokazuja-firmy-ruszaja-z-rozwojem-1107339">Alphabet i Siemens pokazują: firmy ruszają z rozwojem</a> </div>
    </section>
</div>
                </div>
            </div>
        </div>
    </div>

        <div id="mobile_top" class="npb-sticky-container npb-a-share npb-g-mc-hidden-up -top_bar">
<div class="top-bar">
    <input type="checkbox" name="TopBarList" id="TopBarList" style="display: none;" class="top-bar__state">
    <div class="top-bar__main">
        <div class="top-bar__title">Z ostatniej chwili</div>
        <label for="TopBarList" class="top-bar__trigger"></label>
    </div>
    <ul class="top-bar__list">
            <li>
                <a href="/-1107348">
                    <span class="npb-t-c-r">20:19</span>
                    <span class="excerpt">Złoto zaliczyło niewielkie odbicie</span>
                </a>
            </li>
            <li>
                <a href="/-1107336">
                    <span class="npb-t-c-r">20:00</span>
                    <span class="excerpt">Inwestorzy pytają, Polimex odpowiada</span>
                </a>
            </li>
            <li>
                <a href="/-1107335">
                    <span class="npb-t-c-r">20:00</span>
                    <span class="excerpt">Polak płakał jak sprzedawał</span>
                </a>
            </li>
            <li>
                <a href="/-1107339">
                    <span class="npb-t-c-r">20:00</span>
                    <span class="excerpt">Alphabet i Siemens pokazują: firmy ruszają z rozwojem</span>
                </a>
            </li>
            <li>
                <a href="/-1107338">
                    <span class="npb-t-c-r">20:00</span>
                    <span class="excerpt">Wodór w miastach i na szybkich trasach</span>
                </a>
            </li>
    </ul>
</div>        </div>


<div class="npb-g-s-f npb-g-s-adv">
	<div class="npb-g-r">
		<div class="npb-g-c-adv">
			<div id="sas_42550" class="npb-sas-banner npb-sas-1" style="text-align:center"></div>
			<script type="text/javascript">
				sas.cmd.push(function() {
					sas.render("42550"); // Format : Banner_800 800x30
				});
			</script>
		</div>
	</div>
</div>

<!-- hit -->
<script type="text/javascript">
    (function () {
        var news_id = 1107339;
        nhi = new Image;
        if (npb.client_data.user_id == null) {
            user_id = 0
        } else {
            user_id = npb.client_data.user_id
        }
        nhi.src = '/new_hit/' + news_id + '?user_id=' + user_id + '&ref=&r=' + Math.random() + '&p=1&gc=1&site_id=1';
        document.querySelector('#npb-mw').appendChild(nhi);
    })();
</script>
</div> 
<footer class="npb-mf npb-mf-ap">
  <div class="npb-g-s">
    <div class="npb-g-r">
      <div class="npb-g-c npb-g-c-12">
        <section class="cockroach">
    <input class="cockroach__state" type="checkbox" name="CockroachState" id="CockroachState">
    <div class="cockroach__target">
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/wiadomosc/Leasing-konsumencki-dla-kogo-jak-dziala-i-czy-warto-7521079.html" title="Leasing konsumencki">Leasing konsumencki</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/narzedzia/przelicznik-walut-kalkulator-online" title="Przelicznik walut">Przelicznik walut</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/konta-oszczednosciowe" title="Ranking kont oszczędnościowych">Ranking kont oszczędnościowych</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/lokaty" title="Lokaty">Lokaty</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/kredyty-gotowkowe" title="Ranking kredytów gotówkowych">Ranking kredytów gotówkowych</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/konta-bankowe" title="Ranking kont">Ranking kont</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/konta-firmowe" title="Ranking kont firmowych">Ranking kont firmowych</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/waluty/kursy-walut/nbp/USD" title="Kurs Dolara">Kurs Dolara</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/waluty/kursy-walut/nbp/EUR" title="Kurs Euro">Kurs Euro</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/waluty/kursy-walut/nbp" title="Kursy walut">Kursy walut</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/puls-inwestora/dywidendy/" title="Dywidendy">Dywidendy</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/wiadomosc/Sesje-Elixir-7368466.html" title="Sesje elixir">Sesje elixir</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/tarcza-antykryzysowa" title="Tarcza antykryzysowa">Tarcza antykryzysowa</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/" title="Konferencje">Konferencje</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/waluty/kursy-walut/forex" title="Forex">Forex</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://mambiznes.pl/startupy" title="Startup">Startup</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/mieszkaniowe/stopy-procentowe/wibor" title="Wibor">Wibor</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://pulsmedycyny.pl/jestem-smutny-nie-moge-spac-zapominam-875168" title="Depresja">Depresja</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://pulsmedycyny.pl/choroba-hashimoto-rozwija-sie-w-ukryciu-887596" title="Choroba Hashimoto">Choroba Hashimoto</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://pulsmedycyny.pl/odra-grozna-nie-tylko-dla-dzieci-przebieg-choroby-u-doroslych-moze-byc-jeszcze-ciezszy-944548" title="Odra u dorosłych">Odra u dorosłych</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://pulsmedycyny.pl/ostre-zapalenie-zatok-przynosowych-jest-zwykle-nastepstwem-kataru-891443" title="Ostre zapalenie zatok">Ostre zapalenie zatok</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://mambiznes.pl/poradniki/zarzadzanie" title="Biznes plan">Biznes plan</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/program-pit/" title="Program pit">Program pit</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/pit-online/" title="Pit online">Pit online</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/ulga-rehabilitacyjna/" title="Ulga rehabilitacyjna">Ulga rehabilitacyjna</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/ulga-prorodzinna/" title="Ulga na dziecko">Ulga na dziecko</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/ulga-internet/" title="Ulga na internet">Ulga na internet</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/kiedy-zwrot-podatku/" title="Kiedy zwrot podatku">Kiedy zwrot podatku</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/kiedy-zwrot-podatku/" title="Zwrot podatku">Zwrot podatku</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/pit-pracodawca/" title="pit 11 do kiedy">pit 11 do kiedy</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/skala-podatkowa-pit/" title="Progi podatkowe">Progi podatkowe</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/pit-37-online/" title="Pit 37">Pit 37</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/twoj-e-pit/" title="Twój e-pit">Twój e-pit</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/pit" title="Rozliczenie PIT">Rozliczenie PIT</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/koszty-uzyskania-przychodu-pit/" title="Koszty uzyskania przychodu">Koszty uzyskania przychodu</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/kwota-wolna-od-podatku/" title="Kwota wolna od podatku">Kwota wolna od podatku</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/" title="Pity">Pity</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/kredyt-hipoteczny-kupno-mieszkania-krok-po-kroku-1101134" title="Kredyt hipoteczny: kupno mieszkania krok po kroku">Kredyt hipoteczny: kupno mieszkania krok po kroku</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/moto/rejestracja-samochodu-krok-po-kroku-koszty-dokumenty-3386/" title="Rejestracja pojazdu">Rejestracja pojazdu</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://zgarnijpremie.pl/" title="Zgarnij premię">Zgarnij premię</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/moto/winiety-ue-gdzie-kupic-ile-kosztuja-ceny-online-oplaty-drogowe-3646/" title="Winiety">Winiety</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/wiadomosc/Jak-wypowiedziec-umowe-o-prace-2353767.html" title="Wypowiedzenie umowy o pracę">Wypowiedzenie umowy o pracę</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/narzedzia/kalkulator-placowy" title="Kalkulator wynagrodzeń">Kalkulator wynagrodzeń</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://mambiznes.pl" title="Pomysł na własny biznes ">Pomysł na własny biznes </a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/kredyt-gotowkowy-samochodowy-czy-leasing-jak-sfinansowac-zakup-samochodu-1101149" title="Kredyt gotówkowy, samochodowy czy leasing?">Kredyt gotówkowy, samochodowy czy leasing?</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/social-media-academy-3d5e600a-243b-4c71-8905-e4d44e3297b6" title="Social Media Academy">Social Media Academy</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/akademia-managerow-szczescia-6c88cda8-ed74-4f6b-be48-8b26e9c49e2e" title="Akademia Managerów Szczęścia">Akademia Managerów Szczęścia</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/reklamacje-na-rynku-finansowym-5e360254-7052-4ad2-bede-5526a4421535" title="Reklamacje na rynku finansowym">Reklamacje na rynku finansowym</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/rodo-w-hr-56c604ea-d037-4405-99de-ca118676d67e" title="RODO w HR">RODO w HR</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/jak-przygotowac-sie-do-kontroli-i-rozliczyc-srodki-otrzymane-w-ramach-tarczy-antykryzysowej-49f6c3a8-cc52-44ae-8616-c75859bde6e9" title="Jak przygotować się do kontroli i rozliczyć środki otrzymane w ramach Tarczy Antykryzysowej">Jak przygotować się do kontroli i rozliczyć środki otrzymane w ramach Tarczy Antykryzysowej</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/praca-zdalna-aspekty-prawne-i-psychologiczne-ec30f404-ffd2-488d-955f-c35d58b9623f" title="Praca zdalna – aspekty prawne i psychologiczne">Praca zdalna – aspekty prawne i psychologiczne</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/akademia-lidera-ii-doswiadczenia-praktykow-8edf0071-dae2-4856-8da5-017e138d7758" title="Akademia Lidera II. Doświadczenia praktyków">Akademia Lidera II. Doświadczenia praktyków</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/s-op-iii-ba2b2acd-5f1b-4af1-a9f5-58b74575c3d5" title="S&amp;OP III">S&amp;OP III</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/chief-digital-officer-summit-2021-00ad45e6-c430-4c4b-abac-66d496dffada" title="Chief Digital Officer Summit 2021">Chief Digital Officer Summit 2021</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/vi-forum-compliance-officer-561bf2bd-502c-4247-bab7-3917eee5925a" title="VI Forum Compliance Officer">VI Forum Compliance Officer</a></li>
            </ul>
    </div>
    <label for="CockroachState" class="cockroach__trigger">Tematy&nbsp;</label>
</section>
      </div>
    </div>
    <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-mf-promo npb-g-pr" id='footer-area'>
      <div class="npb-g-r" id="activate-button-container">
        <div class="npb-g-c npb-g-c-4">
           <img src="//static.pb.pl/filtered/9e/243102,836737,fw_400.jpg" alt="Grafika_stopka" class="npb-r-image">
        </div>
        <div class="npb-g-c npb-g-c-8">
          <p>W „Pulsie Biznesu" odpowiadamy na pytania co, jak i dlaczego - chcemy pokazywać tylko prawdziwy obraz rzeczywistości.</p>
<p>Dołącz do naszej społeczności już teraz.</p>
          <a class="npb-btn npb-btn-white" href="https://www.pb.pl/subskrypcja/" onclick="
dataLayer.push({
      'eventCategory': 'E-commerce',
      'eventAction': 'Akcje rozszerzonego e-commerce',
      'eventLabel': 'Kampania wewnetrzna - Oferta, stopka',
      'eventValue': 0,
      'eventNonInteraction': true,
      'event': 'zdarzenie_enh_ecom',
      'ecommerce': {
          'promoClick': {
              'promotions': [
                  {
                      'id':  'article ID:1107339' ,
                      'name': 'Footer:offer',
                      'creative': 'display',
                      'position': 'footer'
                  }
              ]
          }
      }
});

"> SPRAWDŹ</a>
        </div>
      </div>
    </div>
<script>
window.onscroll = function (e) {
    var positionToLaunch = window.scrollY + window.innerHeight - 75;
    var buttonAreaHeight = document.getElementById('activate-button-container').clientHeight;
    if (window.innerWidth < 980) {
        positionToLaunch = window.scrollY + window.innerHeight - buttonAreaHeight;
    }
    if (positionToLaunch >= document.getElementById('footer-area').offsetTop) {
        dataLayer.push({
            'eventCategory': 'E-commerce',
            'eventAction': 'Akcje rozszerzonego e-commerce',
            'eventLabel': 'Kampania wewnetrzna - Oferta, stopka',
            'eventValue': 0,
            'eventNonInteraction': true,
            'event': 'zdarzenie_enh_ecom',
            'ecommerce': {
                'promoView': {
                    'promotions': [
                        {
                            'id':  'article ID:1107339' ,
                            'name': 'Footer:offer',
                            'creative': 'display',
                            'position': 'footer'
                        }
                    ]
                }
            }
        });
        window.onscroll = null;
    }
}
</script>
      <div class="npb-g-c npb-g-c-12 npb-g-mc-3">
        <span class="npb-h6">Puls Biznesu</span>
        <ul class="npb-nav npb-mf-nav npb-mf-nav-0" role="menu">
                <li>
                    <a href="https://bonnier.pl/grupa-bonnier/kim-jestesmy/">O nas</a>
                </li>
                <li>
                    <a href="https://bonnier.pl/reklama/dlaczego-my/">Reklama</a>
                </li>
                <li>
                    <a href="https://www.pb.pl/kontakt">Kontakt</a>
                </li>
                <li>
                    <a href="https://bonnier.pl/kariera/oferty-pracy/">Praca</a>
                </li>
                <li>
                    <a href="https://apps.bonnier.pl/img/regulamin.pdf">Regulamin</a>
                </li>
                <li>
                    <a href="https://notowania.pb.pl">Notowania</a>
                </li>
                <li>
                    <a href="/puls-inwestora/">Puls Inwestora</a>
                </li>
                <li>
                    <a href="/puls-innowacji/">Innowacje</a>
                </li>
                <li>
                    <a href="/puls-firmy/">Firma</a>
                </li>
                <li>
                    <a href="/pogodzinach">Po Godzinach</a>
                </li>
                <li>
                    <a href="https://www.pb.pl/gazele/">Gazele</a>
                </li>
                <li>
                    <a href="https://www.pb.pl/konferencje">Konferencje</a>
                </li>
                <li>
                    <a href="/faq/">FAQ</a>
                </li>
        </ul>
    </div>
      <div class="npb-g-c npb-g-c-12 npb-g-mc-3">
        <span class="npb-h6">Grupa Bonnier</span>
        <ul class="npb-nav npb-mf-nav npb-mf-nav-1" role="menu">
                <li>
                    <a href="https://www.bankier.pl">Bankier.pl</a>
                </li>
                <li>
                    <a href="https://www.pit.pl">Pit.pl</a>
                </li>
                <li>
                    <a href="https://dyskusja.biz">Dyskusja.biz</a>
                </li>
                <li>
                    <a href="https://mambiznes.pl">Mambiznes.pl</a>
                </li>
                <li>
                    <a href="https://prnews.pl">PRnews.pl</a>
                </li>
                <li>
                    <a href="https://www.arslege.pl">Arslege.pl</a>
                </li>
                <li>
                    <a href="https://pulsmedycyny.pl">Puls Medycyny</a>
                </li>
                <li>
                    <a href="https://pulsfarmacji.pl">Puls Farmacji</a>
                </li>
                <li>
                    <a href="https://www.systempartnerski.pl">System Partnerski</a>
                </li>
                <li>
                    <a href="https://zgarnijpremie.pl/">Zgarnij Premię</a>
                </li>
                <li>
                    <a href="https://spotdata.pl/">Spotdata.pl</a>
                </li>
                <li>
                    <a href="https://media.pb.pl/">Media</a>
                </li>
        </ul>
    </div>
    </div>
    <div class="npb-g-r">
      <div class="npb-g-c npb-g-c-12 npb-g-mc-6">
        <ul class="npb-nav" role="menu">
          <li>
            Bonnier&nbsp;&copy;&nbsp;2021&nbsp;Puls&nbsp;Biznesu&nbsp;&#124;&nbsp;
          </li>
          <li>
              <a href="https://apps.bonnier.pl/img/polityka_plikow_cookies.pdf" target="_blank">Serwis używa cookies&nbsp;&#124;&nbsp;</a>
          </li>
          <li>
              <a href="https://apps.bonnier.pl/img/polityka_prywatnosci_bbp.pdf" target="_blank">Polityka Prywatności</a>
          </li>
        </ul>
      </div>
    </div>
  </div>
    <div class="npb-g-s-f npb-g-s-0">
        <div class="npb-g-r">
<div id="sas_42546" class="npb-sas-layer npb-sas-1"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42546'); // Format : Layer 0x0
	});
</script>
        </div>
    </div>
</footer>    </div>



<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button> <button class="pswp__button pswp__button--fs" title="Pełny ekran"></button> <button class="pswp__button pswp__button--zoom" title="Powiększ/Pomniejsz"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" title="Poprzedni (lewa strzałka)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Następny (prawa strzałka)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>    <script async src="/static/js/npb.min.js?v=2101291
"></script>
<script>function dtx_data () { return { mt_pid: 6257 }}</script>
<script async src="//cdn.dtxngr.com/init.js"></script><script type="text/javascript" async src="/static/js/npb.a.min.js?v=2007151"></script>


<script type="text/javascript">
function onPswpGalleryImageLoad(pfn) {
    dataLayer.push({'eventCategory': 'Akcje uzytkownika', 'eventAction': 'Wyświetl zdjęcie', 'eventLabel': pfn, 'eventValue': 0, 'eventNonInteraction': false, 'event': 'zdarzenie' });
}
</script>
<script type="text/javascript">
gemius_event('_action_','','author=Ignacy Morawski');
gemius_event('_action_','','section=Puls Dnia');
gemius_event('_action_','','category=IT');
gemius_event('_action_','','category=Inwestycje biznesowe');
</script>


</body>
</html>