<!DOCTYPE HTML>
<html lang="pl">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <link rel="canonical" href="https://www.pb.pl/trzy-sygnaly-z-rynkow-surowcowych-956274">
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="pb.pl">
<meta property="og:type" content="article">
<meta property="og:title" content="Trzy sygnały z rynków surowcowych">
<meta property="og:description" content="Przedstawiamy listę wybranych najważniejszych w ostatnim miesiącu sygnałów i tendencji z rynków towarowych.">
<meta property="og:url" content="//pb.pl/trzy-sygnaly-z-rynkow-surowcowych-956274">

<meta property="og:image" content="//www.pb.pl/static/img/puls-biznesu-og-logo.png">
<meta property="twitter:image" content="//www.pb.pl/static/img/puls-biznesu-og-logo.png">

<meta property="fb:pages" content="383296170843" />
<meta name="twitter:title" content="Trzy sygnały z rynków surowcowych">
<meta name="twitter:site" content="@puls_biznesu">
<meta name="twitter:card" content="summary_large_image">

<meta name="twitter:description" content="Przedstawiamy listę wybranych najważniejszych w ostatnim miesiącu sygnałów i tendencji z rynków towarowych.">
    <meta name="google-site-verification" content="jU3zgoN2Yer7QP3whPTCtDM3wIyzfmltMohgmW70OVA">
    <title>Trzy sygnały z rynków surowcowych - Puls Biznesu - pb.pl</title>
    <link href="https://fonts.googleapis.com/css?family=Lato:400i,700&amp;subset=latin-ext" rel="stylesheet">
    <link rel="stylesheet" type="text/css" href="/static/css/npb.min.css?v=01311">
<link rel="stylesheet" href="/static/css/npb.a.min.css?v=220">
<link rel="stylesheet" type="text/css" href="/static/css/npb.ns.min.css?v=0304">
    <link rel="shortcut icon" href="/static/img/favicon/favicon.ico" type="image/x-icon">
    <link rel="icon" href="/static/img/favicon/favicon.ico" type="image/x-icon">
        <link rel="manifest" href="/manifest.json">

<script>

var dataLayer=[];sas_target='';dataLayer.push({"page_section_top_level": "Archiwum", "page_section_detail": "Archiwum", "page_categories_top_level": "Puls Inwestora|Archiwum", "page_categories_detail": "Archiwum|Puls Inwestora", "newsId": "956274", "author": "Marek Wierciszewski", "publicationDate": "2019-03-19", "publication_status": "closed", "gate_status": "1"});
window.google_anal_push = function google_anal_push(event) {
    try {
        // id': article ID:'+ID_ARTYKUŁU, // W INNYCH PRZYPADKACH: 'Page: '+window.location.href,
        var Promotions = {
            'promotions': [{
                'id': 'Page: ' + window.location.href,
                'name': event.name,
                'creative': 'display',
                'position': 'footer'
            }]
        };

        var EventData = {'promoView': Promotions};

        if (event.click === 1) {
          EventData = {'promoClick': Promotions};
        }

        dataLayer.push({
            'eventCategory': 'E-commerce',
            'eventAction': 'Akcje rozszerzonego e-commerce',
            'eventLabel': event.eventLabel,
            'eventValue': 0,
            'eventNonInteraction': true,
            'event': 'zdarzenie_enh_ecom',
            'ecommerce': EventData
        });

    } catch (error) {
        console.error(error.message);
    }
};</script>
                <script type="text/javascript">var npb=npb||{};npb.client_data={articles_in_stash:[],user_id:0,old_user_id:0,welcome_text:"Czytelniku",access_type: null,email: null,publication_status: "closed"};ghmxy_identifier ='p8ZFz7d0GcYQ06oZLC.kxqRvDqs6LQ_yR14I61iWYuP.07'</script>
<style>.async-hide { opacity: 0 !important} </style>
<script>
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-PTPFH5':true});
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PTPFH5');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTPFH5&"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<script async src="https://cdn.onthe.io/io.js/CtdP6K1ijpjI"></script>
<script type="text/javascript">
if (npb.client_data.access_type === 'premium' || npb.client_data.access_type === 'basic') {
    user_status = "paid";
} else if (npb.client_data.access_type === 0) {
    user_status = "free_reg";
} else {
    user_status = "free_unreg";
}
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];

window._io_config["0.2.0"].push({
    page_url: "https://www.pb.pl/trzy-sygnaly-z-rynkow-surowcowych-956274",
    page_url_canonical: "https://www.pb.pl/trzy-sygnaly-z-rynkow-surowcowych-956274",
    page_title: "Trzy sygnały z rynków surowcowych",
    page_type: "article",
    page_language: "pl",
    article_authors: ["Marek Wierciszewski"],
    article_categories: ["ARCHIWUM", "PULS INWESTORA"],
    article_type: "closed",
    article_word_count: "263",
    article_publication_date: "Tue, 19 Mar 2019 23:00:00 +0100",
    user_status: user_status
});

</script>



<script type="text/javascript">sas_target+='article_id=956274;article_authors=Marek_Wierciszewski;article_main_category=Archiwum;article_pub_date=2019-03-19;article_char_count=2156;article_categories=Archiwum|Puls_Inwestora;article_source=Puls_Biznesu;';</script>

<script type="text/javascript">var _smid="en2eym7pqp9kfwsq",_smcustom=!0;!function(t,e,s){e=document.createElement("script"),e.type="text/javascript",e.async=!0,e.src=t,s=document.getElementsByTagName("script")[0],s.parentNode.insertBefore(e,s)}(("https:"==document.location.protocol?"https://":"http://")+"bbp.salesmanago.pl/dynamic/"+_smid+"/popups.js"),function(t,e,s,n,a){t.SalesmanagoObject=e,t[e]=t[e]||function(){(t[e].q=t[e].q||[]).push(arguments)},n=document.createElement("script"),n.type="text/javascript",n.async=!0,n.src=s,a=document.getElementsByTagName("script")[0],a.parentNode.insertBefore(n,a)}(window,"sm",("https:"==document.location.protocol?"https://":"http://")+"bbp.salesmanago.pl/static/sm.js");sm('webPush', ['c9063cf4-5b45-481b-89fe-7a520bc38bcc', '87600']);</script>
<script type="application/ld+json">{"@context": "http://schema.org", "@type": "WebPage", "mainEntity": {"@type": "NewsArticle", "name": "Trzy sygna\u0142y z rynk\u00f3w surowcowych", "headline": "Trzy sygna\u0142y z rynk\u00f3w surowcowych", "description": "Przedstawiamy list\u0119 wybranych najwa\u017cniejszych w ostatnim miesi\u0105cu sygna\u0142\u00f3w i tendencji z rynk\u00f3w towarowych.", "author": [{"@type": "Person", "name": "Marek Wierciszewski", "telephone": "", "email": "m.wierciszewski@pb.pl", "url": "https://www.pb.pl/autor/marek-wierciszewski/"}], "datePublished": "2019-03-19 22:00:00", "dateModified": "2019-03-19 22:00:00", "mainEntityOfPage": {"@type": "WebPage", "@id": "https://www.pb.pl/trzy-sygnaly-z-rynkow-surowcowych-956274"}, "articleSection": "Archiwum", "articleBody": " Odbicie cen surowc\u00f3w z pocz\u0105tku roku wyhamowa\u0142o, a zdaniem specjalist\u00f3w dalsze zwy\u017cki na niekt\u00f3rych rynkach oznacza\u0107 b\u0119d\u0105 oderwanie si\u0119 ich od fundament\u00f3w. W raporcie o perspektywach rynk\u00f3w surowcowych analizujemy najwa\u017cniejsze sygna\u0142y i tendencje na tych rynkach. Oto trzy wybrane spo\u015br\u00f3d nich. 1. Za\u0142amanie cen cz\u0119\u015bci fracht\u00f3w Styczniowe zerwanie tamy w brazylijskiej kopalni rudy \u017celaza Corrego do Feijao w stanie Minas Gerais bije w globalne stawki fracht\u00f3w sta\u0142ych \u0142adunk\u00f3w masowych. Ceny rudy od szczytu wystrza\u0142u nieznacznie si\u0119 osun\u0119\u0142y. Jednak stawki...", "publisher": {"@type": "Organization", "name": "Puls Biznesu", "logo": {"@type": "ImageObject", "name": "Logo Pulsu Biznesu", "author": "", "datePublished": "1997-01-14", "url": "https://www.pb.pl/static/img/puls-biznesu.png"}}, "image": [{"@type": "ImageObject", "name": "Logo Pulsu Biznesu", "author": "", "datePublished": "1997-01-14", "url": "https://www.pb.pl/static/img/puls-biznesu.png", "height": "400 px", "width": "500 px"}], "isAccessibleForFree": "False", "hasPart": {"@type": "WebPageElement", "isAccessibleForFree": "False", "cssSelector": ".paywall"}}, "breadcrumb": {"@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem", "position": 1, "item": {"@type": "Website", "@id": "https://www.pb.pl", "name": "Puls Biznesu"}, "image": {"@type": "ImageObject", "name": "Logo Pulsu Biznesu", "author": "", "datePublished": "1997-01-14", "url": "https://www.pb.pl/static/img/puls-biznesu.png"}}, {"@type": "ListItem", "position": 2, "item": {"@type": "Webpage", "@id": "https://www.pb.pl/inne/", "name": "Inne"}}, {"@type": "ListItem", "position": 3, "item": {"@type": "Webpage", "@id": "https://www.pb.pl/trzy-sygnaly-z-rynkow-surowcowych-956274", "name": "Trzy sygna\u0142y z rynk\u00f3w surowcowych"}}]}}</script>
 
<script async>var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/cmp.js",elem.async=!0;var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt),function(){function e(i){var e,o="string"==typeof i.data;if((e=o?-1!=i.data.indexOf("__cmpCall")?JSON.parse(i.data):{}:i.data).__cmpCall){var t=e.__cmpCall;window.__cmp(t.command,t.parameter,function(e,n){var a={__cmpReturn:{returnValue:e,success:n,callId:t.callId}};i.source.postMessage(o?JSON.stringify(a):a,"*")})}}!function e(){if(!window.frames.__cmpLocator)if(document.body){var n=document.body,a=document.createElement("iframe");a.style="display:none",a.name="__cmpLocator",n.appendChild(a)}else setTimeout(e,5)}(),window.__cmp=function(e){var n=arguments;if(!n.length)return __cmp.a;if("ping"===n[0])n[2]({gdprAppliesGlobally:!1,cmpLoaded:!1},!0);else{if("__cmp"==e)return!1;void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(n))}},window.__cmp.gdprAppliesGlobally=!1,window.__cmp.msgHandler=e,window.addEventListener?window.addEventListener("message",e,!1):window.attachEvent("onmessage",e)}(),window.__cmp("init",{Language:"pl","Initial Screen Title Text":"Szanujemy Twoją prywatność","Initial Screen Reject Button Text":"Nie zgadzam się","Initial Screen Accept Button Text":"Zgadzam się","Initial Screen Purpose Link Text":"Ustaw","Purpose Screen Title Text":"Szanujemy Twoją prywatność","Purpose Screen Body Text":"Na podstawie niżej wymienionych celów korzystania z danych możesz skonfigurować ustawienia dotyczące wyrażenia zgody i określić, w jaki sposób Twoje dane powinny być wykorzystywane. Możesz skonfigurować ustawienia dla nas niezależnie od ustawień względem stron trzecich. Każdy cel ma opis, aby użytkownik wiedział, w jaki sposób przetwarzamy jego dane.","Purpose Screen Vendor Link Text":"Zobacz pełną listę zaangażowanych firm","Purpose Screen Cancel Button Text":"Anuluj","Purpose Screen Save and Exit Button Text":"Zapisz i zamknij","Vendor Screen Title Text":"Szanujemy Twoją prywatność","Vendor Screen Body Text":"Poniżej możesz skonfigurować odrębne ustawienia dotyczące zgody w odniesieniu do każdej firmy. Aby dowiedzieć się, w jakim celu określona firma korzysta z danych, wystarczy rozwinąć jej wpis na liście. W niektórych przypadkach firmy mogą zastrzegać, że korzystają z Twoich danych bez pytania o zgodę ze względu na uzasadniony interes. Możesz kliknąć łącze do dokumentu zawierającego zasady ochrony prywatności obowiązujące w danej firmie i wycofać zgody.","Vendor Screen Accept All Button Text":"Zaakceptuj wszystko","Vendor Screen Reject All Button Text":"Odrzuć wszystko","Vendor Screen Purposes Link Text":"Powrót do celów","Vendor Screen Cancel Button Text":"Anuluj","Vendor Screen Save and Exit Button Text":"Zapisz i zamknij","Initial Screen Body Text":"Na potrzeby naszej witryny korzystamy z plików cookie w celu personalizacji treści i reklam, udostępniania funkcji mediów społecznościowych oraz analizowania ruchu na stronie. Kliknij poniższy przycisk, aby wyrazić zgodę na korzystanie z tej technologii w Internecie. W każdej chwili możesz zmienić zdanie i wrócić na tę stronę, aby cofnąć zgodę.","Initial Screen Body Text Option":1,"Publisher Name":"Bonnier Business (Polska)","Publisher Purpose IDs":[1,2,3,4,5],"Consent Scope":"service","UI Layout":"banner"});</script></head>
<body>


<noscript>
<img style="display: none !important;" src="//www.pb.pl/static/img/puls-biznesu.png">
</noscript>
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bODq8RxA9xlPkMYJX4xobbcfzZVYGhtaqrc3Xq7u9b..27';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

    <div id="npb-su">
<header class="npb-mh npb-mh-ap">
    <div class="npb-g-s-f npb-g-s-0 npb-g-s-adv">
        <div class="npb-g-r">
        </div>
    </div>  
    <div class="npb-mh-t npb-g-c-hidden-down">
        <div class="npb-g-s">
            <div class="npb-g-r">

        <div class="npb-g-c npb-g-c-12">
            <div class="npb-g-r">
                <div class="npb-g-c npb-g-c-12 npb-g-ipr" id="LinkArea:User" data-vr-zone="User">
<ul class="npb-nav npb-mh-nav-0 npb-login-toggle npb-g-c-hidden-up">
    
    <li>
        <a href="/konto/schowek/">
            Witaj,
            <u id="npb-nav-user-name">Czytelniku</u>
        </a>
    </li>
    <li>
        <a class="npb-btn npb-btn-safe" href="/konto/schowek/">
            <span class="npb-btn-l">Schowek
                <span id="npb-nav-stash-counter" class="npb-stash-counter" data-stash-counter="0"></span>
            </span>
            <span class="npb-l-i npb-l-i-star-f"></span>
        </a>
    </li>
    <li>
        <a class="npb-js-next" href="/konto/wyloguj/">Wyloguj się</a>
    </li>
</ul>
<ul class="npb-nav npb-mh-nav-0 npb-login-toggle">
    <li>
        <a class="npb-btn npb-dd-toggle npb-nav-dd-um-toggle" href="/konto/logowanie/" data-target="#npb-nav-dd-um">Zaloguj <span class="npb-l-i npb-l-i-close"></span></a>
    </li>
</ul>                </div>
            </div>
        </div>
            </div>  
        </div>
    </div>

	<div class="npb-mh-m">
		<div class="npb-g-s">
			<div class="npb-g-r npb-g-r-c-mp-0-down">
				<div class="npb-g-c npb-g-c-12">
					<nav class="navbar npb-nav-mm">
                        <div id="LinkArea:Logotype">
                            	<a class="npb-nav-logo" title="Puls Biznesu" href="/">
                                    <picture>
                                      <!--[if IE 9]><video style="display: none;"><![endif]-->
                                      <source srcset="/static/img/pb-logo-mc.png, /static/img/pb-logo-mc-2x.png 2x" media="(min-width: 980px)">
                                      <source srcset="/static/img/pb-logo.png, /static/img/pb-logo-2x.png 2x"> <!--  media="(min-width: 0px)" -->
                                      <!--[if IE 9]></video><![endif]-->
                                      <img srcset="/static/img/pb-logo.png, /static/img/pb-logo-2x.png 2x" alt="Puls Biznesu">
                                    </picture>
                            	</a>
                        </div>

    <ul class="npb-nav npb-mh-nav-2" role="menu" id="LinkArea:NavBar" data-vr-zone="NavBar">
            <li>
                <a target="_blank" href="http://notowania.pb.pl">
                        Notowania
                </a>
            </li>
            <li>
                <a href="/puls-dnia/live/">
                        Z ostatniej chwili
                </a>
            </li>
            <li>
                <a href="/puls-inwestora/">
                        <span class="npb-t-c-w">Puls</span> Inwestora
                </a>
            </li>
            <li>
                <a href="/puls-innowacji/">
                        <span class="npb-t-c-w">Puls</span> Innowacji
                </a>
            </li>
            <li>
                <a href="/puls-firmy/">
                        <span class="npb-t-c-w">Puls</span> Firmy
                </a>
            </li>
    </ul>

<div id="npb-nav-dd-um" class="npb-dd npb-nav-dd-um" role="navigation">
    <div class="npb-g-r npb-g-r-mp-0">
        <div class="npb-g-c npb-g-c-12">
<ul class="npb-nav npb-mh-nav-3 npb-login-toggle npb-g-c-hidden-up" role="menu">
    <li>
        <a href="/konto/schowek/">
            Witaj,
            <u id="npb-mnav-user-name">Czytelniku</u>
        </a>
    </li>
    <li>
        <a class="npb-btn npb-btn-safe" href="/konto/schowek/">
            <span class="npb-btn-l">Schowek
                <span id="npb-mnav-stash-counter" class="npb-stash-counter" data-stash-counter="0"></span>
            </span>
            <span class="npb-l-i npb-l-i-star-f"></span>
        </a>
    </li>
    <li>
        <a class="npb-js-next" href="/konto/wyloguj/">Wyloguj się</a>
    </li>
</ul>
<form id="login-box-form" class="npb-form npb-form-k-13 npb-js-next npb-login-toggle" autocomplete="off" method="post" action="/konto/logowanie/">     <p class="legend">Zaloguj się</p>
    <input class="csrf_token" name="csrf_token" type="hidden" value="">
    <div class="npb-form-g">
        <label for="email">email:</label>
        <input class="npb-form-ctrl jqv-email" id="email" name="email" type="text" value="">
    </div>
    <div class="npb-form-g">
        <label for="password">hasło:</label>
        <input autocomplete="off" class="npb-form-ctrl jqv-password" id="password" name="password" type="password" value="">
    </div>
    <div class="npb-form-g">
        <button class="npb-btn npb-bbtn npb-btn-1 npb-btn-red" type="submit">Zaloguj się</button>     </div>
    <div class="npb-form-g">
        <a class="npb-btn npb-bbtn npb-btn-1 npb-btn-blue" href="/konto/rejestracja/" role="button">Zarejestruj się</a>     </div>
    <a class="npb-btn npb-btn-link" href="/konto/przypomnienie-hasla/">Nie pamiętasz hasła?</a>
</form>        </div>
    </div>
</div>                        
<div id="npb-nav-dd-mm" class="npb-dd npb-nav-dd-mm" role="navigation">
    <div class="npb-g-r npb-g-r-mp-0 npb-g-o-c">
        <div class="npb-g-c npb-g-c-12 npb-g-mc-7d2 npb-g-o-1">

            <ul class="npb-nav npb-mh-nav-3" role="menu">
                            <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_1">
                <a href="/puls-dnia/live/">
                        Z ostatniej chwili
                </a>
            </li>

                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2">
        <a href="/puls-firmy/">
            Puls Firmy
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-0">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-0" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_1">
                        <a href="https://www.pb.pl/gazele/">
                            Gazele Biznesu
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_2">
                        <a href="/puls-firmy/fundusze-unijne/">
                            Fundusze unijne
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_3">
                        <a href="/puls-firmy/finansowanie/">
                            Finansowanie
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_4">
                        <a href="/puls-firmy/zarzadzanie/">
                            Zarządzanie
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_5">
                        <a href="https://lexbiznes.pb.pl">
                            Prawo dla firm
                        </a>
                    </li>
            </ul>
        </div>
    </li>

                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3">
        <a href="/puls-innowacji/">
            Puls Innowacji
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-1">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-1" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_1">
                        <a href="/puls-innowacji/nauka-biznes/">
                            Nauka&amp;Biznes
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_2">
                        <a href="/puls-innowacji/finansowanie/">
                            Finansowanie
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_3">
                        <a href="/puls-innowacji/start-upy/">
                            Start-upy
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_4">
                        <a href="/puls-innowacji/technologie/">
                            Technologie
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_5">
                        <a href="/puls-innowacji/medycyna-farmacja/">
                            Medycyna&amp;Farmacja
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_6">
                        <a href="/puls-innowacji/energetyka/">
                            Energetyka
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_7">
                        <a href="/puls-innowacji/it-internet/">
                            IT&amp;Internet
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_8">
                        <a href="/puls-innowacji/gadzety/">
                            Gadżety
                        </a>
                    </li>
            </ul>
        </div>
    </li>

            </ul>

            <ul class="npb-nav npb-mh-nav-3" role="menu">
                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4">
        <a href="/puls-inwestora/">
            Puls Inwestora
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-2">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-2" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_1">
                        <a href="/puls-inwestora/komentarze-gpw/">
                            GPW
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_2">
                        <a href="/puls-inwestora/komentarze-swiat/">
                            Świat
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_3">
                        <a href="/puls-inwestora/waluty/">
                            Waluty
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_4">
                        <a href="/puls-inwestora/surowce/">
                            Surowce
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_5">
                        <a href="/puls-inwestora/rekomendacje/">
                            Rekomendacje
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_6">
                        <a href="https://www.pb.pl/ai">
                            Akcja Inwestor
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_7">
                        <a href="/puls-inwestora/wyniki-spolek/">
                            Wyniki spółek
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_8">
                        <a href="/puls-inwestora/spolka-roku/">
                            Spółka roku
                        </a>
                    </li>
            </ul>
        </div>
    </li>

                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5">
        <a href="http://notowania.pb.pl">
            Notowania
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-3">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-3" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_1">
                        <a href="http://notowania.pb.pl/stocktable/UTP000,Wallets">
                            Indeksy
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_2">
                        <a href="http://notowania.pb.pl/stocktable/GPWAKCJE">
                            Spółki
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_3">
                        <a href="http://notowania.pb.pl/currencies/">
                            Waluty
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_4">
                        <a href="http://notowania.pb.pl/funds/">
                            Fundusze
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_5">
                        <a href="http://notowania.pb.pl/foreign/">
                            Zagranica
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_6">
                        <a href="http://notowania.pb.pl/commodities/">
                            Surowce
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_7">
                        <a href="http://notowania.pb.pl/makro">
                            Wskaźniki makro
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_8">
                        <a href="http://nieruchomosci.pb.pl/ceny-mieszkan">
                            Ceny nieruchomości
                        </a>
                    </li>
            </ul>
        </div>
    </li>

            </ul>

            <ul class="npb-nav npb-mh-nav-3" role="menu">
                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_6">
        <a href="/puls-historii/">
            Puls Historii
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-4">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-4" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_6_1">
                        <a href="/puls-historii/ludzie/">
                            Ludzie
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_6_2">
                        <a href="/puls-historii/konflikty/">
                            Konflikty
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_6_3">
                        <a href="/puls-historii/technika/">
                            Technika
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_6_4">
                        <a href="/puls-historii/prawo-i-podatki/">
                            Prawo i podatki
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_6_5">
                        <a href="/puls-historii/musisz-to-zobaczyc/">
                            Musisz to zobaczyć
                        </a>
                    </li>
            </ul>
        </div>
    </li>


                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_7">
                <a href="/dosluchania/">
                        PB do słuchania
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_8">
                <a href="/nieruchomosci/">
                        Nieruchomości
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_9">
                <a href="/motoryzacja/">
                        Motoryzacja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_10">
                <a href="/kariera/">
                        Kariera
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_11">
                <a href="/transport-i-logistyka/">
                        Transport i logistyka
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_12">
                <a href="/po-godzinach/">
                        Po godzinach
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_13">
                <a href="https://www.pb.pl/konferencje/">
                        Konferencje i eventy
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_14">
                <a href="https://pulsmedycyny.pl">
                        <span class="npb-t-c-w">Puls</span> Medycyny
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_15">
                <a href="https://dyskusja.biz">
                        Dyskusja.biz
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_16">
                <a href="https://www.pb.pl/wideo/">
                        <span class="npb-t-c-w">Puls</span>Biznesu.tv
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_17">
                <a href="https://oferta.pb.pl/raporty">
                        Katalogi i raporty
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_18">
                <a href="/subskrypcja/licencja/">
                        Licencja
                </a>
            </li>

            </ul>

        </div>

        <div class="npb-g-c npb-g-c-12 npb-g-mc-4d8 npb-g-o-3">
            <ul class="npb-nav npb-mh-nav-4" role="menu">
                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_19">
                <a href="/faq/">
                        FAQ
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_20">
                <a href="http://e.pb.pl">
                        e-Wydanie
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_21">
                <a href="/banki/">
                        Banki
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_22">
                <a href="/branza-spozywcza/">
                        Branża spożywcza
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_23">
                <a href="/chemia/">
                        Chemia
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_24">
                <a href="/ekologia/">
                        Ekologia
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_25">
                <a href="/energetyka/">
                        Energetyka
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_26">
                <a href="/farmacja/">
                        Farmacja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_27">
                <a href="/gospodarka/">
                        Gospodarka
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_28">
                <a href="/gornictwo/">
                        Górnictwo
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_29">
                <a href="/handel/">
                        Handel
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_30">
                <a href="/huty/">
                        Huty
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_31">
                <a href="/media/">
                        Media
                </a>
            </li>

            </ul>

            <ul class="npb-nav npb-mh-nav-4" role="menu">
                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_32">
                <a href="/medycyna/">
                        Medycyna
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_33">
                <a href="/obronnosc/">
                        Obronność
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_34">
                <a href="/podatki/">
                        Podatki
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_35">
                <a href="/polityka/">
                        Polityka
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_36">
                <a href="/prawo/">
                        Prawo
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_37">
                <a href="/rolnictwo/">
                        Rolnictwo
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_38">
                <a href="/samorzady/">
                        Samorządy
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_39">
                <a href="/stocznie/">
                        Stocznie
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_40">
                <a href="/swiat/">
                        Świat
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_41">
                <a href="/telekomunikacja/">
                        Telekomunikacja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_42">
                <a href="/ubezpieczenia/">
                        Ubezpieczenia
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_43">
                <a href="/uslugi/">
                        Usługi
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_44">
                <a href="/komunikaty/">
                        Komunikaty
                </a>
            </li>

            </ul>
        </div>

        <div class="npb-g-c npb-g-c-12 npb-g-o-2 npb-g-mc-hidden-up">
            <a class="npb-promo-box npb-mh-nav-promo-1" href="/subskrypcja/">
                <!--<div class="npb-sprite"></div>-->
                <img src="/static/img/promo-1.png" alt="Kup subskrypcje">
                <span class="npb-btn npb-btn-2 npb-btn-red">Subskrybuj</span>             </a>
        </div>

<div class="npb-g-c npb-g-mc-4d8 npb-g-c-hidden-down npb-promo-box npb-mh-nav-promo-2">
    <div class="npb-g-mc-t-up">
        <div class="npb-g-t-r">
            <div class="npb-g-t-c-l">
                Subskrypcja
            </div>
            <div class="npb-g-t-c-b">
                <a class="npb-btn npb-btn-um npb-g-pr npb-login-toggle npb-g-c-hidden-up" href="/konto/">
                    <span class="npb-btn-l">Moje konto</span>
                    <span class="npb-l-i npb-l-i-user"></span>
                </a>
            </div>
        </div>
        <a href="/subskrypcja/" class="npb-g-t-r">
            <div class="npb-g-t-c-l">
                <div class="npb-sprite"></div>
                <div class="npb-g-ipc npb-login-toggle">
                    <span class="npb-btn npb-btn-2 npb-btn-red">Subskrybuj</span>                 </div>
            </div>
            <div class="npb-g-t-c-b">
                <ul>
                    <li>
                        subskrypcja Pulsu Biznesu
                        <span class="npb-t-c-b">od&nbsp;79&nbsp;zł&nbsp;/&nbsp;miesiąc</span>
                        Wybierz pakiet dla siebie
                    </li>
                    <li>
                        Bądź na bieżąco, gdziekolwiek jesteś!
                    </li>
                </ul>
            </div>
        </a>
    </div>
</div>        
    </div>
</div>

<div id="npb-nav-dd-s" class="npb-dd npb-nav-dd-s">
    <div class="npb-g-r npb-g-r-mp-0">
        <div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-pr">
            <form id="search-bar-form" class="npb-form npb-iform npb-form-k-13 jqv-form-no-msg" role="search" autocomplete="off" method="get" action="/wyszukiwarka">
                <div class="npb-input-g">
                    <input class="npb-form-ctrl" id="q" name="q" placeholder="wpisz kategorie, spółkę, nazwisko..." type="text" value="">
                    <span class="npb-input-g-btn">
                        <button class="npb-btn" type="submit">
                            <span class="npb-l-i npb-l-i-magnifier"></span>
                        </button>
                    </span>
                </div>
                <input type="hidden" name="sort_type" value="1">
                <input type="hidden" name="page" value="1">
             </form>
        </div>
    </div>
</div>                        
						<div class="npb-btn-g-v npb-g-pr">
                			<button class="npb-btn npb-dd-toggle npb-nav-dd-mm-toggle" type="button" data-target="#npb-nav-dd-mm" id="LinkArea:NavMainHam" data-vr-zone="NavMainHam">
                    			<span class="sr-only">Rozwiń/Zwiń menu</span>
                    			<span class="npb-l-i-bar npb-l-i-bar-1"></span>
                    			<span class="npb-l-i-bar npb-l-i-bar-2"></span>
                    			<span class="npb-l-i-bar npb-l-i-bar-3"></span>
                			</button>

                			<button class="npb-btn npb-dd-toggle npb-nav-dd-s-toggle" type="button" data-target="#npb-nav-dd-s">
                    			<span class="sr-only">Rozwiń/Zwiń wyszukiwarkę</span>
                    			<span class="npb-l-i npb-l-i-magnifier"></span>

                                <span class="npb-dd-toggle-close">
                                    <span class="npb-l-i-bar npb-l-i-bar-1"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-2"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-3"></span>
                                </span>
                            </button>

                			<button class="npb-btn npb-dd-toggle npb-nav-dd-um-toggle npb-g-mc-hidden-up" type="button" data-target="#npb-nav-dd-um">
                    			<span class="sr-only">Rozwiń/Zwiń menu Użytkownika</span>
                    			<span class="npb-l-i npb-l-i-user"></span>

                			    <span class="npb-dd-toggle-close">
                                    <span class="npb-l-i-bar npb-l-i-bar-1"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-2"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-3"></span>
                                </span>
                            </button>
                			
                		</div>
                    </nav>
				</div>
			</div>
		</div>
	</div>
</header>
<div id="npb-mw" class="npb-mw npb-mw-ap">

    <div id="npb-sas-1" class="npb-g-s-f npb-g-s-1">
        <div class="npb-g-r">

            <div class="npb-g-s">
                <div class="npb-g-r">
                    <div class="npb-g-c npb-g-c-12">
                        <div class="npb-g-r npb-g-o-c">

                            <div class="ns-banner-up npb-g-o-1 -gate "></div>

                            <div class="ns-gate-private npb-g-o-2" >
<article class="npb-a ns-gate-article">
    <header class="npb-g-c npb-g-c-12 npb-a-h ns-gate-article__header">
        <h1>
            <p class="npb-a-l">Trzy sygnały z&nbsp;rynków surowcowych</p>
        </h1>
<div class="npb-g-r">
    <div class="npb-g-c npb-g-c-12 npb-g-mc-t-up npb-a-h-d ns-gate-article__author">
                <div class="npb-g-r npb-g-t-r npb-g-o-c">
    
                    <div class="npb-g-t-c-b npb-a-h-d-author npb-g-o-2">
                    <div class="npb-g-t-c-l npb-author-photo">                             <a class="" href="/autor/marek-wierciszewski/">
                                <img src="//static.pb.pl/filtered/authors/40/marek-wierciszewski.png" alt="Marek Wierciszewski">
                            </a>
                    </div>
                <div class="npb-g-t-c-l npb-author-info">                      <ul>
                        <li class="npb-a-h-d-author-name">
                                <a href="/autor/marek-wierciszewski/">
                                    Marek Wierciszewski
                                </a>
                        </li>
                    </ul>
                </div>
                <div class="npb-g-t-c-b npb-a-h-d-author-btn">
                        <div class="npb-btn-g">
                            <a class="npb-btn npb-btn-author ns-author-link" href="/autor/marek-wierciszewski/"><span>zobacz wszystkie moje teksty</span></a>
                        </div>
                </div>
            </div>
    
    
                <div class="npb-g-t-c-b npb-a-h-d-date npb-g-o-1">
                    <span class="npb-a-h-d-pub-date">
                        opublikowano: wczoraj, 19-03-2019, 22:00
                    </span>
                </div>
        </div>


    </div>
</div>    </header>
    <div data-io-article-url="https://www.pb.pl/trzy-sygnaly-z-rynkow-surowcowych-956274" class="npb-g-c npb-g-c-12 npb-g-mc-8 npb-g-lc-9 npb-a-c ns-gate-article__content">

            <p class="npb-a-l">Przedstawiamy listę wybranych najważniejszych w&nbsp;ostatnim miesiącu sygnałów i&nbsp;tendencji z&nbsp;rynków towarowych.</p>

            <p class="promo"> Odbicie cen surowców z początku roku wyhamowało, a zdaniem specjalistów dalsze zwyżki na niektórych rynkach oznaczać będą oderwanie się ich od fundamentów. W raporcie o perspektywach rynków surowcowych analizujemy najważniejsze sygnały i tendencje na tych rynkach. Oto trzy wybrane spośród nich. 1. Załamanie cen części frachtów Styczniowe zerwanie tamy w brazylijskiej kopalni rudy żelaza Corrego do Feijao w stanie Minas Gerais bije w globalne stawki frachtów stałych ładunków masowych. Ceny rudy od szczytu wystrzału nieznacznie się osunęły. Jednak stawki...</p>

    </div>
</article>

<div class="npb-g-c npb-g-c-12 ns-gate-container -gatePromo">
    <div class="ns-content -gate">
        <div class="io-subscription-block">
            <div class="ns-sub-only">
                <div class="ns-sub-only__icon"></div>
                <div class="ns-sub-only__text">Artykuł dostępny tylko dla naszych subskrybentów</div>
                <div class="ns-sub-only__actions">
                    <a href="/konto/logowanie/?next=%2Ftrzy-sygnaly-z-rynkow-surowcowych-956274" class="ns-sub-only__btn">Zaloguj się</a>
                </div>
            </div>
            <div class="ns-headline">
                <div class="ns-headline__container">
                    <div class="ns-headline__text">
                        <h1 class="ns-headline__title">Rzetelne dziennikarstwo i&nbsp;świadomość biznesowa</h1>
                        <span class="ns-headline__subtitle">Tego właśnie możesz się spodziewać wykupując dostęp do treści Pulsu&nbsp;Biznesu</span>
                    </div>
                    <img class="ns-headline__img" src="/static/img/ns/sub-mobile.png" alt="PB online">
                </div>
            </div>
            <section class="ns-section -offer" id="section-offer">
                <div class="ns-section__container">
                    <div class="ns-section__title">Dopasuj „PB” do Twoich potrzeb</div>
                    <div class="ns-section__content">

<!-- offer -->
<div class="ns-sub-offer -exp_offer">
    <div class="ns-sub-offer__content">
        <div class="ns-sub-offer__label">Nowy klient</div>
        <div class="ns-sub-offer__text">
            <span class="ns-sub-offer__md">Wydanie cyfrowe</span>
            <span class="ns-sub-offer__title">Poznaj „PB”</span>
            <p>Chcesz nas lepiej poznać?</p>
            <p>Wypróbuj wersję Basic przez pierwszy miesiąc w&nbsp;promocyjnej cenie!</p>
        </div>
        <div class="ns-sub-offer__info">
            <div class="ns-sub-offer__price">
                <span class="-zl">7 <sup class="-gr">90</sup></span>
                <span class="bold">zł</span>
                za 1-szy miesiąc
            </div>
            <a class="ns-sub-offer__link io-subscription-button" href="/subskrypcja/oferta/npb-recurring-basic-01m" onclick="gateClick()">wybierz</a>
        </div>
    </div>
</div>

<!-- offer -->
<div class="ns-sub-offer -bas_offer">
    <div class="ns-sub-offer__content">
        <div class="ns-sub-offer__text">
            <span class="ns-sub-offer__md">Wydanie cyfrowe</span>
            <span class="ns-sub-offer__title">Basic</span>
            <p>Aktywuj dostęp do pb.pl – zyskasz nieograniczoną możliwość czytania najświeższych informacji z&nbsp;gospodarki i&nbsp;rynków. Aby korzystać z&nbsp;nich jeszcze wygodniej, pobierz aplikację mobilną.</p>
        </div>
        <div class="ns-sub-offer__info">
            <div class="ns-sub-offer__price">
                <span class="bold">od </span>
                <span class="-zl">63 <sup class="-gr">20</sup></span>
                <span class="bold">zł</span>
                / miesiąc
            </div>
            <a class="ns-sub-offer__link io-subscription-button" href="/subskrypcja/basic" onclick="gateClick()">wybierz</a>
        </div>
    </div>
</div>

<!-- offer -->
<div class="ns-sub-offer -prem_offer">
    <div class="ns-sub-offer__content">
        <div class="ns-sub-offer__text">
            <span class="ns-sub-offer__md">Wydanie cyfrowe</span>
            <span class="ns-sub-offer__title">Premium</span>
            <p>Zamów wersję Premium, a&nbsp;do Twojej dyspozycji będzie pełna zawartość pakietu Basic, a&nbsp;dodatkowo: e-wydania, raporty branżowe, LexBiznes oraz&nbsp;atrakcyjne rabaty na&nbsp;konferencje.</p>
        </div>
        <div class="ns-sub-offer__info">
            <div class="ns-sub-offer__price">
                <span class="bold">od</span>
                <span class="-zl">103 <sup class="-gr">20</sup></span>
                <span class="bold">zł</span>
                / miesiąc
            </div>
            <a class="ns-sub-offer__link io-subscription-button" href="/subskrypcja/premium" onclick="gateClick()">wybierz</a>
        </div>
    </div>
</div>

<!-- offer -->
<div class="ns-sub-offer -premp_offer">
    <div class="ns-sub-offer__content">
        <div class="ns-sub-offer__label">Nowość</div>
        <div class="ns-sub-offer__text">
            <span class="ns-sub-offer__md">Wydanie cyfrowe + spotdata</span>
            <span class="ns-sub-offer__title">Premium +</span>
            <p>Uruchom pakiet Premium+ wraz z&nbsp;dostępem do&nbsp;serwisu z&nbsp;raportami ekonomicznymi SpotData Research, a&nbsp;uzyskasz szybki wgląd w&nbsp;aktualne trendy na&nbsp;rynkach, w&nbsp;przemyśle i&nbsp;handlu.</p>
        </div>
        <div class="ns-sub-offer__info">
            <div class="ns-sub-offer__price">
                <span class="bold">od</span>
                <span class="-zl">199 <sup class="-gr">20</sup></span>
                <span class="bold">zł</span>
                / miesiąc
            </div>
            <a class="ns-sub-offer__link io-subscription-button" href="/subskrypcja/premium-plus" onclick="gateClick()">wybierz</a>
        </div>
    </div>
</div>

<!-- details -->
<div id="ns-more-btn" class="ns-sub-det__btn">Szczegóły pakietów</div>
<div id="ns-more-tab" class="ns-sub-det__tab ns-tab">
    <div class="ns-tab__r -hr" id="details-table-header">
        <div class="ns-tab__c -hc" id="ns-more-btn_hide">Ukryj</div>
        <div class="ns-tab__c">Basic</div>
        <div class="ns-tab__c">Premium</div>
        <div class="ns-tab__c">Premium +</div>
        <div class="ns-tab__close" id="ns-more-btn_close"></div>
    </div>
    <div class="ns-tab__r">
        <div class="ns-tab__c -hc">
            <p class="-bold">Pełny dostęp do treści serwisu pb.pl</p>
            <p>Prosta nawigacja pozwoli Ci korzystać z&nbsp;sekcji, które Cię interesują</p>
        </div>
        <div class="ns-tab__c -active"></div>
        <div class="ns-tab__c -active"></div>
        <div class="ns-tab__c -active"></div>
    </div>
    <div class="ns-tab__r">
        <div class="ns-tab__c -hc">
            <p class="-bold">Newslettery</p>
            <p>Otrzymasz aktualny przegląd wiadomości o&nbsp;biznesie, branży, inwestycjach z&nbsp;Polski i&nbsp;ze&nbsp;świata</p>
        </div>
        <div class="ns-tab__c -active"></div>
        <div class="ns-tab__c -active"></div>
        <div class="ns-tab__c -active"></div>
    </div>
    <div class="ns-tab__r">
        <div class="ns-tab__c -hc">
            <p class="-bold">Aplikacja mobilna</p>
            <p>Korzystaj wygodnie na każdym urządzeniu mobilnym z&nbsp;systemem Android lub iOS</p>
        </div>
        <div class="ns-tab__c -active"></div>
        <div class="ns-tab__c -active"></div>
        <div class="ns-tab__c -active"></div>
    </div>
    <div class="ns-tab__r">
        <div class="ns-tab__c -hc">
            <p class="-bold">Ponad milion archiwalnych artykułów</p>
            <p>Nic Cię nie ominie. Zawsze możesz wrócić do tematów, które Cię zainteresowały</p>
        </div>
        <div class="ns-tab__c -active"></div>
        <div class="ns-tab__c -active"></div>
        <div class="ns-tab__c -active"></div>
    </div>
    <div class="ns-tab__r">
        <div class="ns-tab__c -hc">
            <p class="-bold">Raporty, rankingi, zestawienia</p>
            <p>Dostęp m.in. do katalogów Gazel Biznesu, wyników rankingu Złoty Bankier, a&nbsp;także licznych raportów na temat bankowości w&nbsp;Polsce</p>
        </div>
        <div class="ns-tab__c "></div>
        <div class="ns-tab__c -active"></div>
        <div class="ns-tab__c -active"></div>
    </div>
    <div class="ns-tab__r">
        <div class="ns-tab__c -hc">
            <p class="-bold">E-wydanie „Puls Biznesu”</p>
            <p>Elektroniczna wersja dziennika dostępna o&nbsp;godzinie 22 dzień wcześniej niż na&nbsp;papierze</p>
        </div>
        <div class="ns-tab__c "></div>
        <div class="ns-tab__c -active"></div>
        <div class="ns-tab__c -active"></div>
    </div>
    <div class="ns-tab__r">
        <div class="ns-tab__c -hc">
            <p class="-bold">E-wydanie „Puls Biznesu Weekend”</p>
            <p>E-wersja ekskluzywnego miesięcznika, poświęconego tematyce lifestylowej w&nbsp;ujęciu biznesowym</p>
        </div>
        <div class="ns-tab__c "></div>
        <div class="ns-tab__c -active"></div>
        <div class="ns-tab__c -active"></div>
    </div>
    <div class="ns-tab__r">
        <div class="ns-tab__c -hc">
            <p class="-bold">Lex Biznes</p>
            <p>System wiedzy prawnej LexBiznes, w&nbsp;którym znajdziesz m.in. wzory dokumentów oraz pism i&nbsp;akty prawne</p>
        </div>
        <div class="ns-tab__c "></div>
        <div class="ns-tab__c -active"></div>
        <div class="ns-tab__c -active"></div>
    </div>
    <div class="ns-tab__r">
        <div class="ns-tab__c -hc">
            <p class="-bold">Rabaty na konferencje i&nbsp;szkolenia</p>
            <p>10% dla subskrypcji 12-miesięcznych, 5%&nbsp;jednorazowo w&nbsp;pozostałych przypadkach</p>
        </div>
        <div class="ns-tab__c "></div>
        <div class="ns-tab__c -active"></div>
        <div class="ns-tab__c -active"></div>
    </div>
    <div class="ns-tab__r">
        <div class="ns-tab__c -hc">
            <p class="-bold">Dostęp do 40 tys. wykresów i&nbsp;statystyk</p>
            <p>Możliwość pobrania statystyki w&nbsp;formie wykresów i&nbsp;tabel do&nbsp;Excela</p>
        </div>
        <div class="ns-tab__c "></div>
        <div class="ns-tab__c "></div>
        <div class="ns-tab__c -active"></div>
    </div>
    <div class="ns-tab__r">
        <div class="ns-tab__c -hc">
            <p class="-bold">3 cykliczne raporty makroekonomiczne</p>
            <p>Prognozy makroekonomiczne dla 1)&nbsp;Polski, 2)&nbsp;krajów CEE i&nbsp;3)&nbsp;największych gospodarek świata&nbsp;/&nbsp;SpotData Research</p>
        </div>
        <div class="ns-tab__c "></div>
        <div class="ns-tab__c "></div>
        <div class="ns-tab__c -active"></div>
    </div>
    <div class="ns-tab__r">
        <div class="ns-tab__c -hc">
            <p class="-bold">3&nbsp;cykliczne analizy szans i ryzyk finansowych</p>
            <p>Mapa 1)&nbsp;ryzyka niewypłacalności w branżach,  2)&nbsp;cen surowców i&nbsp;towarów rolnych i&nbsp;3)&nbsp;finansowa&nbsp;/&nbsp;SpotData Research</p>
        </div>
        <div class="ns-tab__c "></div>
        <div class="ns-tab__c "></div>
        <div class="ns-tab__c -active"></div>
    </div>
    <div class="ns-tab__r">
        <div class="ns-tab__c -hc">
            <p class="-bold">4 cykliczne analizy kluczowych trendów</p>
            <p>Monitoring 1)&nbsp;handlu detalicznego, 2)&nbsp;przemysłowy, 3)&nbsp;rynku pracy i&nbsp;4)&nbsp;budownictwa i&nbsp;nieruchomości&nbsp;/&nbsp;SpotData Research</p>
        </div>
        <div class="ns-tab__c "></div>
        <div class="ns-tab__c "></div>
        <div class="ns-tab__c -active"></div>
    </div>
    <div class="ns-tab__r">
        <div class="ns-tab__c -hc">
            <p class="-bold">Newsletter: Dane dnia</p>
            <p>Ignacy Morawski opisuje swoje spostrzeżenia na&nbsp;temat najważniejszych trendów w&nbsp;polskiej gospodarce</p>
        </div>
        <div class="ns-tab__c "></div>
        <div class="ns-tab__c "></div>
        <div class="ns-tab__c -active"></div>
    </div>
    <div class="ns-tab__r -fr" id="details-table-footer">
        <div class="ns-tab__c -hc">
            <p class="-bold"></p>
        </div>
        <div class="ns-tab__c">
            <div class="ns-tab__price"><span class="-bold">od <span class="-zl">63<span class="-gr">,20</span><sup class="-gr">20</sup></span> zł</span> / m<span class="-md">iesią</span>c</div>
            <a href="/subskrypcja/basic" class="ns-tab__buy io-subscription-button" onclick="gateClick()">wybierz</a>
        </div>
        <div class="ns-tab__c">
            <div class="ns-tab__price"><span class="-bold">od <span class="-zl">103<span class="-gr">,20</span><sup class="-gr">20</sup></span> zł</span> / m<span class="-md">iesią</span>c</div>
            <a href="/subskrypcja/premium" class="ns-tab__buy io-subscription-button" onclick="gateClick()">wybierz</a>
        </div>
        <div class="ns-tab__c">
            <div class="ns-tab__price"><span class="-bold">od <span class="-zl">199<span class="-gr">,20</span><sup class="-gr">20</sup></span> zł</span> / m<span class="-md">iesią</span>c</div>
            <a href="/subskrypcja/premium-plus" class="ns-tab__buy io-subscription-button" onclick="gateClick()">wybierz</a>
        </div>
    </div>
</div>

<script>
    function gateClick(){
        dataLayer.push({
            'eventCategory': 'E-commerce', 'eventAction': 'Akcje roszerzonego e-commerce', 'eventLabel': 'Gate: wybór oferty',
            'eventValue': 0, 'eventNonInteraction': true, 'event': 'zdarzenie_enh_ecom',
            'ecommerce': {'promoClick': {'promotions': [{'name': 'Gate:closed', 'creative': 'form', 'id': 'article ID:956274', 'position': 'article'}]}}
        });
    }
</script>
                    </div>
                </div>
            </section>
        </div>
    </div>
</div>                            </div>


                            <div class="npb-g-c npb-g-c-12 npb-g-o-4">
                            </div>
                        
                            <div class="npb-g-c npb-g-c-12 npb-clearfix npb-g-c-hidden-down"></div>

    <div class="npb-g-c npb-g-c-12 npb-g-mc-8 npb-g-lc-7 npb-g-lc-push-2 npb-g-o-6">
        <div class="npb-g-r">
            <div class="npb-g-c npb-g-c-12">
                <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                    <header class="npb-b-h" style="border-bottom: 6px solid #000;" id="most_important">
                        <h4>Być może zainteresuje Cię też:</h4>
                    </header>
                    <div class="npb-g-r">
                        <div class="npb-g-c npb-g-c-12">
                            <div class="npb-a-box npb-a-box-2" onclick="clickedLink('most_important')">
                                    


    <a href="/bankowe-rozmowy-o-funduszach-wi-956140">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/2f/255791,251679,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/2f/255791,251679,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/2f/255791,251679,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Jak banki chciały rozbroić bombę W&nbsp;Investments</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Raiffeisen, depozytariusz funduszy W&nbsp;Investments, oraz Alior i&nbsp;BOŚ, ich sprzedawcy, kosztem 300 mln zł&nbsp;próbowali rozbroić bombę, na&nbsp;której siedzą. Nie udało się</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2" onclick="clickedLink('most_important')">
                                    


    <a href="/weteran-rynku-it-wieszczy-kryzys-956131">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/38/255800,107002,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/38/255800,107002,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/38/255800,107002,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Weteran rynku IT&nbsp;wieszczy kryzys</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Dzięki długoterminowym umowom Transition Technologies zakłada utrzymanie dynamicznego wzrostu, choć spodziewa się spowolnienia na&nbsp;rynku</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2" onclick="clickedLink('most_important')">
                                    


    <a href="/pfr-kupil-port-dct-956185">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/67/255847,286095,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/67/255847,286095,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/67/255847,286095,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">PFR kupił port. Wartość inwestycji 5&nbsp;mld zł&nbsp;</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Polski Fundusz Rozwoju inwestuje w&nbsp;spółkę DCT Gdansk i&nbsp;zapowiada miliardowe inwestycje.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2" onclick="clickedLink('most_important')">
                                    


    <a href="/polska-rekordowa-konstrukcja-w-zea-956130">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/39/255801,318301,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/39/255801,318301,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/39/255801,318301,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Polska rekordowa konstrukcja w&nbsp;ZEA</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">ViaCon zbudował wiadukt, zarejestrowany w&nbsp;Księdze Rekordów Guinnessa. Planuje ekspansję za&nbsp;granicą i&nbsp;obawia się spadku popytu w&nbsp;Polsce.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2" onclick="clickedLink('most_important')">
                                    


    <a href="/gruntowa-niepewnosc-nie-tylko-na-kolei-956120">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/43/255811,280954,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/43/255811,280954,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/43/255811,280954,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Ważą się losy nieruchomości tysięcy firm</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Ważą się losy nieruchomości tysięcy firm — czy pozostaną ich własnością, czy będą należały do&nbsp;samorządów</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                        </div>
                    </div>
                    <footer class="npb-b-f"></footer>
                </section>
            </div>
        </div>
    </div>

<div class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-3 npb-g-mc-pr-up npb-sb npb-g-o-7">     <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12">
            <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                <header class="npb-b-h" style="border-bottom: 6px solid #000; margin-bottom: 25px;" id="recomended">
                    <h4>Polecane</h4>
                </header>
                <div class="npb-g-r">
                    <div class="npb-g-c npb-g-c-12">
                                <div class="npb-box" onclick="clickedLink('recomended')">
                                    



    <a href="/rosyjski-melon-otworzyl-pierwszy-sklep-w-polsce-858334">
        <div class="npb-g-c-t-down">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                        <div class="npb-g-t-c-l">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/5b/173147,817264,z_336_210.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/5b/173147,817264,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/5b/173147,817264,z_336_210.jpg" alt="">
                            </picture>
                            <span class="npb-l-bg-grad"></span>
                        </div>
                        <div class="npb-g-t-c-b">
                            <h2><span class="excerpt">Rosyjski Melon otworzył pierwszy sklep w&nbsp;Polsce</span></h2>


                        </div>
                    </div>
                </div>
            </div>
            <span class="npb-btn npb-btn-ats npb-g-mc-hidden-up" data-ats-id="858334" title="dodaj do schowka">                 <span class="npb-l-i npb-l-i-star"></span>
            </span>
        </a>

                            </div>
                                <div class="npb-box" onclick="clickedLink('recomended')">
                                    



    <a href="/brw-zmontuje-marke-za-granica-858286">
        <div class="npb-g-c-t-down">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                        <div class="npb-g-t-c-l">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/61/195169,451799,z_336_210.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/61/195169,451799,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/61/195169,451799,z_336_210.jpg" alt="">
                            </picture>
                            <span class="npb-l-bg-grad"></span>
                        </div>
                        <div class="npb-g-t-c-b">
                            <h2><span class="excerpt">BRW zmontuje markę za&nbsp;granicą</span></h2>


                        </div>
                    </div>
                </div>
            </div>
            <span class="npb-btn npb-btn-ats npb-g-mc-hidden-up" data-ats-id="858286" title="dodaj do schowka">                 <span class="npb-l-i npb-l-i-star"></span>
            </span>
        </a>

                            </div>
                        <div class="npb-box">
                        </div>
                    </div>
                </div>
                <footer class="npb-b-f"></footer>
            </section>
        </div>
    </div>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="npb-g-s-f npb-g-s-2">
        <div class="npb-g-r">
            <div class="npb-g-s">
                <div class="npb-g-r">

<div class="npb-g-c npb-g-c-12 npb-g-lc-10 npb-g-lc-push-2">
    <section class="npb-b npb-b-s-4 npb-b-al" style="margin-bottom: 20px;">
        <header class="npb-b-h" style="border-bottom: 6px solid #000;">
            <h4>Inspiracje Pulsu Biznesu</h4>
        </header>
        <div class="npb-g-r">
            <div class="npb-g-c npb-g-c-12">
                <div class="npb-a-box npb-a-box-1">
                        


    <a href="/designerska-bizuteria-z-zywicy-i-metalu-849966">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/65/182885,995037,z_440_275.jpg" media="(min-width: 1460px)">
                                <source srcset="//static.pb.pl/filtered/65/182885,995037,z_360_225.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/65/182885,995037,z_680_425.jpg" media="(min-width: 401px)">
                                <source srcset="//static.pb.pl/filtered/65/182885,995037,z_360_225.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/65/182885,995037,z_440_275.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                        <div class="npb-a-b">
                            <h2>
                                <span class="excerpt">Designerska biżuteria z&nbsp;żywicy i&nbsp;metalu</span>
                            </h2>
                            <p class="npb-a-l">
                                <span class="excerpt"> Na&nbsp;polskim rynku nie brakuje projektantów biżuterii, to&nbsp;jednak oryginalność i&nbsp;design produktów Fruit Bijoux sprawia, że&nbsp;nie można przejść obok nich obojętnie. Szymon Ciechorski, założyciel gdańskiej marki, swoje doświadczenia zdobywał w&nbsp;pracowniach jubilerskich. &#8212; Jeszcze przed podjęciem studiów praktykowałem w&nbsp;tradycyjnym zakładzie jubilerskim, gdzie przez rok poznawałem podstawowe techniki bursztynnicze i&nbsp;jubilerskie. Rozwijanie umiejętności i&nbsp;doprowadzanie warsztatu do&nbsp;dobrego poziomu zajęło znacznie więcej czasu i&nbsp;tak naprawdę jest to&nbsp;wciąż trwający proces &#8212; mówi Szymon Ciechorski. Powodzenie i&nbsp;rozgłos przyniosła marce ręcznie barwiona i&nbsp;oryginalnie szlifowana żywica. Pierwsze kolczyki z&nbsp;kawałków tego surowca Szymon Ciechorski wykonał 10&nbsp;lat temu, jeszcze jako student Instytutu Wzornictwa Politechniki Koszalińskiej. Swoje rękodzieła wystawił na&nbsp;Jarmarku Dominikańskim &#8212; sprzedały się wszystkie. Kręta droga do&nbsp;sukcesu Wtedy jednak wyjazd za&nbsp;granicę sprawił, że&nbsp;pomysłodawca marki zaniechał dalszego tworzenia biżuterii. Wciąż jednak marzył o&nbsp;założeniu własnej firmy. To&nbsp;zamierzenie ziściło się kilka lat...</span>
                            </p>
                            <div class="npb-l-bg-grad"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </a>

                </div>
                <div class="npb-a-box npb-a-box-1">
                        


    <a href="/biura-rodzinne-zajma-sie-wszystkim-835909">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/7b/169595,22762,z_440_275.jpg" media="(min-width: 1460px)">
                                <source srcset="//static.pb.pl/filtered/7b/169595,22762,z_360_225.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/7b/169595,22762,z_680_425.jpg" media="(min-width: 401px)">
                                <source srcset="//static.pb.pl/filtered/7b/169595,22762,z_360_225.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/7b/169595,22762,z_440_275.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                        <div class="npb-a-b">
                            <h2>
                                <span class="excerpt">Biura rodzinne zajmą się wszystkim</span>
                            </h2>
                            <p class="npb-a-l">
                                <span class="excerpt">Historia firm działających jako family office na&nbsp;świecie sięga XIX wieku, kiedy to&nbsp;dwie amerykańskie rodziny Morganów i&nbsp;Rockefellerów założyły pierwsze na&nbsp;świecie tego typu instytucje. Family office miały być buforem między rodziną a&nbsp;światem finansów. Idea wzięła się z&nbsp;potrzeby osób majętnych, które postanowiły sięgnąć po&nbsp;kompleksową pomoc specjalistów dla ułatwienia prowadzenia swoich interesów. Samodzielnych doradców jest wielu, jednak specjalizują się oni w&nbsp;konkretnych zagadnieniach. Firmy typu family office całościowo patrzą na&nbsp;rodzinne interesy. Tego typu instytucje zaczęły powstawać także w&nbsp;Europie Zachodniej, a&nbsp;kilka lat temu pojawiły się w&nbsp;Polsce.— Społeczeństwo polskie dopiero buduje swój kapitał i&nbsp;jest on&nbsp;bardzo często nadal operacyjnie aktywny. Coraz częściej jednak przedsiębiorcy odkładają część zysków jako oszczędności rodzinne. Nie zawsze mają jednak czas, aby należycie nimi zarządzać. Widać to&nbsp;szczególnie w&nbsp;obecnym okresie, kiedy rynek finansowy oferuje niewielkie stopy procentowe, a&nbsp;przyzwyczajeni do&nbsp;większych zwrotów inwestorzy szukają bardziej intratnych inwestycji. Mamy doświadczenie, że...</span>
                            </p>
                            <div class="npb-l-bg-grad"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </a>

                </div>
                <div class="npb-a-box npb-a-box-1">
                        


    <a href="/zatrudniam-tylko-ptaki-844614">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/0b/177419,253870,z_440_275.jpg" media="(min-width: 1460px)">
                                <source srcset="//static.pb.pl/filtered/0b/177419,253870,z_360_225.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/0b/177419,253870,z_680_425.jpg" media="(min-width: 401px)">
                                <source srcset="//static.pb.pl/filtered/0b/177419,253870,z_360_225.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/0b/177419,253870,z_440_275.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                        <div class="npb-a-b">
                            <h2>
                                <span class="excerpt">Zatrudniam tylko ptaki</span>
                            </h2>
                            <p class="npb-a-l">
                                <span class="excerpt">Dla jednych to&nbsp;wielka pasja, która może stać się sposobem na&nbsp;życie. Anglicy i&nbsp;Amerykanie traktują sokolnictwo jak sport. Ale może być ono również doskonałym pomysłem na&nbsp;biznes. Praca bez urlopu, ale z&nbsp;ogromną satysfakcją, o&nbsp;czym przekonuje Piotr Zadworny, właściciel spółki Drapole.pl.Skrzydlaty biznesW 2008 r. informatyk i&nbsp;programista Piotr Zadworny postanowił się przebranżowić. Rozpoczynając nową działalność, musiał zdobyć wiedzę o&nbsp;ptakach drapieżnych, zapewnić im&nbsp;lokum, zbudować woliery, w&nbsp;których będą mieszkać — i&nbsp;opracować biznesplan. Potrzebował też kapitału na&nbsp;uruchomienie firmy. W&nbsp;sukurs przyszła mu&nbsp;Unia Europejska, przyznając dofinansowanie w&nbsp;kwocie 36&nbsp;tys. zł. Pasję sokolniczą z&nbsp;powodzeniem rozwija i&nbsp;realizuje od&nbsp;ośmiu lat. To&nbsp;jego sposób na&nbsp;życie i&nbsp;na biznes. Na&nbsp;czym polega ta&nbsp;działalność? Przede wszystkim na&nbsp;płoszeniu ptaków metodą sokolniczą z&nbsp;użyciem m.in. sokołów i&nbsp;jastrzębi.— Swoją ofertę kieruję do&nbsp;osób i&nbsp;instytucji mających problem z&nbsp;ptakami zanieczyszczającymi ich teren lub niszczącymi mienie. Począwszy od&nbsp;centrów handlowych, poprzez młyny, stocznie, właścicieli sadów, aż&nbsp;do...</span>
                            </p>
                            <div class="npb-l-bg-grad"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </a>

                </div>
            </div>
        </div>
        <footer class="npb-b-f"></footer>
    </section>
</div>
<div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-lc-5 npb-g-lc-push-2">
    <section class="npb-b npb-b-s-1 npb-a-breadcrumb">
        <header class="npb-b-h" style="border-bottom: 6px solid #000;">
            <h4><a href="/">Puls Biznesu</a></h4>
        </header>
        <div class="npb-b-c" style="padding: 10px 0; margin-bottom: 20px;">
<a class="npb-a-breadcrumb-i" href="https://www.pb.pl/inne/">Inne</a> / <a class="npb-a-breadcrumb-i" href="https://www.pb.pl/trzy-sygnaly-z-rynkow-surowcowych-956274">Trzy sygnały z rynków surowcowych</a> </div>
    </section>
</div>
                </div>
            </div>
        </div>
    </div>


        <script src="//cdn.jsdelivr.net/scroll-watcher/latest/scroll-watcher.min.js"></script>
        <script type="text/javascript">
        var scroll_m = new ScrollWatcher();
        var c_m = 0;
        scroll_m.watch('#most_important')
            .on('enter', function (evt) {
            })
            .on('enter:full', function (evt) {
                if (c_m == 0) {
                    c_m = 1;
                    dataLayer.push({
                        'eventCategory': 'E-commerce',
                        'eventAction': 'Akcje rozszerzonego e-commerce', 'eventLabel': 'Boks Najważniejsze dzisiaj', 'eventValue': 0, 'eventNonInteraction': true,
                        'event': 'zdarzenie_enh_ecom',
                        'ecommerce': {
                            'promoView': {
                                'promotions': [
                                    { 'id': 'Host: '+window.location.hostname, 'name': 'Boks Najważniejsze dzisiaj', 'creative': 'box', 'position': 'page' }
                                ]
                            }
                        }
                    });
                }
            })
            .on('exit:partial', function (evt) {
            })
            .on('exit', function (evt) {
            });
        var scroll_r = new ScrollWatcher();
        var c_r = 0;
        scroll_r.watch('#recomended')
            .on('enter', function (evt) {
            })
            .on('enter:full', function (evt) {
                if (c_r == 0) {
                    c_r = 1;
                    dataLayer.push({
                        'eventCategory': 'E-commerce',
                        'eventAction': 'Akcje rozszerzonego e-commerce', 'eventLabel': 'Boks Polecane', 'eventValue': 0, 'eventNonInteraction': true,
                        'event': 'zdarzenie_enh_ecom',
                        'ecommerce': {
                            'promoView': {
                                'promotions': [
                                    { 'id': 'Host: '+window.location.hostname, 'name': 'Boks Polecane', 'creative': 'box', 'position': 'page' }

                                ]
                            }
                        }
                    });
                }
            })
            .on('exit:partial', function (evt) {
            })
            .on('exit', function (evt) {
            });
        function clickedLink(box) {
                if (box == "most_important") {
                    dataLayer.push({
                        'eventCategory': 'E-commerce',
                        'eventAction': 'Akcje rozszerzonego e-commerce', 'eventLabel': 'Boks Najważniejsze dzisiaj', 'eventValue': 0, 'eventNonInteraction': true,
                        'event': 'zdarzenie_enh_ecom',
                        'ecommerce': {
                            'promoClick': {
                                'promotions': [
                                    { 'id': 'Host: '+window.location.hostname, 'name': 'Boks Najważniejsze dzisiaj', 'creative': 'box', 'position': 'page' }
                                ]
                            }
                        }
                    });
                } else if (box="recomended") {
                    dataLayer.push({
                        'eventCategory': 'E-commerce',
                        'eventAction': 'Akcje rozszerzonego e-commerce', 'eventLabel': 'Boks Polecane', 'eventValue': 0, 'eventNonInteraction': true,
                        'event': 'zdarzenie_enh_ecom',
                        'ecommerce': {
                            'promoClick': {
                                'promotions': [
                                    { 'id': 'Host: '+window.location.hostname, 'name': 'Boks Polecane', 'creative': 'box', 'position': 'page' }

                                ]
                            }
                        }
                    });
                }
            }
        </script>


<!-- hit -->
<script type="text/javascript">
//(function()
//{
//    var news_id = 4720662;
//    var last_news_id = null;
//    if (sessionStorage) {
//        last_news_id = localStorage.getItem('last_news_id');
//        localStorage.setItem('last_news_id', news_id);
//    }
//    if(news_id != last_news_id) {
//        nhi = new Image;
//        if (npb.client_data.user_id == null) {
//            user_id = 0
//        } else {
//            user_id = npb.client_data.user_id
//        }
//        nhi.src = '/new_hit/4720662?user_id=' + user_id + '&ref=&r=' + Math.random() + '&p=1&gc=1&site=1';
//        document.querySelector('#npb-mw').appendChild(nhi);
//    } else {
//    }
//})();


(function()
{
    var news_id = 4720662;
    nhi = new Image;
    if (npb.client_data.user_id == null) {
       user_id = 0
    } else {
       user_id = npb.client_data.user_id
    }
    nhi.src = '/new_hit/' + news_id + '?user_id=' + user_id + '&ref=&r=' + Math.random() + '&p=1&gc=1&site=1';
    document.querySelector('#npb-mw').appendChild(nhi);
})();

</script><!-- crt -->
<script type="text/javascript">
(function(){
var access_to_article = 0;
var article_id = 956274;

if (article_id && npb.client_data.user_id && access_to_article == 1) {
  var user_id = npb.client_data.user_id;
} else {
  return false;
}

var mygroup = "PBPL";
var bdata = {
userId: "" + user_id,
articleId: "" + article_id,
url: "https://www.pb.pl/trzy-sygnaly-z-rynkow-surowcowych-956274",
article_param1: "Marek Wierciszewski",
article_param2: "Archiwum, Puls Inwestora",
article_param3: ""
};
try { var xhr = new XMLHttpRequest();}
catch (e){ return; }
xhr.open("POST","https://bonnieraws.dergan.net/?group=" + mygroup, true);
xhr.setRequestHeader("Content-Type", "application/json; charset=UTF-8");
var j="";
if (typeof JSON !== "object" || typeof JSON.stringify !== "function"){
var c=0;
var l=0; for (var i in bdata){ l++;}
j = "{";
for (var i in bdata){
j += "\"" + i + "\":\"" + bdata[i].replace(/\\([\s\S])|(")/, "\\$1$2") + "\"";
c++;
if (c < l){ j += ",";}
}
j += "}";
}
else { j = JSON.stringify(bdata);}
xhr.send(j);
xhr.onloadend = function () {
// we’re in here when the request is done, do whatever you want
};
})();
</script>
</div> 
<footer class="npb-mf npb-mf-ap">
  <div class="npb-g-s">
    <div class="npb-g-r">
      <div class="npb-g-c npb-g-c-12">
        <div id="npb-js-toggle-0" class="npb-js-toggle-target" aria-expanded="true">

<section class="karaluch">
    <div class="body">

<ul>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp" title="Średnie kursy walut"  >Średnie kursy walut</a></li>
    
    <li><a href="https://www.bankier.pl/kredyty-hipoteczne" title="Kredyt hipoteczny"  >Kredyt hipoteczny</a></li>
    
    <li><a href="https://www.bankier.pl/narzedzia/kalkulator-placowy" title="Kalkulator wynagrodzeń"  >Kalkulator wynagrodzeń</a></li>
    
    <li><a href="https://www.bankier.pl/tag/renta-socjalna" title="Renta socjalna"  >Renta socjalna</a></li>
    
    <li><a href="http://www.pb.pl/4633861,6829,jak-zainwestowac-10-000-zlotych" title="Jak zainwestować" target="_blank" >Jak zainwestować</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-podniesc-zdolnosc-kredytowa-7496449.html" title="Jak podnieść zdolność kredytową"  >Jak podnieść zdolność kredytową</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Leasing-konsumencki-dla-kogo-jak-dziala-i-czy-warto-7521079.html" title="Leasing konsumencki"  >Leasing konsumencki</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ranking-funduszy-inwestycyjnych-luty-2016-r-7332815.html" title="Ranking funduszy inwestycyjnych"  >Ranking funduszy inwestycyjnych</a></li>
    
    <li><a href="https://www.bankier.pl/tag/komunikaty" title="Komunikaty"  >Komunikaty</a></li>
    
    <li><a href="https://pulsmedycyny.pl/jestem-smutny-nie-moge-spac-zapominam-875168" title="Depresja"  >Depresja</a></li>
    
    <li><a href="https://pulsmedycyny.pl/choroba-hashimoto-rozwija-sie-w-ukryciu-887596" title="Choroba Hashimoto"  >Choroba Hashimoto</a></li>
    
    <li><a href="https://www.pit.pl/koszty-uzyskania-przychodu-pit/" title="Koszty uzyskania przychodu"  >Koszty uzyskania przychodu</a></li>
    
    <li><a href="https://www.bankier.pl/lokaty" title="Ranking lokat" target="_blank" >Ranking lokat</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-wyjsc-z-dlugow-Mozliwosci-7626937.html" title="Jak wyjść z długów"  >Jak wyjść z długów</a></li>
    
    <li><a href="https://www.bankier.pl/moto/nowy-model-fiata-postanie-w-tychach-1728/" title="Nowy model Fiata"  >Nowy model Fiata</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/ranking-kredytow-hipotecznych" title="Ranking kredytów hipotecznych"  >Ranking kredytów hipotecznych</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/USD" title="Kurs Dolara"  >Kurs Dolara</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/EUR" title="Kurs Euro"  >Kurs Euro</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp" title="Kursy walut" target="_blank" >Kursy walut</a></li>
    
    <li><a href="https://www.bankier.pl/pozyczki-pozabankowe" title="Pożyczki chwilówki" target="_blank" >Pożyczki chwilówki</a></li>
    
    <li><a href="https://www.bankier.pl/kredyty-hipoteczne/stopy-procentowe/wibor" title="Wibor" target="_blank" >Wibor</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Kurs-zlotego-najnizszy-od-frankogeddonu-7416031.html" title="Kurs złotego"  >Kurs złotego</a></li>
    
    <li><a href="https://www.bankier.pl/kredyty-hipoteczne/porownaj-oferty" title="Kredyt hipoteczny"  >Kredyt hipoteczny</a></li>
    
    <li><a href="https://www.pb.pl/puls-inwestora/dywidendy/" title="Dywidendy"  >Dywidendy</a></li>
    
    <li><a href="https://pulsmedycyny.pl/ostre-zapalenie-zatok-przynosowych-jest-zwykle-nastepstwem-kataru-891443" title="Ostre zapalenie zatok"  >Ostre zapalenie zatok</a></li>
    
    <li><a href="https://pulsmedycyny.pl/odra-grozna-nie-tylko-dla-dzieci-przebieg-choroby-u-doroslych-moze-byc-jeszcze-ciezszy-944548" title="Odra u dorosłych"  >Odra u dorosłych</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/porownaj-kantory-internetowe" title="Kantor internetowy" target="_blank" >Kantor internetowy</a></li>
    
    <li><a href="https://www.pit.pl/kiedy-zwrot-podatku/" title="Zwrot podatku"  >Zwrot podatku</a></li>
    
    <li><a href="http://www.pit.pl/pit-online/" title="pit online"  >pit online</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Tchorzewski-Projekt-ws-rekompensat-za-wzrost-cen-energii-bedzie-gotowy-w-tym-tygodniu-7630143.html" title="Tchórzewski"  >Tchórzewski</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Prace-na-zakopiance-opoznione-przez-klopoty-Astaldi-7630240.html" title="Budowa zakopianki"  >Budowa zakopianki</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Karol-Zarajczyk-zrezygnowal-z-funkcji-prezesa-Ursusa-nowym-prezesem-Tomasz-Zadroga-7630154.html" title="Nowy prezes Ursusa"  >Nowy prezes Ursusa</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/CBA-zatrzymalo-na-goracym-uczynku-czworo-biznesmenow-i-naczelnika-US-w-Jaroslawiu-4182606.html" title="CBA"  >CBA</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/ranking-kont-oszczednosciowych" title="Ranking kont oszczędnościowych"  >Ranking kont oszczędnościowych</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp" title="Przelicznik walut" target="_blank" >Przelicznik walut</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Rzad-wprowadzi-prawie-darmowe-konta-dla-kazdego-3561805.html" title="Darmowe konto" target="_blank" >Darmowe konto</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/forex" title="Forex"  >Forex</a></li>
    
    <li><a href="https://www.bankier.pl/lokaty/porownaj-lokaty" title="Najlepsze lokaty" target="_blank" >Najlepsze lokaty</a></li>
    
    <li><a href="http://www.pb.pl/4424477,75920,forbes-najbogatsi-polacy-2016-ranking" title="Najbogatsi Polacy" target="_blank" >Najbogatsi Polacy</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Sejm-uchwalil-budzet-na-2017-rok-3630665.html" title="Budżet"  >Budżet</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-sprawdzic-czy-jestem-w-BIK-7496430.html" title="Jak sprawdzić czy jestem w BIK"  >Jak sprawdzić czy jestem w BIK</a></li>
    
    <li><a href="https://mambiznes.pl/startupy" title="Startup"  >Startup</a></li>
    
    <li><a href="http://www.pit.pl/pit-2017/" title="rozliczenie pit 2017"  >rozliczenie pit 2017</a></li>
    
    <li><a href="https://pulsmedycyny.pl/zmiany-w-kalendarzu-szczepien-obowiazkowych-od-2019-r-942478" title="Zmiany w kalendarzu szczepień 2019"  >Zmiany w kalendarzu szczepień 2019</a></li>
    
    <li><a href="https://pulsmedycyny.pl/ospa-wietrzna-oslabia-odpornosc-na-dlugie-tygodnie-876190" title="Ospa wietrzna"  >Ospa wietrzna</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-wziac-kredyt-hipoteczny-7518400.html" title="Jak wziąć kredyt hipoteczny"  >Jak wziąć kredyt hipoteczny</a></li>
    
    <li><a href="https://www.pit.pl/pit-2018/" title="Pit 2018"  >Pit 2018</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp" title="Przelicznik walut" target="_blank" >Przelicznik walut</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Szpitale-szukaja-leku-na-drogi-prad-4182596.html" title="Podwyżki cen prądu"  >Podwyżki cen prądu</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ropa-w-USA-w-dwa-dni-zdrozala-najmocniej-od-czerwca-7630200.html" title="Ropa naftowa"  >Ropa naftowa</a></li>
    
</ul>

<ul>
    
    <li><a href="http://konferencje.pb.pl/" title="Konferencje" target="_blank" >Konferencje</a></li>
    
    <li><a href="https://www.bankier.pl/gielda/gieldy-swiatowe/indeksy" title="Giełdy na świecie" target="_blank" >Giełdy na świecie</a></li>
    
    <li><a href="https://www.bankier.pl/pozyczki-pozabankowe" title="Pożyczki online"  >Pożyczki online</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-bezpiecznie-korzystac-z-konta-bankowego-7499825.html" title="Jak bezpiecznie korzystać z konta bankowego"  >Jak bezpiecznie korzystać z konta bankowego</a></li>
    
    <li><a href="https://mambiznes.pl" title="Pomysł na własny biznes " target="_blank" >Pomysł na własny biznes </a></li>
    
    <li><a href="https://mambiznes.pl/poradniki/zarzadzanie" title="Biznes plan" target="_blank" >Biznes plan</a></li>
    
    <li><a href="https://www.bankier.pl/pozyczki-gotowkowe/Pozyczka-gotowkowa-w-ING-Banku-Slaskim-jakie-warunki" title="Kredyt gotówkowy w ing"  >Kredyt gotówkowy w ing</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Najlepsze-lokaty-firmowe-czerwiec-2017-Ranking-Bankier-pl-7524236.html" title="Lokata firmowa"  >Lokata firmowa</a></li>
    
    <li><a href="https://www.pit.pl/ulga-rehabilitacyjna/" title="Ulga rehabilitacyjna"  >Ulga rehabilitacyjna</a></li>
    
    <li><a href="https://www.pit.pl/kwota-wolna-od-podatku-2018/" title="Kwota wolna od podatku"  >Kwota wolna od podatku</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Przewodnik-po-aferze-KNF-Czarnecki-Chrzanowski-plan-Zdzislawa-i-cala-reszta-7627653.html" title="Przewodnik po aferze KNF"  >Przewodnik po aferze KNF</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Zmiana-czasu-jednak-nie-tak-szybko-Podano-nowy-termin-7630211.html" title="Zmiana czasu"  >Zmiana czasu</a></li>
    
    <li><a href="https://www.bankier.pl/moto/volkswagen-ma-pomysl-na-ekologiczne-paliwo-do-diesle-z-oleju-po-frytkach-1709/" title="Ekologiczne paliwo"  >Ekologiczne paliwo</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/ranking-kredytow-gotowkowych" title="Ranking kredytów gotówkowych"  >Ranking kredytów gotówkowych</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/konta-osobiste/porownaj-oferty/darmowe-konto-bankowe" title="Konto bankowe" target="_blank" >Konto bankowe</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jednolity-podatek-kto-zyska-a-kto-straci-7480374.html" title="Jednolity Podatek" target="_blank" >Jednolity Podatek</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Sesje-Elixir-7368466.html" title="Sesje elixir" target="_blank" >Sesje elixir</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ile-moze-zabrac-komornik-Nowe-limity-potracen-i-kwoty-wolne-7500741.html" title="Ile może zabrać komornik"  >Ile może zabrać komornik</a></li>
    
    <li><a href="https://www.pb.pl/jak-zaczac-oszczedzac-poradnik-dla-opornych-841466" title="Jak oszczędzać pieniądze"  >Jak oszczędzać pieniądze</a></li>
    
    <li><a href="http://www.pit.pl/0304-sprawdz-kiedy-dostaniesz-zwrot-podatku-pit-za-2016-rok-16664/" title="Kiedy zwrot podatku 2017"  >Kiedy zwrot podatku 2017</a></li>
    
    <li><a href="https://www.pit.pl/skala-podatkowa-pit/" title="Skala podatkowa"  >Skala podatkowa</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-sprawdzic-swoje-dlugi-7625560.html" title="Jak wyjść z długów"  >Jak wyjść z długów</a></li>
    
    <li><a href="https://www.pit.pl/ulga-prorodzinna/" title="Ulga prorodzinna"  >Ulga prorodzinna</a></li>
    
    <li><a href="https://www.pit.pl/ulga-internet/" title="Ulga na internet"  >Ulga na internet</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Kursy-producentow-gier-w-gore-po-obnizce-prowizji-na-portalu-Steam-7629996.html" title="Kurs CD Projekt"  >Kurs CD Projekt</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Microsoft-zbroi-sie-na-wojny-gier-7630258.html" title="Microsoft"  >Microsoft</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Udany-start-rakiety-Falcon9-z-polskim-satelita-PW-Sat2-4182548.html" title="Falcon9"  >Falcon9</a></li>
    
    <li><a href="https://www.bankier.pl/moto/milosnicy-e-pojazdow-beda-traktowani-jak-rowerzysci-1696/" title="E-pojazdy"  >E-pojazdy</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/ranking-kont-osobistych-najtansze-konta-bankowe-ror" title="Ranking kont bankowych ROR"  >Ranking kont bankowych ROR</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.pit.pl/1procent/" title="1 procent"  >1 procent</a></li>
    
    <li><a href="https://www.pit.pl/pit-8c/" title="Pit 8c"  >Pit 8c</a></li>
    
    <li><a href="https://www.pit.pl/pit-11/" title="Pit 11"  >Pit 11</a></li>
    
    <li><a href="https://www.pit.pl/pit-28" title="Pit 28"  >Pit 28</a></li>
    
    <li><a href="https://www.pit.pl/pit-36/" title="Pit 36"  >Pit 36</a></li>
    
    <li><a href="https://www.pit.pl/pit-36l/" title="Pit 36l"  >Pit 36l</a></li>
    
    <li><a href="http://www.pit.pl/pit-37/" title="Pit 37" target="_blank" >Pit 37</a></li>
    
    <li><a href="https://www.pit.pl/pit-38/" title="Pit 38"  >Pit 38</a></li>
    
    <li><a href="https://www.pit.pl/pit-39/" title="Pit 39"  >Pit 39</a></li>
    
    <li><a href="https://www.pit.pl/pit-40a/" title="Pit 40a"  >Pit 40a</a></li>
    
    <li><a href="https://www.pit.pl/pit-b/" title="Pit B"  >Pit B</a></li>
    
    <li><a href="https://www.pit.pl/pit-d/" title="Pit D"  >Pit D</a></li>
    
    <li><a href="https://www.pit.pl/pit-o/" title="Pit O"  >Pit O</a></li>
    
    <li><a href="https://www.pit.pl/pit-online/" title="Pit online"  >Pit online</a></li>
    
    <li><a href="https://www.pit.pl/pit-studenta/" title="Pit studenta"  >Pit studenta</a></li>
    
</ul>

    </div>
</section>

        </div>
      </div>
      <div class="npb-g-c npb-g-c-12">
        <button class="npb-btn npb-js-toggle npb-g-pr" type="button" data-target='{"target": ["#npb-js-toggle-0"]}'>
          Tematy
          </button>
      </div>
    </div>
    <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-mf-promo npb-g-pr" id='footer-area'>
      <div class="npb-g-r" id="activate-button-container">
        <div class="npb-g-c npb-g-c-4">
           <img src="//static.pb.pl/filtered/9e/243102,836737,fw_400.jpg" alt="Grafika_stopka" class="npb-r-image">
        </div>
        <div class="npb-g-c npb-g-c-8">
          <p>Potrzebujesz swobodnego dostępu do najświeższych i&nbsp;wiarygodnych wiadomości gospodarczych?</p>
<p>Aktywuj treści “Pulsu Biznesu” i&nbsp;nie&nbsp;trać czasu na szukanie ich w&nbsp;niesprawdzonych źródłach.</p>
          <a class="npb-btn npb-btn-white" href="https://www.pb.pl/subskrypcja/" onclick="
dataLayer.push({
      'eventCategory': 'E-commerce',
      'eventAction': 'Akcje rozszerzonego e-commerce',
      'eventLabel': 'Kampania wewnetrzna - Oferta, stopka',
      'eventValue': 0,
      'eventNonInteraction': true,
      'event': 'zdarzenie_enh_ecom',
      'ecommerce': {
          'promoClick': {
              'promotions': [
                  {
                      'id':  'article ID:956274' ,
                      'name': 'Footer:offer',
                      'creative': 'display',
                      'position': 'footer'
                  }
              ]
          }
      }
});

"> Aktywuj teraz</a>
        </div>
      </div>
    </div>
<script>
window.onscroll = function (e) {
    var positionToLaunch = window.scrollY + window.innerHeight - 75;
    var buttonAreaHeight = document.getElementById('activate-button-container').clientHeight;
    if (window.innerWidth < 980) {
        positionToLaunch = window.scrollY + window.innerHeight - buttonAreaHeight;
    }
    if (positionToLaunch >= document.getElementById('footer-area').offsetTop) {
        dataLayer.push({
            'eventCategory': 'E-commerce',
            'eventAction': 'Akcje rozszerzonego e-commerce',
            'eventLabel': 'Kampania wewnetrzna - Oferta, stopka',
            'eventValue': 0,
            'eventNonInteraction': true,
            'event': 'zdarzenie_enh_ecom',
            'ecommerce': {
                'promoView': {
                    'promotions': [
                        {
                            'id':  'article ID:956274' ,
                            'name': 'Footer:offer',
                            'creative': 'display',
                            'position': 'footer'
                        }
                    ]
                }
            }
        });
        window.onscroll = null;
    }
}
</script>
      <div class="npb-g-c npb-g-c-12 npb-g-mc-3">
        <span class="npb-h6">Puls Biznesu</span>
        <ul class="npb-nav npb-mf-nav npb-mf-nav-0" role="menu">
                <li>
                    <a href="https://bonnier.pl/2465958,45854,kim-jestesmy">O nas</a>
                </li>
                <li>
                    <a href="https://bonnier.pl/reklama">Reklama</a>
                </li>
                <li>
                    <a href="https://bonnier.pl/kontakt">Kontakt</a>
                </li>
                <li>
                    <a href="https://bonnier.pl/praca">Praca</a>
                </li>
                <li>
                    <a href="https://bonnier.pl/odpowiedzialnosc">Csr</a>
                </li>
                <li>
                    <a href="https://bonnier.pl/img/regulamin.pdf">Regulamin</a>
                </li>
                <li>
                    <a href="http://notowania.pb.pl">Notowania</a>
                </li>
                <li>
                    <a href="/puls-inwestora/">Puls Inwestora</a>
                </li>
                <li>
                    <a href="/puls-innowacji/">Innowacje</a>
                </li>
                <li>
                    <a href="/puls-firmy/">Firma</a>
                </li>
                <li>
                    <a href="/po-godzinach/">Weekend</a>
                </li>
                <li>
                    <a href="https://www.pb.pl/gazele/">Gazele</a>
                </li>
                <li>
                    <a href="https://www.pb.pl/konferencje">Konferencje</a>
                </li>
                <li>
                    <a href="/faq/">FAQ</a>
                </li>
        </ul>
    </div>
      <div class="npb-g-c npb-g-c-12 npb-g-mc-3">
        <span class="npb-h6">Grupa Bonnier</span>
        <ul class="npb-nav npb-mf-nav npb-mf-nav-1" role="menu">
                <li>
                    <a href="https://www.bankier.pl">Bankier.pl</a>
                </li>
                <li>
                    <a href="https://www.pit.pl">Pit.pl</a>
                </li>
                <li>
                    <a href="https://dyskusja.biz">Dyskusja.biz</a>
                </li>
                <li>
                    <a href="https://mambiznes.pl">Mambiznes.pl</a>
                </li>
                <li>
                    <a href="https://prnews.pl">PRnews.pl</a>
                </li>
                <li>
                    <a href="https://www.arslege.pl">Arslege.pl</a>
                </li>
                <li>
                    <a href="https://pulsmedycyny.pl">Puls Medycyny</a>
                </li>
                <li>
                    <a href="https://pulsfarmacji.pl">Puls Farmacji</a>
                </li>
                <li>
                    <a href="https://www.systempartnerski.pl">System Partnerski</a>
                </li>
                <li>
                    <a href="https://zgarnijpremie.pl/">Zgarnij Premię</a>
                </li>
                <li>
                    <a href="https://spotdata.pl/">Spotdata.pl</a>
                </li>
        </ul>
    </div>
    </div>
    <div class="npb-g-r">
      <div class="npb-g-c npb-g-c-12 npb-g-mc-6">
        <ul class="npb-nav" role="menu">
          <li>
            Bonnier&nbsp;&copy;&nbsp;2019&nbsp;Puls&nbsp;Biznesu&nbsp;&#124;&nbsp;
          </li>
          <li>
              <a href="https://bonnier.pl/img/polityka_plikow_cookies.pdf" target="_blank">Serwis używa cookies&nbsp;&#124;&nbsp;</a>
          </li>
          <li>
              <a href="https://bonnier.pl/img/polityka_prywatnosci_bbp.pdf" target="_blank">Polityka Prywatności</a>
          </li>
        </ul>
      </div>
    </div>
  </div>
    <div class="npb-g-s-f npb-g-s-0">
        <div class="npb-g-r">
        </div>
    </div>
</footer>    </div>


<script>var ghmxy_type = 'absolute',ghmxy_align = 'center',ghmxy_hitcollector = 'ghmpl.hit.gemius.pl';</script>
<script async src="https://ghmpl.hit.gemius.pl/hmapxy.js"></script>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button> <button class="pswp__button pswp__button--fs" title="Pełny ekran"></button> <button class="pswp__button pswp__button--zoom" title="Powiększ/Pomniejsz"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" title="Poprzedni (lewa strzałka)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Następny (prawa strzałka)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>    <script async src="/static/js/gruffalo.js?v=224"></script>
    <script async src="/static/js/npb.pf.min.js?v=221"></script>
    <script async src="/static/js/npb.min.js?v=01311"></script>
<script>function dtx_data () { return { mt_pid: 6257 }}</script>
<script async src="//cdn.dtxngr.com/init.js"></script><script type="text/javascript" async src="/static/js/npb.a.min.js?v=2202"></script>

    <script type="text/javascript">
    dataLayer.push({
        'eventCategory': 'E-commerce', 'eventAction': 'Akcje roszerzonego e-commerce',
        'eventLabel': 'Gate: wyświetlenie bramki', 'eventValue': 0, 'eventNonInteraction': true, 'event': 'zdarzenie_enh_ecom',
        'ecommerce': {'promoView': {'promotions': [{ 'name': 'Gate:closed', 'creative': 'form', 'id': 'article ID:956274', 'position': 'article'}]}}
    });
    </script>
<script>
var __cp={"id":"rGO7q4e8_w7bbUFc0tScFQ5GD7uml49wVZdCbBLIwOc","version":"1.1"};(function(window,document){var cp=document.createElement('script');cp.type='text/javascript';cp.async=true;cp.src="++cdn-widget.callpage.io+build+js+callpage.js".replace(/[+]/g,'/').replace(/[=]/g,'.');var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(cp,s);if(window.callpage){alert('You could have only 1 CallPage code on your website!');}else{window.callpage=function(method){if(method=='__getQueue'){return this.methods;}else if(method){if(typeof window.callpage.execute==='function'){return window.callpage.execute.apply(this,arguments);}else{(this.methods=this.methods||[]).push({arguments:arguments});}}};window.callpage.__cp=__cp;window.callpage('api.button.autoshow');}})(window,document);
</script>
<script type="text/javascript">
function onPswpGalleryImageLoad(pfn) {
    dataLayer.push({'eventCategory': 'Akcje uzytkownika', 'eventAction': 'Wyświetl zdjęcie', 'eventLabel': pfn, 'eventValue': 0, 'eventNonInteraction': false, 'event': 'zdarzenie' });
}
</script>

</body>
</html>