<!DOCTYPE HTML>
<html lang="pl">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <link rel="canonical" href="https://www.pb.pl/obowiazuje-nowa-definicja-drewna-energetycznego-1004061">
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="pb.pl">
<meta property="og:type" content="article">
<meta property="og:title" content="Obowiązuje nowa definicja drewna energetycznego">
<meta property="og:description" content="Od czwartku obowiązuje nowa, czasowa definicja drewna energetycznego, co jest wynikiem nowelizacji ustawy o odnawialnych źródłach energii. Nowe prawo ma pozwolić zagospodarować drewno, którego przez koronawirusa nie sprzedały Lasy Państwowe.">
<meta property="og:url" content="//pb.pl/obowiazuje-nowa-definicja-drewna-energetycznego-1004061">

<meta property="og:image" content="https://static.pb.pl/filtered/7c/99964,22910.jpg">
<meta name="twitter:image" content="https://static.pb.pl/filtered/7c/99964,22910.jpg">

<meta property="fb:pages" content="383296170843" />
<meta name="twitter:title" content="Obowiązuje nowa definicja drewna energetycznego">
<meta name="twitter:site" content="@puls_biznesu">
<meta name="twitter:card" content="summary_large_image">

<meta name="twitter:description" content="Od czwartku obowiązuje nowa, czasowa definicja drewna energetycznego, co jest wynikiem nowelizacji ustawy o odnawialnych źródłach energii. Nowe prawo ma pozwolić zagospodarować drewno, którego przez koronawirusa nie sprzedały Lasy Państwowe.">
<meta name="robots" content="noarchive">
    <meta name="google-site-verification" content="jU3zgoN2Yer7QP3whPTCtDM3wIyzfmltMohgmW70OVA">

    <script src="https://apis.google.com/js/api:client.js"></script>
    <link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet" type="text/css">

    <title>Obowiązuje nowa definicja drewna energetycznego - Puls Biznesu - pb.pl</title>
    <link href="https://fonts.googleapis.com/css?family=Lato:400i,700&amp;subset=latin-ext" rel="stylesheet">
    <link rel="stylesheet" type="text/css" href="/static/css/npb.min.css?v=2009171">
    <link rel="stylesheet" type="text/css" href="/static/css/jquery-ui.min.css">
<link rel="stylesheet" href="/static/css/npb.a.min.css?v=2007151">
<link rel="stylesheet" type="text/css" href="/static/css/ns.min.css?v=2007151">
    <link rel="shortcut icon" href="/static/img/favicon/favicon.ico" type="image/x-icon">
    <link rel="icon" href="/static/img/favicon/favicon.ico" type="image/x-icon">
        <link rel="manifest" href="/manifest.json">

<script>

var dataLayer=[];sas_target='';dataLayer.push({'page_section_top_level': 'Archiwum', 'page_section_detail': 'Archiwum', 'page_categories_top_level': 'Archiwum', 'page_categories_detail': 'Archiwum', 'newsId': 1004061, 'author': 'PAP', 'publicationDate': '2020-10-01', 'publication_status': 'metered', 'dont_show_industry_tags_hn_box': 0, 'gate_status': 0});
window.google_anal_push = function google_anal_push(event) {
    try {
        // id': article ID:'+ID_ARTYKUŁU, // W INNYCH PRZYPADKACH: 'Page: '+window.location.href,
        var Promotions = {
            'promotions': [{
                'id': 'Page: ' + window.location.href,
                'name': event.name,
                'creative': 'display',
                'position': 'footer'
            }]
        };

        var EventData = {'promoView': Promotions};

        if (event.click === 1) {
          EventData = {'promoClick': Promotions};
        }

        dataLayer.push({
            'eventCategory': 'E-commerce',
            'eventAction': 'Akcje rozszerzonego e-commerce',
            'eventLabel': event.eventLabel,
            'eventValue': 0,
            'eventNonInteraction': true,
            'event': 'zdarzenie_enh_ecom',
            'ecommerce': EventData
        });

    } catch (error) {
        console.error(error.message);
    }
};</script>                <script type="text/javascript">
var npb=npb||{};npb.client_data={user_newsletters:[],articles_in_stash:[],user_id:0,old_user_id:'0',welcome_text:"Czytelniku",access_type: null,email: null,publication_status: "metered",access_dates:null,has_trial:false,had_subscription:false,show_box: 0,article_id: 1004061,isp:[]};ghmxy_identifier ='p8ZFz7d0GcYQ06oZLC.kxqRvDqs6LQ_yR14I61iWYuP.07'</script>
<style>.async-hide { opacity: 0 !important} </style>
<script>
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-PTPFH5':true});
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PTPFH5');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTPFH5&"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<script async src="https://cdn.onthe.io/io.js/CtdP6K1ijpjI"></script>
<script type="text/javascript">

if (typeof npb == 'undefined') {
    npb = {client_data: {access_type: ''}};
}

if (npb && npb.client_data.access_type === 'premium' || npb.client_data.access_type === 'basic') {
    user_status = "paid";
} else if (npb && npb.client_data.access_type === 0) {
    user_status = "free_reg";
} else {
    user_status = "free_unreg";
}
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];

window._io_config["0.2.0"].push({
    page_url: "https://www.pb.pl/obowiazuje-nowa-definicja-drewna-energetycznego-1004061",
    page_url_canonical: "https://www.pb.pl/obowiazuje-nowa-definicja-drewna-energetycznego-1004061",
    page_title: "Obowiązuje nowa definicja drewna energetycznego",
    page_type: "article",
    page_language: "pl",
    article_authors: [" PAP"],
    article_categories: ["Energetyka i górnictwo"],
    article_tags: ["Energetyka i górnictwo"],
    article_type: "metered",
    article_word_count: "232",
    article_publication_date: "Thu, 01 Oct 2020 08:05:18 +0200",
    user_status: user_status
});

</script>



<script type="text/javascript">sas_target+='article_id=1004061;article_authors=_PAP;article_main_category=Archiwum;article_pub_date=2020-10-01;article_char_count=1787;article_categories=Archiwum;article_source=Puls_Biznesu;article_tag=Drewno;';</script><script type="text/javascript" async src="https://www3.smartadserver.com/config.js?nwid=1947"></script>


<script type="text/javascript">var breakpoint="R960";window.innerWidth>960&&window.innerWidth<=1460?breakpoint="R1460":window.innerWidth>1460&&(breakpoint="R1461");var sas=sas||{};sas.cmd=sas.cmd||[],sas.cmd.push(function(){sas.setup({domain:"https://www3.smartadserver.com",async:!0,renderMode:1})}),sas.cmd.push(function(){sas.call("onecall",{siteId:106276,pageId:738434,formatId:"42550,42536,42546,42547,42548,42537,63983,42713",target:"breakpoint="+breakpoint+";user_id="+npb.client_data.user_id+";"+sas_target},{beforeRender:function(s){sas_manager&&"function"==typeof sas_manager.exists&&sas_manager.exists(s.formatId)&&(document.getElementById("sas_"+s.formatId)?document.getElementById("sas_"+s.formatId).classList.add("npb-sas"):"")},onNoad:function(s){s.formatId&&(document.getElementById("sas_"+s.formatId)?document.getElementById("sas_"+s.formatId).classList.add("npb-no-sas"):"")}})});</script>


<script type="text/javascript">var _smid="en2eym7pqp9kfwsq",_smcustom=!0;!function(t,e,s){e=document.createElement("script"),e.type="text/javascript",e.async=!0,e.src=t,s=document.getElementsByTagName("script")[0],s.parentNode.insertBefore(e,s)}(("https:"==document.location.protocol?"https://":"http://")+"bbp.salesmanago.pl/dynamic/"+_smid+"/popups.js");!function(t,e,s,n,a){t.SalesmanagoObject=e,t[e]=t[e]||function(){(t[e].q=t[e].q||[]).push(arguments)},n=document.createElement("script"),n.type="text/javascript",n.async=!0,n.src=s,a=document.getElementsByTagName("script")[0],a.parentNode.insertBefore(n,a)}(window,"sm",("https:"==document.location.protocol?"https://":"http://")+"bbp.salesmanago.pl/static/sm.js");sm('webPush', ['c9063cf4-5b45-481b-89fe-7a520bc38bcc', '87600']);</script>
<script type="application/ld+json">{"@context": "http://schema.org", "@type": "WebPage", "mainEntity": {"@type": "NewsArticle", "name": "Obowi\u0105zuje nowa definicja drewna energetycznego", "headline": "Obowi\u0105zuje nowa definicja drewna energetycznego", "description": "Od czwartku obowi\u0105zuje nowa, czasowa definicja drewna energetycznego, co jest wynikiem nowelizacji ustawy o odnawialnych \u017ar\u00f3d\u0142ach energii. Nowe prawo ma pozwoli\u0107 zagospodarowa\u0107 drewno, kt\u00f3rego przez koronawirusa nie sprzeda\u0142y Lasy Pa\u0144stwowe.", "author": [{"@type": "Person", "name": " PAP", "telephone": "", "email": null, "url": "https://www.pb.pl/autor/pap/"}], "datePublished": "2020-10-01 06:05:18", "dateModified": "2020-10-01 06:05:18", "mainEntityOfPage": {"@type": "WebPage", "@id": "https://www.pb.pl/obowiazuje-nowa-definicja-drewna-energetycznego-1004061"}, "articleSection": "Archiwum", "articleBody": "Nowe przepisy b\u0119d\u0105 obowi\u0105zywa\u0107 od 1 pa\u017adziernika do 31 grudnia 2021 r.Zgodnie z nowel\u0105, za drewno energetyczne uznaje si\u0119 np.: surowiec drzewny nieb\u0119d\u0105cy drewnem tartacznym i skrawanym, stanowi\u0105cym d\u0142u\u017cyce, k\u0142ody tartaczne i skrawane, produkty uboczne b\u0119d\u0105ce efektem przetworzenia surowca drzewnego itd.Wed\u0142ug rz\u0105du, nowe prawo ma pozwoli\u0107 zagospodarowa\u0107 zalegaj\u0105ce w lasach drewno, kt\u00f3re z powodu koronawirusa nie zosta\u0142o odebrane przez przemys\u0142 drzewny. Wed\u0142ug wylicze\u0144 resortu \u015brodowiska to ponad 2 mln m sze\u015bc. drewna. Ministerstwo \u015arodowiska przekonywa\u0142o ponadto, \u017ce zapas drewna, jaki maj\u0105 teraz le\u015bnicy, nie pozwala im prowadzi\u0107 np. zada\u0144 ochronnych w lasach.W trakcie prac nad nowel\u0105 w parlamencie wiceszefowa M\u015a Ma\u0142gorzata Goli\u0144ska poinformowa\u0142a, \u017ce z powodu koronawirusa (mniejszych cie\u0107 jak i sprzeda\u017cy drewna) przychody Las\u00f3w Pa\u0144stwowych w pierwszym p\u00f3\u0142roczu spad\u0142y o 600 mln z\u0142 w stosunku do planowanych.Nowelizacja podczas prac nad ni\u0105 wzbudzi\u0142a wiele kontrowersji. Przeciw nowym przepisom protestowali przedstawiciel opozycji, przyrodnicy i organizacje ekologiczne. Przekonywali oni, \u017ce nowela zagra\u017ca bior\u00f3\u017cnorodno\u015bci polskich las\u00f3w i mo\u017ce da\u0107 le\u015bnikom zielone \u015bwiat\u0142o do wi\u0119kszej wycinki. Wed\u0142ug nich, pojawienie si\u0119 nowego gracza na rynku - jakim b\u0119dzie energetyka - mo\u017ce spowodowa\u0107 wzrost cen drewna.Resort \u015brodowiska uspokaja\u0142, \u017ce do energetyki trafi niepe\u0142nowarto\u015bciowe drewno, a nowe przepisy maj\u0105 pozwoli\u0107 r\u00f3wnie\u017c lokaln\u0105 biomas\u0119 drzewn\u0105, tak by nie musie\u0107 sprowadza\u0107 jej z zagranicy.Ministerstwo dodawa\u0142o, \u017ce pozyskanie drewna w lasach jest regulowane 10-letnimi planami urz\u0105dzenia lasu, kt\u00f3rych od tak nie mo\u017cna zmieni\u0107. Zapewnia\u0142o jednocze\u015bnie, \u017ce surowca dla przemys\u0142u drzewnego nie zabraknie.", "publisher": {"@type": "Organization", "name": "Puls Biznesu", "logo": {"@type": "ImageObject", "name": "Logo Pulsu Biznesu", "author": "", "datePublished": "1997-01-14", "url": "https://www.pb.pl/static/img/puls-biznesu.png"}}, "image": {"@type": "ImageObject", "name": "Obowi\u0105zuje nowa definicja drewna energetycznego", "author": null, "datePublished": "2020-10-01 06:05:18", "url": "http://static.pb.pl/filtered/7c/99964,22910,w_1045.jpg", "height": 822, "width": 1045}, "isAccessibleForFree": "False", "hasPart": {"@type": "WebPageElement", "isAccessibleForFree": "False", "cssSelector": ".paywall"}}, "breadcrumb": {"@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem", "position": 1, "item": {"@type": "Website", "@id": "https://www.pb.pl", "name": "Puls Biznesu"}, "image": {"@type": "ImageObject", "name": "Logo Pulsu Biznesu", "author": "", "datePublished": "1997-01-14", "url": "https://www.pb.pl/static/img/puls-biznesu.png"}}, {"@type": "ListItem", "position": 2, "item": {"@type": "Webpage", "@id": "https://www.pb.pl/inne/", "name": "Inne"}}, {"@type": "ListItem", "position": 3, "item": {"@type": "Webpage", "@id": "https://www.pb.pl/obowiazuje-nowa-definicja-drewna-energetycznego-1004061", "name": "Obowi\u0105zuje nowa definicja drewna energetycznego"}}]}}</script>
 
<script>
(function(w,d,t,u,n,a,m,l,s){
w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};
a=d.createElement(t);
m=d.getElementsByTagName(t)[0];
a.async=1;
a.src=u;
m.parentNode.insertBefore(a,m);
})(window,document,'script','https://bart.bonnieraws.dergan.net/bart.js','_BART');
</script>

<script>
if (npb && npb.client_data.user_id) {
    var user_id = npb.client_data.user_id;
} else {
    var user_id = null;
}
if (user_id) {
    _BART("init", {
        groupId: "PBPL",
        userId: "" + user_id
    });

    var bart_data = { url: window.location.href };
    _BART("push", "freq", bart_data);


    var article_id = 1004061;
    var title = "Obowiązuje nowa definicja drewna energetycznego";

    if (article_id) {
        var art_data = {
            userId: "" + user_id,
            articleId: "" + article_id,
            marker: "article_read",
            title: "" + title,
            url: "https://www.pb.pl/obowiazuje-nowa-definicja-drewna-energetycznego-1004061",
            article_param1: " PAP",
            article_param2: "Archiwum",
            article_param3: "Drewno",
            article_param4: "Energetyka i górnictwo"
        };
        _BART("push", "event", art_data);
    }

}


</script>
<script async src="//cmp.optad360.io/items/c11910a0-32e7-4d28-b75b-bea2dc39b4b5.min.js"></script>
</head>
<body>
<noscript>
<img style="display: none !important;" src="https://static.pb.pl/filtered/7c/99964,22910,w_890.jpg">
</noscript>
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bODq8RxA9xlPkMYJX4xobbcfzZVYGhtaqrc3Xq7u9b..27';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

    <div id="npb-su">
<header class="npb-mh npb-mh-ap">
    <div class="npb-g-s-f npb-g-s-0 npb-g-s-adv">
        <div class="npb-g-r">
<div class="npb-g-c-adv">
	<div id="sas_42537" class="npb-sas-navibox npb-sas-1" style="text-align:center"></div>
	<script type="text/javascript">
		sas.cmd.push(function() {
			sas.render("42537"); // Format : Partner_Serwisu 1920x130
		});
	</script>
</div>
        </div>
    </div>
    <div class="mobile-view free-account">
<div class="npb-subscription-bar">
    <div class="npb-subscription-bar__content">
        <span>CZYTAJ BEZ OGRANICZEŃ</span>
        <a class="buySubscriptionBtn" href="/subskrypcja/">KUP SUBSKRYPCJĘ</a>
    </div>
</div>    </div> 
    <div class="mobile-view">
        <div class="npb-sponsor-top-bar">
<div class="npb-sponsor">
    <span class="npb-sponsor__text">Czytasz dzięki</span>
    <a class="npb-sponsor__link" href="" target="_blank"><img class="npb-sponsor__img -link" src="" alt=""></a>
    <img class="npb-sponsor__img -nolink" src="" alt="">
</div>        </div>
    </div>  
    <div class="npb-mh-t npb-g-c-hidden-down">
        <div class="npb-g-s">
            <div class="npb-g-r">

        <div class="npb-g-c npb-g-c-12">
            <div class="npb-g-r">
                <div class="npb-g-c npb-g-c-12 npb-g-ipr" id="LinkArea:User" data-vr-zone="User">
                    <div class="npb-user-menu-sponsor">
<div class="npb-sponsor">
    <span class="npb-sponsor__text">Czytasz dzięki</span>
    <a class="npb-sponsor__link" href="" target="_blank"><img class="npb-sponsor__img -link" src="" alt=""></a>
    <img class="npb-sponsor__img -nolink" src="" alt="">
</div>                    </div>
<ul class="npb-nav npb-mh-nav-0 npb-login-toggle npb-g-c-hidden-up">
    
    <li>
        <a href="/konto/schowek/">
            Witaj,
            <u id="npb-nav-user-name">Czytelniku</u>
        </a>
    </li>
    <li>
        <a class="npb-btn npb-btn-safe" href="/konto/schowek/">
            <span class="npb-btn-l">Schowek
                <span id="npb-nav-stash-counter" class="npb-stash-counter" data-stash-counter="0"></span>
            </span>
            <span class="npb-l-i npb-l-i-star-f"></span>
        </a>
    </li>
    <li>
        <a class="npb-js-next" href="/konto/wyloguj/">Wyloguj się</a>
    </li>
    <li class="user-menu-line free-account">|</li>
    <li class="free-account">
        <a class="buySubscriptionBtn" href="/subskrypcja/">Kup subskrypcję</a>
    </li>
</ul>
<ul class="npb-nav npb-mh-nav-0 npb-login-toggle">
    <li>
        <a class="npb-btn npb-dd-toggle npb-nav-dd-um-toggle" href="/konto/logowanie/" data-target="#npb-nav-dd-um">Zaloguj <span class="npb-l-i npb-l-i-close"></span></a>
    </li>
    <li class="user-menu-line -login free-account">|</li>
    <li class="free-account">
        <a class="npb-btn buySubscriptionBtn" href="/subskrypcja/">Kup subskrypcję</a>
    </li>
</ul>                </div>
            </div>
        </div>
            </div>  
        </div>
    </div>

	<div class="npb-mh-m">
		<div class="npb-g-s">
			<div class="npb-g-r npb-g-r-c-mp-0-down">
				<div class="npb-g-c npb-g-c-12">
					<nav class="navbar npb-nav-mm">
                        <div id="LinkArea:Logotype">
                            	<a class="npb-nav-logo" title="Puls Biznesu" href="/">
                                    <picture>
                                      <!--[if IE 9]><video style="display: none;"><![endif]-->
                                      <source srcset="/static/img/pb-logo-mc.png, /static/img/pb-logo-mc-2x.png 2x" media="(min-width: 980px)">
                                      <source srcset="/static/img/pb-logo.png, /static/img/pb-logo-2x.png 2x"> <!--  media="(min-width: 0px)" -->
                                      <!--[if IE 9]></video><![endif]-->
                                      <img srcset="/static/img/pb-logo.png, /static/img/pb-logo-2x.png 2x" alt="Puls Biznesu">
                                    </picture>
                            	</a>
                        </div>

    <ul class="npb-nav npb-mh-nav-2" role="menu" id="LinkArea:NavBar" data-vr-zone="NavBar">
            <li>
                <a href="/puls-dnia/live/">
                        Z ostatniej chwili
                </a>
            </li>
            <li>
                <a target="_blank" href="https://notowania.pb.pl">
                        Notowania
                </a>
            </li>
            <li>
                <a href="https://360.pb.pl/akcjainwestor">
                        Akcja Inwestor
                </a>
            </li>
            <li>
                <a href="https://360.pb.pl/newsletter?utm_source=pb.pl&amp;utm_medium=belka&amp;utm_campaign=newslettery">
                        Newslettery
                </a>
            </li>
            <li>
                <a href="/konto/e-wydania/">
                        E-Wydanie
                </a>
            </li>
    </ul>

<div id="npb-nav-dd-um" class="npb-dd npb-nav-dd-um" role="navigation">
    <div class="npb-g-r npb-g-r-mp-0">
        <div class="npb-g-c npb-g-c-12">
<ul class="npb-nav npb-mh-nav-3 npb-login-toggle npb-g-c-hidden-up" role="menu">
    <li>
        <a href="/konto/schowek/">
            Witaj,
            <u id="npb-mnav-user-name">Czytelniku</u>
        </a>
    </li>
    <li>
        <a class="npb-btn npb-btn-safe" href="/konto/schowek/">
            <span class="npb-btn-l">Schowek
                <span id="npb-mnav-stash-counter" class="npb-stash-counter" data-stash-counter="0"></span>
            </span>
            <span class="npb-l-i npb-l-i-star-f"></span>
        </a>
    </li>
    <li>
        <a class="npb-js-next" href="/konto/wyloguj/">Wyloguj się</a>
    </li>
</ul>
<form id="login-box-form" class="npb-form npb-form-k-13 npb-js-next npb-login-toggle" autocomplete="off" method="post" action="/konto/logowanie/">     <p class="legend">Zaloguj się</p>
    <input class="csrf_token" name="csrf_token" type="hidden" value="">
    <div class="npb-form-g">
        <label for="email">email:</label>
        <input class="npb-form-ctrl jqv-email" id="email" name="email" required type="text" value="">
    </div>
    <div class="npb-form-g">
        <label for="password">hasło:</label>
        <input autocomplete="off" class="npb-form-ctrl jqv-password" id="password" name="password" required type="password" value="">
    </div>
    <a class="npb-btn npb-btn-link reminder-link" href="/konto/przypomnienie-hasla/">Nie pamiętasz hasła?</a>
    <div class="npb-form-g">
        <button class="npb-btn npb-bbtn npb-btn-1 npb-btn-red" type="submit">Zaloguj się</button>     </div>
    <div class="npb-form-g">
        <a class="npb-btn npb-bbtn npb-btn-1 npb-btn-blue" href="/konto/rejestracja/" role="button">Zarejestruj się</a>     </div>
    <div class="gate-social user-menu">
    <span>lub użyj konta:</span>
        <div class="gate-social__list">
<div class="gate-social__btn -google customGoogleBtn">
    <span class="icon"></span>
    <span class="buttonText">Google</span>
</div><div class="gate-social__btn -twitter customTwitterBtn">
    <span class="icon"></span>
    <span class="buttonText">Twitter</span>
</div><div class="gate-social__btn -linkedin customLinkedinBtn">
    <span class="icon"></span>
    <span class="buttonText">LinkedIn</span>
</div>        </div>
    </div>
</form>        </div>
    </div>
</div>                        
<div id="npb-nav-dd-mm" class="npb-dd npb-nav-dd-mm" role="navigation">
    <div class="npb-g-r npb-g-r-mp-0 npb-g-o-c">
        <div class="npb-g-c npb-g-c-12 npb-g-mc-7d2 npb-g-o-1">

            <ul class="npb-nav npb-mh-nav-3" role="menu">
                            <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_1">
                <a href="/puls-dnia/live/">
                        Z ostatniej chwili
                </a>
            </li>

                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2">
        <a href="/puls-firmy/">
            Puls Firmy
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-0">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-0" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_1">
                        <a href="https://www.pb.pl/gazele/">
                            Gazele Biznesu
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_2">
                        <a href="/puls-firmy/fundusze-unijne/">
                            Fundusze unijne
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_3">
                        <a href="/puls-firmy/finansowanie/">
                            Finansowanie
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_4">
                        <a href="/puls-firmy/zarzadzanie/">
                            Zarządzanie
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_2_5">
                        <a href="https://lexbiznes.pb.pl">
                            Prawo dla firm
                        </a>
                    </li>
            </ul>
        </div>
    </li>

                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3">
        <a href="/puls-innowacji/">
            Puls Innowacji
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-1">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-1" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_1">
                        <a href="/puls-innowacji/nauka-biznes/">
                            Nauka&amp;Biznes
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_2">
                        <a href="/puls-innowacji/finansowanie/">
                            Finansowanie
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_3">
                        <a href="/puls-innowacji/start-upy/">
                            Start-upy
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_4">
                        <a href="/puls-innowacji/technologie/">
                            Technologie
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_5">
                        <a href="/puls-innowacji/medycyna-farmacja/">
                            Medycyna&amp;Farmacja
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_6">
                        <a href="/puls-innowacji/energetyka/">
                            Energetyka
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_7">
                        <a href="/puls-innowacji/it-internet/">
                            IT&amp;Internet
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_3_8">
                        <a href="/puls-innowacji/gadzety/">
                            Gadżety
                        </a>
                    </li>
            </ul>
        </div>
    </li>

            </ul>

            <ul class="npb-nav npb-mh-nav-3" role="menu">
                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4">
        <a href="/puls-inwestora/">
            Puls Inwestora
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-2">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-2" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_1">
                        <a href="/puls-inwestora/komentarze-gpw/">
                            GPW
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_2">
                        <a href="/puls-inwestora/komentarze-swiat/">
                            Świat
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_3">
                        <a href="/puls-inwestora/waluty/">
                            Waluty
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_4">
                        <a href="/puls-inwestora/surowce/">
                            Surowce
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_5">
                        <a href="/puls-inwestora/rekomendacje/">
                            Rekomendacje
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_6">
                        <a href="https://www.pb.pl/ai">
                            Akcja Inwestor
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_7">
                        <a href="/puls-inwestora/wyniki-spolek/">
                            Wyniki spółek
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_4_8">
                        <a href="/puls-inwestora/spolka-roku/">
                            Spółka roku
                        </a>
                    </li>
            </ul>
        </div>
    </li>

                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5">
        <a href="https://notowania.pb.pl">
            Notowania
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-3">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-3" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_1">
                        <a href="https://notowania.pb.pl/stocktable/UTP000,Wallets">
                            Indeksy
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_2">
                        <a href="https://notowania.pb.pl/stocktable/GPWAKCJE">
                            Spółki
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_3">
                        <a href="https://notowania.pb.pl/currencies/">
                            Waluty
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_4">
                        <a href="https://notowania.pb.pl/funds/">
                            Fundusze
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_5">
                        <a href="https://notowania.pb.pl/foreign/">
                            Zagranica
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_6">
                        <a href="https://notowania.pb.pl/commodities/">
                            Surowce
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_7">
                        <a href="https://notowania.pb.pl/makro">
                            Wskaźniki makro
                        </a>
                    </li>
                    <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_5_8">
                        <a href="https://nieruchomosci.pb.pl/ceny-mieszkan">
                            Ceny nieruchomości
                        </a>
                    </li>
            </ul>
        </div>
    </li>

            </ul>

            <ul class="npb-nav npb-mh-nav-3" role="menu">
                    <li class="npb-nav-cc" id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_6">
        <a href="/dosluchania/">
            PB do słuchania
        </a>
        <div class="npb-btn-g">
            <button class="npb-btn npb-cc-toggle npb-nav-cc-sm-toggle" type="button" data-target="#npb-nav-cc-sm-4">
                <span class="sr-only">Rozwiń/Zwiń submenu</span>
                <span class="npb-l-i npb-l-i-arrow-t"></span>
                <span class="npb-l-i npb-l-i-arrow-d"></span>
            </button>
        </div>
        <div id="npb-nav-cc-sm-4" class="npb-cc npb-nav-cc-sm" aria-expanded="true">
            <ul class="npb-nav npb-nav-sm" role="menu">
            </ul>
        </div>
    </li>


                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_7">
                <a href="/nieruchomosci/">
                        Nieruchomości
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_8">
                <a href="/motoryzacja/">
                        Motoryzacja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_9">
                <a href="/kariera/">
                        Kariera
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_10">
                <a href="/transport-i-logistyka/">
                        Transport i logistyka
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_11">
                <a href="/po-godzinach/">
                        Po godzinach
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_12">
                <a href="https://www.pb.pl/konferencje/">
                        Konferencje i eventy
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_13">
                <a href="https://pulsmedycyny.pl">
                        <span class="npb-t-c-w">Puls</span> Medycyny
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_14">
                <a href="https://www.pb.pl/temat/mlody-biznes/">
                        Młody biznes
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_15">
                <a href="https://www.pb.pl/wideo/">
                        <span class="npb-t-c-w">Puls</span>Biznesu.tv
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_16">
                <a href="https://oferta.pb.pl/raporty">
                        Katalogi i raporty
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_17">
                <a href="/subskrypcja/licencja/">
                        Licencja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_18">
                <a href="/faq/">
                        FAQ
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_19">
                <a href="/konto/e-wydania/">
                        e-Wydanie
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_20">
                <a href="https://360.pb.pl/aplikacja">
                        Aplikacja mobilna
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_21">
                <a href="https://360.pb.pl/newsletter">
                        Newslettery
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_22">
                <a href="/banki/">
                        Banki
                </a>
            </li>

            </ul>

        </div>

        <div class="npb-g-c npb-g-c-12 npb-g-mc-4d8 npb-g-o-3">
            <ul class="npb-nav npb-mh-nav-4" role="menu">
                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_23">
                <a href="/branza-spozywcza/">
                        Branża spożywcza
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_24">
                <a href="/chemia/">
                        Chemia
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_25">
                <a href="/ekologia/">
                        Ekologia
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_26">
                <a href="/energetyka/">
                        Energetyka
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_27">
                <a href="/farmacja/">
                        Farmacja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_28">
                <a href="/gospodarka/">
                        Gospodarka
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_29">
                <a href="/gornictwo/">
                        Górnictwo
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_30">
                <a href="/handel/">
                        Handel
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_31">
                <a href="/huty/">
                        Huty
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_32">
                <a href="/media/">
                        Media
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_33">
                <a href="/medycyna/">
                        Medycyna
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_34">
                <a href="/obronnosc/">
                        Obronność
                </a>
            </li>

            </ul>

            <ul class="npb-nav npb-mh-nav-4" role="menu">
                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_35">
                <a href="/podatki/">
                        Podatki
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_36">
                <a href="/polityka/">
                        Polityka
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_37">
                <a href="/prawo/">
                        Prawo
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_38">
                <a href="/rolnictwo/">
                        Rolnictwo
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_39">
                <a href="/samorzady/">
                        Samorządy
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_40">
                <a href="/stocznie/">
                        Stocznie
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_41">
                <a href="/swiat/">
                        Świat
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_42">
                <a href="/telekomunikacja/">
                        Telekomunikacja
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_43">
                <a href="/ubezpieczenia/">
                        Ubezpieczenia
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_44">
                <a href="/uslugi/">
                        Usługi
                </a>
            </li>

                                <li id="LinkArea:NavSubHam" data-vr-zone="NavSubHam_45">
                <a href="/komunikaty/">
                        Komunikaty
                </a>
            </li>

            </ul>
        </div>

<div class="ns-ham-promo">
    <div class="ns-ham-promo__body">
        <div class="ns-ham-promo__title">Subskrybuj „PB”</div>
        <div class="ns-ham-promo__subtitle">i przekształcaj zdobytą wiedzę w&nbsp;biznesowy sukces.</div>
        <div>Już od 7.90 zł za pierwszy miesiąc!</div>
        <a href="/subskrypcja/" class="ns-ham-promo__btn">Dołącz do społeczności PB</a>
    </div>
</div>        
    </div>
</div>

<div id="npb-nav-dd-s" class="npb-dd npb-nav-dd-s">
    <div class="npb-g-r npb-g-r-mp-0">
        <div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-pr">
            <form id="search-bar-form" class="npb-form npb-iform npb-form-k-13 jqv-form-no-msg" role="search" autocomplete="off" method="get" action="/wyszukiwarka">
                <div class="npb-input-g">
                    <input class="npb-form-ctrl" id="q" name="q" placeholder="wpisz kategorie, spółkę, nazwisko..." required type="text" value="">
                    <span class="npb-input-g-btn">
                        <button class="npb-btn" type="submit">
                            <span class="npb-l-i npb-l-i-magnifier"></span>
                        </button>
                    </span>
                </div>
                <input type="hidden" name="sort_type" value="1">
                <input type="hidden" name="page" value="1">
             </form>
        </div>
    </div>
</div>                        
						<div class="npb-btn-g-v npb-g-pr">
                			<button class="npb-btn npb-dd-toggle npb-nav-dd-mm-toggle" type="button" data-target="#npb-nav-dd-mm" id="LinkArea:NavMainHam" data-vr-zone="NavMainHam">
                    			<span class="sr-only">Rozwiń/Zwiń menu</span>
                    			<span class="npb-l-i-bar npb-l-i-bar-1"></span>
                    			<span class="npb-l-i-bar npb-l-i-bar-2"></span>
                    			<span class="npb-l-i-bar npb-l-i-bar-3"></span>
                			</button>

                			<button class="npb-btn npb-dd-toggle npb-nav-dd-s-toggle" type="button" data-target="#npb-nav-dd-s">
                    			<span class="sr-only">Rozwiń/Zwiń wyszukiwarkę</span>
                    			<span class="npb-l-i npb-l-i-magnifier"></span>

                                <span class="npb-dd-toggle-close">
                                    <span class="npb-l-i-bar npb-l-i-bar-1"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-2"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-3"></span>
                                </span>
                            </button>

                			<button class="npb-btn npb-dd-toggle npb-nav-dd-um-toggle npb-g-mc-hidden-up" type="button" data-target="#npb-nav-dd-um">
                    			<span class="sr-only">Rozwiń/Zwiń menu Użytkownika</span>
                    			<span class="npb-l-i npb-l-i-user"></span>

                			    <span class="npb-dd-toggle-close">
                                    <span class="npb-l-i-bar npb-l-i-bar-1"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-2"></span>
                                    <span class="npb-l-i-bar npb-l-i-bar-3"></span>
                                </span>
                            </button>
                			
                		</div>
                    </nav>
				</div>
			</div>
		</div>
	</div>
</header>
<div id="npb-mw" class="npb-mw npb-mw-ap">

    <div id="npb-sas-1" class="npb-g-s-f npb-g-s-1">
        <div class="npb-g-r">
<div class="npb-g-c-adv">
	<div id="sas_42536" class="npb-sas-billboard npb-sas-1" style="text-align:center"></div>
	<script type="text/javascript">
		sas.cmd.push(function() {
			sas.render("42536"); // Format : Billboard 750x100
		});
	</script>
</div>

            <div class="npb-g-s">
                <div class="npb-g-r">
                    <div class="npb-g-c npb-g-c-12">
                        <div class="npb-g-r npb-g-o-c">

                            <div class="ns-banner-up npb-g-o-1 -article "></div>

                            <div class="ns-gate-private npb-g-o-2" style="display:none">
<article class="npb-a ns-gate-article">
    <header class="npb-g-c npb-g-c-12 npb-a-h ns-gate-article__header">
        <h1>
            <p class="npb-a-l">Obowiązuje nowa definicja drewna energetycznego</p>
        </h1>
<div class="npb-g-r">
    <div class="npb-g-c npb-g-c-12 npb-g-mc-t-up npb-a-h-d ns-gate-article__author">
                <div class="npb-g-r npb-g-t-r npb-g-o-c">
    
                    <div class="npb-g-t-c-b npb-a-h-d-author npb-g-o-2">
                <div class="npb-g-t-c-l npb-author-info">                      <ul>
                        <li class="npb-a-h-d-author-name">
                                 PAP
                        </li>
                    </ul>
                </div>
                <div class="npb-g-t-c-b npb-a-h-d-author-btn">
                </div>
            </div>
    
    
                <div class="npb-g-t-c-b npb-a-h-d-date npb-g-o-1">
                    <span class="npb-a-h-d-pub-date">
                        opublikowano: dzisiaj, 01-10-2020, 06:05
                    </span>
                </div>
        </div>


    </div>
</div>    </header>
    <div data-io-article-url="https://www.pb.pl/obowiazuje-nowa-definicja-drewna-energetycznego-1004061" class="npb-g-c npb-g-c-12 npb-g-mc-8 npb-g-lc-9 npb-a-c ns-gate-article__content">

            <p class="npb-a-l">Od czwartku obowiązuje nowa, czasowa definicja drewna energetycznego, co&nbsp;jest wynikiem nowelizacji ustawy o&nbsp;odnawialnych źródłach energii. Nowe prawo ma&nbsp;pozwolić zagospodarować drewno, którego przez koronawirusa nie sprzedały Lasy Państwowe.</p>

            <p class="promo"><p>Nowe przepisy będą obowiązywać od 1 października do 31 grudnia 2021 r.<br/><br/>Zgodnie z nowelą, za drewno energetyczne uznaje się np.: surowiec drzewny niebędący drewnem tartacznym i skrawanym, stanowiącym dłużyce, kłody tartaczne i skrawane, produkty uboczne będące efektem przetworzenia surowca drzewnego itd.<br/><br/>Według rządu, nowe prawo ma pozwolić zagospodarować zalegające w lasach drewno, które z powodu koronawirusa nie zostało odebrane przez przemysł drzewny. Według wyliczeń resortu środowiska to ponad 2 mln m sześc. drewna. Ministerstwo Środowiska przekonywało ponadto, że zapas drewna, jaki mają teraz leśnicy, nie pozwala im prowadzić np. zadań ochronnych w lasach.<br/><br/>W trakcie prac nad nowelą w parlamencie wiceszefowa MŚ Małgorzata Golińska poinformowała, że z powodu koronawirusa (mniejszych cieć jak i sprzedaży drewna) przychody Lasów Państwowych w pierwszym półroczu spadły o 600 mln zł w stosunku do planowanych.<br/><br/>Nowelizacja podczas prac nad nią wzbudziła wiele kontrowersji. Przeciw nowym przepisom protestowali przedstawiciel opozycji, przyrodnicy i organizacje ekologiczne. Przekonywali oni, że nowela zagraża bioróżnorodności polskich lasów i może dać leśnikom zielone światło do większej wycinki. Według nich, pojawienie się nowego gracza na rynku - jakim będzie energetyka - może spowodować wzrost cen drewna.<br/><br/>Resort środowiska uspokajał, że do energetyki trafi niepełnowartościowe drewno, a nowe przepisy mają pozwolić również lokalną biomasę drzewną, tak by nie musieć sprowadzać jej z zagranicy.<br/><br/>Ministerstwo dodawało, że pozyskanie drewna w lasach jest regulowane 10-letnimi planami urządzenia lasu, których od tak nie można zmienić. Zapewniało jednocześnie, że surowca dla przemysłu drzewnego nie zabraknie.</p></p>

<div class="npb-g-r">
  <div class="npb-g-c npb-g-c-12">
    <div class="npb-g-r">
      <div class="npb-g-c-adv">
      	<div id="sas_63983" class="npb-sas-navibox npb-sas-1" style="padding-top:20px;padding-bottom:20px;"></div>
      	<script type="text/javascript">
      		sas.cmd.push(function() {
      			sas.render("63983"); // Format : Banner_pod_artykulem_PB
      		});
      	</script>
      </div>
    </div>
  </div>
</div>
    </div>
</article>
<div id="ArticleGate" class="npb-g-c npb-g-c-12 ns-gate-container -gatePromo">
    <div class="ns-content -gate">
        <div class="io-subscription-block">
<div class="ns-sub-only">
    <div class="ns-sub-only__icon"></div>
    <div class="ns-sub-only__text">Artykuł dostępny dla subskrybentów i zarejestrowanych użytkowników</div>
</div>

<div class="ns-sub-tabs non-incognito non-user">
    <div class="ns-sub-tabs__button -active" id="NsRegistrationBtn">REJESTRACJA</div>
    <div class="ns-sub-tabs__button" id="NsSubscribeBtn">SUBSKRYBUJ PB</div>
</div><div class="ns-sub-tabs__body non-incognito non-user ns-registration" id="NsRegistrationTab">

    <form class="ns-registration__form" id="RegistrationForm" autocomplete="off" method="post" action="/konto/prosta-rejestracja/?redirect=/obowiazuje-nowa-definicja-drewna-energetycznego-1004061">
        <input class="csrf_token" name="csrf_token" type="hidden" value="">
        <input id="form_snapshot_id_gate" name="form_snapshot_id" required="" type="hidden" value="875" aria-required="true">
        

        <div class="ns-headline -registration">
            <div class="ns-headline__container">
                <div class="ns-headline__text">
                    <h1 class="ns-headline__title">Chcesz przeczytać ten artykuł? Zarejestruj&nbsp;się!</h1>
                </div>
                <div class="ns-headline__form">
                    <div class="ns-registration__group -email">
                        <input class="ns-registration__input" id="email_gate" name="email" placeholder="Wpisz adres email" required="" type="text" value="" aria-required="true">
                        <ul class="ns-registration__error-list">
                            <li><label class="ns-registration__error" id="NsRegistrationEmailError" for="email"></label></li>
                        </ul>
                    </div>


                    <div class="ns-registration__group -consent">
                        <label for="consents-consent_1">
                            <input class="ns-registration__input" id="consents-consent_1" name="consents-consent_1" required="required" sm_tag="RODO_ZGODA_REGULAMIN" sm_tag_id="107" type="checkbox" value="y">
                            <span class="ns-registration__label">Oświadczam, że zapoznałem się z <a href="https://apps.bonnier.pl/img/regulamin.pdf" target="_blank">regulaminem</a> i akceptuję jego treść</span>
                        </label>
                    </div>

                    <button class="ns-registration__submit" type="submit" id="NsRegistrationEmailBtn" disabled>Potwierdź</button>

                </div>
<div class="gate-social">
    <span>lub dołącz przez:</span>
    <div class="gate-social__list">
<div class="gate-social__btn -google customGoogleBtn">
    <span class="icon"></span>
    <span class="buttonText">Google</span>
</div><div class="gate-social__btn -twitter customTwitterBtn">
    <span class="icon"></span>
    <span class="buttonText">Twitter</span>
</div><div class="gate-social__btn -linkedin customLinkedinBtn">
    <span class="icon"></span>
    <span class="buttonText">LinkedIn</span>
</div>    </div>
    <span>Masz już konto? <a href="/konto/logowanie/">Zaloguj się</a></span>
</div>            </div>
            <img class="ns-headline__img" src="/static/img/ns/sub-mobile.png" alt="PB online">
        </div>
        <div class="ns-registration__description">
            <p>Rejestrując się, otrzymasz limitowany dostęp do ograniczonej puli artykułów publikowanych w serwisie pb.pl. W ramach usługi będziemy mogli przesyłać Ci newslettery przygotowane przez redakcję "Pulsu Biznesu". Zawsze możesz zrezygnować z usługi poprzez usunięcie swojego konta z serwisu. Możesz to zrobić wysyłając e-mail na adres prenumerata@pb.pl.</p>
            <p>Jeżeli chcesz uzyskać nieograniczony dostęp do wszystkich artykułów, <a href="/subskrypcja/">zostań naszym subskrybentem</a>.</p>
            <p class="ns-registration__clause">Administratorem Twoich danych osobowych będzie Bonnier Business (Polska). Klauzula informacyjna w pełnej wersji dostępna jest <a href="https://apps.bonnier.pl/img/administrator.pdf" target="_blank" rel="noopener noreferrer">tutaj</a>.</p>
                        <input id="consents-consent_478" name="consents-consent_478" required type="hidden" value="y">
        </div>
    </form>
</div><div class="ns-sub-tabs__body" id="NsSubscribeTab"  style="display: none">
<div class="ns-headline">
    <div id="gateMainBar" class="ns-headline__container">
        <div class="ns-headline__text">
            <h1 class="ns-headline__title">Zyskaj wiedzę, oszczędź czas</h1>
            <span class="ns-headline__subtitle">Informacja jest na wagę złota. Piszemy tylko o biznesie</span>
        </div>
    </div>
    <img class="ns-headline__img" src="/static/img/ns/sub-mobile.png" alt="PB online">
</div>
<section class="ns-section -offer" id="section-offer">
    <div id="gateDetails" class="ns-section__container">
        <div class="ns-section__content">

<div class="ns-sub-offer -new_offer -gate">
    <div class="ns-sub-offer__content" id="GateChangingOffer">
        <div class="ns-sub-offer__text">
            <span class="ns-sub-offer__md">Poznaj „PB”</span>
            <div class="ns-sub-offer__title"><span class="-old -grey">79 zł</span>&nbsp;&nbsp;7,90 zł&nbsp;&nbsp;<span class="-grey">/&nbsp;miesiąc</span></div>
            <p>przez pierwsze <span class="-red">3 miesiące</span></p>
            <p>Chcesz nas lepiej poznać?</p>
            <p>Wypróbuj dostęp do pb.pl przez trzy miesiące w promocyjnej cenie!</p>
        </div>
        <div class="ns-sub-offer__info">
            <a class="ns-sub-offer__link promo-click-btn io-subscription-button" href="/subskrypcja/oferta/npb-recurring-trial-01m">wybierz</a>
        </div>
    </div>
</div>
<div class="ns-sub-offer -bas_offer -gate">
    <div class="ns-sub-offer__content">
        <div class="ns-sub-offer__label">Rabat 30%</div>
        <div class="ns-sub-offer__text">
            <span class="ns-sub-offer__md">„PB" NA 12 MIESIĘCY</span>
            <div class="ns-sub-offer__title">663 zł</div>
            <p>Skorzystaj z 30% rabatu</p>
            <p>Zapłać raz i czytaj nasze treści bez ograniczeń przez cały rok.</p>
            <p>Zaoszczędzisz 285 zł.</p>
        </div>
        <div class="ns-sub-offer__info">
            <a class="ns-sub-offer__link promo-click-btn io-subscription-button" href="/subskrypcja/basic">wybierz</a>
        </div>
    </div>
</div>

        </div>
    </div>
</section></div>
        </div>
    </div>
</div>                            </div>

                            <article class="ns-article-private npb-a npb-g-o-3" id="npb-a">
                                <div id="AccessToArticle"></div>
                                <header class="npb-g-c npb-g-c-12 npb-a-h">
                                    <h1>Obowiązuje nowa definicja drewna energetycznego</h1>
<div class="npb-g-r">
<div class="npb-g-c npb-g-c-12 npb-g-mc-t-up npb-a-h-d">
            <div class="npb-g-r npb-g-t-r npb-g-o-c">

                <div class="npb-g-t-c-b npb-a-h-d-author npb-g-o-2">
            <div class="npb-g-t-c-l npb-author-info">                  <ul>
                    <li class="npb-a-h-d-author-name">
                            
 PAP
                    </li>
                </ul>
            </div>
            <div class="npb-g-t-c-b npb-a-h-d-author-btn">
            </div>
        </div>


            <div class="npb-g-t-c-b npb-a-h-d-date npb-g-o-1">
                <span class="npb-a-h-d-pub-date">
                    opublikowano: dzisiaj, 01-10-2020, 06:05
                </span>
            </div>
    </div>


</div>
</div>
                                </header>

                                <div data-io-article-url="https://www.pb.pl/obowiazuje-nowa-definicja-drewna-energetycznego-1004061" id="npb-a-c" class="npb-g-c npb-g-c-12 npb-g-mc-8 npb-g-lc-9 npb-a-c">

                                        <p class="npb-a-l">Od czwartku obowiązuje nowa, czasowa definicja drewna energetycznego, co&nbsp;jest wynikiem nowelizacji ustawy o&nbsp;odnawialnych źródłach energii. Nowe prawo ma&nbsp;pozwolić zagospodarować drewno, którego przez koronawirusa nie sprzedały Lasy Państwowe.</p>
                                    <div id="mobile_social" class="npb-a-share npb-g-mc-hidden-up -underLead">
<a class="npb-btn npb-btn-social npb-btn-fb" href="https://www.facebook.com/sharer/sharer.php?u=http://www.pb.pl/obowiazuje-nowa-definicja-drewna-energetycznego-1004061&amp;t=Obowiązuje nowa definicja drewna energetycznego"
   title="Udostępnij na Facebooku" target="_blank" aria-label="Udostępnij na Facebooku">
  <span class="npb-l-i npb-l-i-fb" aria-hidden="true"></span> 
</a>
<a class="npb-btn npb-btn-social npb-btn-twitter" href="https://twitter.com/intent/tweet?source=http://www.pb.pl/obowiazuje-nowa-definicja-drewna-energetycznego-1004061&amp;text=Obowiązuje nowa definicja drewna energetycznego&amp;url=http://www.pb.pl/obowiazuje-nowa-definicja-drewna-energetycznego-1004061"
   title="Udostępnij na Twitterze"  target="_blank" aria-label="Udostępnij na Twitterze">
  <span class="npb-l-i npb-l-i-twitter" aria-hidden="true"></span>
</a>
<span class="npb-btn npb-btn-ats" data-ats-id="1004061" title="dodaj do schowka"> <!-- add to safe --> <!-- npb-g-c-hidden-down -->
    <span class="npb-l-i npb-l-i-star"></span>
</span>
                                    </div>
<div class="npb-a-o npb-a-of npb-a-of-1">
    <div class="npb-b">
        <div class="npb-b-c">
            <div id="npb-a-pswp-1" class="npb-pswp-container">

                <figure class="npb-pswp-item">
                    <a href="//static.pb.pl/filtered/7c/99964,22910.jpg" target="_blank" data-pswp='{"gallery": [{"c": {"filename": "99964,22910,w_700.jpg", "h": 550, "src": "//static.pb.pl/filtered/7c/99964,22910,w_700.jpg", "w": 700}, "desc": "", "mc": {"filename": "99964,22910.jpg", "h": 550, "src": "//static.pb.pl/filtered/7c/99964,22910.jpg", "w": 700}, "source": "", "title": "fot. Grzegorz Kawecki"}]}'>
                        <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="//static.pb.pl/filtered/7c/99964,22910,fw_260.jpg" media="(min-width: 401px)">
                            <source srcset="//static.pb.pl/filtered/7c/99964,22910,fw_400.jpg">
                            <!--[if IE 9]></video><![endif]-->
                            <img src="//static.pb.pl/filtered/7c/99964,22910,fw_400.jpg" title="fot. Grzegorz Kawecki" alt="">
                        </picture>
                        <div class="npb-pswp-info">
                                Zobacz więcej
                        </div>
                    </a>

                    <figcaption>
                        <p>fot. Grzegorz Kawecki</p>

                    </figcaption>
                </figure>
            </div>
        </div>
    </div>
</div>                                            <p>Nowe przepisy będą obowiązywać od 1 października do 31 grudnia 2021 r.<br/><br/>Zgodnie z nowelą, za drewno energetyczne uznaje się np.: surowiec drzewny niebędący drewnem tartacznym i skrawanym, stanowiącym dłużyce, kłody tartaczne i skrawane, produkty uboczne będące efektem przetworzenia surowca drzewnego itd.<br/><br/>Według rządu, nowe prawo ma pozwolić zagospodarować zalegające w lasach drewno, które z powodu koronawirusa nie zostało odebrane przez przemysł drzewny. Według wyliczeń resortu środowiska to ponad 2 mln m sześc. drewna. Ministerstwo Środowiska przekonywało ponadto, że zapas drewna, jaki mają teraz leśnicy, nie pozwala im prowadzić np. zadań ochronnych w lasach.<br/><br/>W trakcie prac nad nowelą w parlamencie wiceszefowa MŚ Małgorzata Golińska poinformowała, że z powodu koronawirusa (mniejszych cieć jak i sprzedaży drewna) przychody Lasów Państwowych w pierwszym półroczu spadły o 600 mln zł w stosunku do planowanych.<br/><br/>Nowelizacja podczas prac nad nią wzbudziła wiele kontrowersji. Przeciw nowym przepisom protestowali przedstawiciel opozycji, przyrodnicy i organizacje ekologiczne. Przekonywali oni, że nowela zagraża bioróżnorodności polskich lasów i może dać leśnikom zielone światło do większej wycinki. Według nich, pojawienie się nowego gracza na rynku - jakim będzie energetyka - może spowodować wzrost cen drewna.<br/><br/>Resort środowiska uspokajał, że do energetyki trafi niepełnowartościowe drewno, a nowe przepisy mają pozwolić również lokalną biomasę drzewną, tak by nie musieć sprowadzać jej z zagranicy.<br/><br/>Ministerstwo dodawało, że pozyskanie drewna w lasach jest regulowane 10-letnimi planami urządzenia lasu, których od tak nie można zmienić. Zapewniało jednocześnie, że surowca dla przemysłu drzewnego nie zabraknie.</p>

<span class="npb-tooltip">&#169;&nbsp;&#8471;
    <div class="npb-tooltip-content">Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i&nbsp;wyłącznie zgodnie z&nbsp;postanowieniami <a href="https://pulsbiznesu.pb.pl/premium/3980705,17768,regulamin-korzystania-z-artykulow-prasowych">„Regulaminu korzystania z&nbsp;artykułów prasowych”</a> i&nbsp;po&nbsp;wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a href="http://sklep.pb.pl/offer/licencja">cennikiem</a>.
    </div>
</span>
                                    <div class="npb-a-c-f">
                        
                                            <p>Podpis: PAP</p>
                                    </div>                                    
                                    
<div class="article-tags-cloud">
    <div class="article-tags-cloud__title">Czytaj więcej o:</div>
<a class="npb-btn npb-btn-tag" href="/tematy/energetyka-i-gornictwo/" >Energetyka i górnictwo</a></div>

                        
<div class="npb-g-r">
  <div class="npb-g-c npb-g-c-12">
    <div class="npb-g-r">
      <div class="npb-g-c-adv">
      	<div id="sas_63983" class="npb-sas-navibox npb-sas-1" style="padding-top:20px;padding-bottom:20px;"></div>
      	<script type="text/javascript">
      		sas.cmd.push(function() {
      			sas.render("63983"); // Format : Banner_pod_artykulem_PB
      		});
      	</script>
      </div>
    </div>
  </div>
</div>
                                    <div class="npb-a-share npb-sticky-container npb-g-c-hidden-down">
                                        <div class="npb-sticky-wrapper"> 
                                            <div class="npb-sticky"> 
<a class="npb-btn npb-btn-social npb-btn-fb" href="https://www.facebook.com/sharer/sharer.php?u=http://www.pb.pl/obowiazuje-nowa-definicja-drewna-energetycznego-1004061&amp;t=Obowiązuje nowa definicja drewna energetycznego"
   title="Udostępnij na Facebooku" target="_blank" aria-label="Udostępnij na Facebooku">
  <span class="npb-l-i npb-l-i-fb" aria-hidden="true"></span> 
</a>
<a class="npb-btn npb-btn-social npb-btn-twitter" href="https://twitter.com/intent/tweet?source=http://www.pb.pl/obowiazuje-nowa-definicja-drewna-energetycznego-1004061&amp;text=Obowiązuje nowa definicja drewna energetycznego&amp;url=http://www.pb.pl/obowiazuje-nowa-definicja-drewna-energetycznego-1004061"
   title="Udostępnij na Twitterze"  target="_blank" aria-label="Udostępnij na Twitterze">
  <span class="npb-l-i npb-l-i-twitter" aria-hidden="true"></span>
</a>
<span class="npb-btn npb-btn-ats" data-ats-id="1004061" title="dodaj do schowka"> <!-- add to safe --> <!-- npb-g-c-hidden-down -->
    <span class="npb-l-i npb-l-i-star"></span>
</span>
                                            </div>
                                        </div>
                                    </div>
                        
                                </div>

                            </article>
                        
    <div id="queue_original" class="npb-a-q npb-g-mc-hidden-down">
        <ul>
            <li>
                <a href="/z-powodu-awarii-nie-bedzie-handlu-akcjami-w-tokio-1004062">
                    <span class="excerpt">Z powodu awarii nie będzie handlu akcjami w Tokio</span>
                </a>
            </li>
            <li class="active">
                <a href="/obowiazuje-nowa-definicja-drewna-energetycznego-1004061">
                    <img src="//static.pb.pl/filtered/7c/99964,22910,z_128_80.jpg" alt="Obowiązuje nowa definicja drewna energetycznego">
                    <span class="excerpt">Obowiązuje nowa definicja drewna energetycznego</span>
                </a>
            </li>
            <li>
                <a href="/indeksy-wall-street-w-gore-dzieki-negocjacjom-ws-bodzcow-1004060">
                    <img src="//static.pb.pl/filtered/dd/280541,284915,z_128_80.jpg" alt="Indeksy Wall Street w górę dzięki negocjacjom ws. bodźców">
                    <span class="excerpt">Indeksy Wall Street w górę dzięki negocjacjom ws. bodźców</span>
                </a>
            </li>
            <li>
                <a href="/niby-wiadomo-ale-nie-wszystko-1004053">
                    <img src="//static.pb.pl/filtered/8f/293519,305874,z_128_80.jpg" alt="Niby wiadomo, ale nie wszystko">
                    <span class="excerpt">Niby wiadomo, ale nie wszystko</span>
                </a>
            </li>
            <li>
                <a href="/uokik-wysle-agentow-i-uderzy-w-internet-1004052">
                    <img src="//static.pb.pl/filtered/90/293520,291297,z_128_80.jpg" alt="UOKiK wyśle agentów i uderzy w internet">
                    <span class="excerpt">UOKiK wyśle agentów i uderzy w internet</span>
                </a>
            </li>
        </ul>
    </div>
    <div id="queue_mlt" style="display:none" class="npb-a-q npb-g-mc-hidden-down">
        <ul>
            <li>
                <a href="/lasy-panstwowe-niszcza-polski-przemysl-drzewny-991781">
                    <img src="//static.pb.pl/filtered/e8/284392,110858,z_128_80.jpg" alt="Lasy Państwowe niszczą polski przemysł drzewny">
                    <span class="excerpt">Lasy Państwowe niszczą polski przemysł drzewny</span>
                </a>
            </li>
            <li>
                <a href="/branzy-drzewnej-bedzie-lzej-989663">
                    <img src="//static.pb.pl/filtered/d9/282841,306724,z_128_80.jpg" alt="Branży drzewnej będzie lżej">
                    <span class="excerpt">Branży drzewnej będzie lżej</span>
                </a>
            </li>
            <li>
                <a href="/lagodniejsza-twarz-lasow-panstwowych-987302">
                    <img src="//static.pb.pl/filtered/99/281241,70677,z_128_80.jpg" alt="Łagodniejsza twarz Lasów Państwowych">
                    <span class="excerpt">Łagodniejsza twarz Lasów Państwowych</span>
                </a>
            </li>
            <li>
                <a href="/drewna-zabraklo-bo-bylo-za-duzo-978314">
                    <img src="//static.pb.pl/filtered/b4/274612,61748,z_128_80.jpg" alt="Drewna zabrakło, bo było... za dużo">
                    <span class="excerpt">Drewna zabrakło, bo było... za dużo</span>
                </a>
            </li>
            <li>
                <a href="/lasy-rzadza-sie-po-swojemu-975550">
                    <img src="//static.pb.pl/filtered/69/270953,575015,z_128_80.jpg" alt="Lasy rządzą się po swojemu">
                    <span class="excerpt">Lasy rządzą się po swojemu</span>
                </a>
            </li>
        </ul>
    </div>
<!--<aside class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-4 npb-g-xlc-3 npb-g-mc-pr-up npb-sb npb-g-o-3">-->
<aside id="npb-sb" class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-3 npb-g-mc-pr-up npb-sb npb-g-o-5">
<!--<aside class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-4 npb-g-lc-offset-1 npb-g-mc-pr-up npb-sb npb-g-o-3">-->
    <div class="npb-g-r">

    <div class="npb-g-c-adv npb-g-c npb-g-c-12">
<div id="sas_42547" class="npb-sas-navibox npb-sas-1"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42547'); // Format : Navibox_1 300x250
	});
</script>
    </div>







 

<div id="Newest__original">
                <div class="npb-g-c npb-g-c-12 npb-events">
    <div class="npb-box-events">
        <section class="npb-section">
            <header class="npb-header npb-b-h" style="border-bottom: 6px solid #000;" > <!-- npb-b-h -->
                <h4>Z ostatniej chwili</h4>
            </header>
            <div class="npb-b-c" id="events"> <!--  npb-l-bt-6 mCustomScrollbar-->
                <ul>
                        <li>
                            <a href="/ufg-ruszaja-zwroty-pieniedzy-wplaconych-za-wycieczki-ktore-nie-odbyly-sie-powodu-pandemii-1004082">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">08:54</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        UFG: ruszają zwroty pieniędzy za&nbsp;wycieczki, które nie odbyły się powodu pandemii
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/poczta-polska-bedzie-redukowac-zatrudnienie-1004080">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">08:49</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Poczta Polska będzie redukować zatrudnienie
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/meksyk-ma-pierwszego-jednorozca-1004078">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">08:44</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Meksyk ma&nbsp;pierwszego „jednorożca”
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/dane-i-nadzieje-poprawiaja-rynkowy-sentyment-1004077">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">08:40</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Dane i&nbsp;nadzieje poprawiają rynkowy sentyment
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/eboir-prognozuje-glebsza-recesje-i-wolniejsze-wychodzenie-z-kryzysu-1004076">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">08:31</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        EBOiR prognozuje głębszą recesję i&nbsp;wolniejsze wychodzenie z&nbsp;kryzysu
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li class="npb-g-c-hidden-down">
                            <a href="/to-musisz-wiedziec-dzis-rano-1-x-2020-1004075">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">08:16</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        To musisz wiedzieć dziś rano 1&nbsp;X 2020
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li class="npb-g-c-hidden-down">
                            <a href="/korea-poludniowa-pierwszy-od-7-miesiecy-wzrost-eksportu-1004074">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">08:09</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Korea Południowa: pierwszy od&nbsp;7 miesięcy wzrost eksportu
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li class="npb-g-c-hidden-down">
                            <a href="/nextbike-polska-zlozyl-plan-restrukturyzacji-1004073">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">08:04</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Nextbike Polska złożył plan restrukturyzacji
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li class="npb-g-c-hidden-down">
                            <a href="/ey-brexit-spowodowal-odplyw-75-tys-miejsc-pracy-i-12-bln-gbp-aktywow-1004072">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">08:00</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        EY: brexit spowodował odpływ 7,5 tys. miejsc pracy i&nbsp;1,2 bln GBP aktywów
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li class="npb-g-c-hidden-down">
                            <a href="/enter-air-ial-133-mln-zl-straty-w-i-polroczu-1004071">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">07:48</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Enter Air iał 133 mln zł&nbsp;straty w&nbsp;I półroczu
                                    </div>
                                </div>
                            </a>
                        </li>
                </ul>
            </div>
            <footer class="npb-footer npb-g-ipc">
                <a class="npb-btn npb-btn-more" href="/puls-dnia/live/">
                    Więcej
                </a>
            </footer>
        </section>
    </div>
</div>

</div>

<div id="npb-adv-sticky-container" class="npb-g-c npb-g-c-12">     <div class="npb-g-c-adv">
        <div id="Newest__test" style="display: none;">
                    <div class="npb-g-c npb-g-c-12 npb-events">
    <div class="npb-box-events">
        <section class="npb-section">
            <header class="npb-header npb-b-h" style="border-bottom: 6px solid #000;" > <!-- npb-b-h -->
                <h4>Z ostatniej chwili</h4>
            </header>
            <div class="npb-b-c" id="events"> <!--  npb-l-bt-6 mCustomScrollbar-->
                <ul>
                        <li>
                            <a href="/ufg-ruszaja-zwroty-pieniedzy-wplaconych-za-wycieczki-ktore-nie-odbyly-sie-powodu-pandemii-1004082">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">08:54</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        UFG: ruszają zwroty pieniędzy za&nbsp;wycieczki, które nie odbyły się powodu pandemii
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/poczta-polska-bedzie-redukowac-zatrudnienie-1004080">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">08:49</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Poczta Polska będzie redukować zatrudnienie
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/meksyk-ma-pierwszego-jednorozca-1004078">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">08:44</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Meksyk ma&nbsp;pierwszego „jednorożca”
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/dane-i-nadzieje-poprawiaja-rynkowy-sentyment-1004077">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">08:40</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        Dane i&nbsp;nadzieje poprawiają rynkowy sentyment
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="/eboir-prognozuje-glebsza-recesje-i-wolniejsze-wychodzenie-z-kryzysu-1004076">
                                <div class="npb-g-t-c">
                                    <div class="npb-g-t-c-l">
                                        <span class="npb-t-c-r">08:31</span>
                                    </div>
                                    <div class="npb-g-t-c-b">
                                        EBOiR prognozuje głębszą recesję i&nbsp;wolniejsze wychodzenie z&nbsp;kryzysu
                                    </div>
                                </div>
                            </a>
                        </li>
                </ul>
            </div>
            <footer class="npb-footer npb-g-ipc">
                <a class="npb-btn npb-btn-more" href="/puls-dnia/live/">
                    Więcej
                </a>
            </footer>
        </section>
    </div>
</div>

        </div>
        <div class="npb-g-c">  <div id="sas_42713" class="npb-sas-navibox npb-sas-3"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42713'); // Format : Navibox_3 300x250
	});
</script>
        </div>
    </div>
</div>

    </div>
</aside>


                            <div class="npb-g-c npb-g-c-12 npb-g-o-4">
                            </div>
                        
                            <div class="npb-g-c npb-g-c-12 npb-clearfix npb-g-c-hidden-down"></div>

    <div id="most_important_original" class="npb-g-c npb-g-c-12 npb-g-mc-8 npb-g-lc-7 npb-g-lc-push-2 npb-g-o-6">
        <div class="npb-g-r">
            <div class="npb-g-c npb-g-c-12">
                <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                    <header class="npb-b-h" style="border-bottom: 6px solid #000;" id="most_important">
                        <h4>Być może zainteresuje Cię też:</h4>
                    </header>
                    <div class="npb-g-r">
                        <div class="npb-g-c npb-g-c-12">
                            <div class="npb-a-box npb-a-box-2">
                                    

    <a href="/przelom-w-sprawie-omegi-areszt-i-zarzuty-1004051">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/92/293522,97614,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/92/293522,97614,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/92/293522,97614,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Przełom w&nbsp;sprawie Omegi: areszt i&nbsp;zarzuty</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Jeden z&nbsp;twórców Omegi — platformy inwestycyjnej podejrzanej o&nbsp;oszustwo na&nbsp;wielką skalę — trafił w&nbsp;ręce warszawskich funkcjonariuszy. Śledztwo w&nbsp;toku</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    

    <a href="/coraz-gorecej-wokol-cyberpunka-1004047">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/98/293528,302498,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/98/293528,302498,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/98/293528,302498,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Coraz goręcej wokół „Cyberpunka”</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Dłuższy tydzień pracy w&nbsp;CD Projekcie i&nbsp;przedsprzedaż „Cyberpunka” absorbowały w&nbsp;środę graczy i&nbsp;inwestorów. Jedno jest pewne: zbliżająca się premiera będzie nadal podgrzewać emocje.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    

    <a href="/playway-chce-podbic-swiat-kryptowaluta-1004050">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/94/293524,807790,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/94/293524,807790,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/94/293524,807790,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">PlayWay chce podbić świat kryptowalutą</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Kuźnia gier wybiła coiny, którymi będzie płacić za&nbsp;pomysły na&nbsp;nowe produkcje. Liczy na&nbsp;kreatywność Chińczyków i&nbsp;spektakularny sukces</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    

    <a href="/gieldowa-dekoniunktura-nie-zagosci-na-dlugo-1004033">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/a0/293536,923922,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/a0/293536,923922,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/a0/293536,923922,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Giełdowa dekoniunktura nie zagości na&nbsp;długo</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Większość czynników napędzających przecenę na&nbsp;warszawskiej giełdzie ma&nbsp;charakter przejściowy, a&nbsp;to każe w&nbsp;dłuższej perspektywie spodziewać się powrotu zwyżek, oceniają zarządzający.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    

    <a href="/lot-mial-1139-mln-zl-zysku-operacyjnego-1004014">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/d4/246484,790775,z_192_120.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/d4/246484,790775,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/d4/246484,790775,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">LOT chce 1&nbsp;mld EUR</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Narodowy przewoźnik pochwalił się 7,4 mld zł&nbsp;przychodu i&nbsp;68,9 mln zł&nbsp;zysku netto za&nbsp;2019 r. Jednak w&nbsp;tym roku bez pomocy publicznej się nie obędzie.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                        </div>
                    </div>
                    <footer class="npb-b-f"></footer>
                </section>
            </div>
        </div>
    </div>


    <div id="most_important_mlt" style="display:none" class="npb-g-c npb-g-c-12 npb-g-mc-8 npb-g-lc-7 npb-g-lc-push-2 npb-g-o-6">
        <div class="npb-g-r">
            <div class="npb-g-c npb-g-c-12">
                <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                    <header class="npb-b-h" style="border-bottom: 6px solid #000;" id="most_important">
                        <h4>Być może zainteresuje Cię też:</h4>
                    </header>
                    <div class="npb-g-r">
                        <div class="npb-g-c npb-g-c-12">
                            <div class="npb-a-box npb-a-box-2">
                                
    <a href="lasy-panstwowe-niszcza-polski-przemysl-drzewny-991781">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.pb.pl/filtered/e8/284392,110858,z_192_120.jpg" media="(min-width: 980px)">
                            <source srcset="https://static.pb.pl/filtered/e8/284392,110858,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="https://static.pb.pl/filtered/e8/284392,110858,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                      <h2>
                        <span class="excerpt">Lasy Państwowe niszczą polski przemysł drzewny</span>
                      </h2>
                      <p class="npb-a-l npb-g-c-hidden-down">
                          <span class="excerpt">Branża przetwórstwa drewna leży na&nbsp;łopatkach, potrzebuje pomocy by&nbsp;powstać.</span>
                      </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                
    <a href="branzy-drzewnej-bedzie-lzej-989663">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.pb.pl/filtered/d9/282841,306724,z_192_120.jpg" media="(min-width: 980px)">
                            <source srcset="https://static.pb.pl/filtered/d9/282841,306724,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="https://static.pb.pl/filtered/d9/282841,306724,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                      <h2>
                        <span class="excerpt">Branży drzewnej będzie lżej</span>
                      </h2>
                      <p class="npb-a-l npb-g-c-hidden-down">
                          <span class="excerpt">Kontrahenci Lasów Państwowych nie będę już narażeni na&nbsp;płacenie kar i&nbsp;rekompensat za&nbsp;nieodebranie na&nbsp;czas surowca.</span>
                      </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                
    <a href="lagodniejsza-twarz-lasow-panstwowych-987302">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.pb.pl/filtered/99/281241,70677,z_192_120.jpg" media="(min-width: 980px)">
                            <source srcset="https://static.pb.pl/filtered/99/281241,70677,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="https://static.pb.pl/filtered/99/281241,70677,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                      <h2>
                        <span class="excerpt">Łagodniejsza twarz Lasów Państwowych</span>
                      </h2>
                      <p class="npb-a-l npb-g-c-hidden-down">
                          <span class="excerpt">Przemysł drzewny może liczyć na&nbsp;zmiany terminów odbioru surowca. Ceny drewna ma&nbsp;zaś kształtować rynek. Tymczasowo.</span>
                      </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                
    <a href="drewna-zabraklo-bo-bylo-za-duzo-978314">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.pb.pl/filtered/b4/274612,61748,z_192_120.jpg" media="(min-width: 980px)">
                            <source srcset="https://static.pb.pl/filtered/b4/274612,61748,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="https://static.pb.pl/filtered/b4/274612,61748,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                      <h2>
                        <span class="excerpt">Drewna zabrakło, bo&nbsp;było... za&nbsp;dużo</span>
                      </h2>
                      <p class="npb-a-l npb-g-c-hidden-down">
                          <span class="excerpt">Z Polski wyjeżdża coraz więcej surowca. Przemysł wini system sprzedaży, Lasy Państwowe odpierają zarzuty</span>
                      </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                
    <a href="lasy-rzadza-sie-po-swojemu-975550">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.pb.pl/filtered/69/270953,575015,z_192_120.jpg" media="(min-width: 980px)">
                            <source srcset="https://static.pb.pl/filtered/69/270953,575015,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="https://static.pb.pl/filtered/69/270953,575015,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                      <h2>
                        <span class="excerpt">Lasy rządzą się po&nbsp;swojemu</span>
                      </h2>
                      <p class="npb-a-l npb-g-c-hidden-down">
                          <span class="excerpt">Nowe zasady sprzedaży drewna z&nbsp;Lasów Państwowych mają obowiązywać przez dwa lata. W&nbsp;2020 r. pod młotek idzie 40,3 mln m&nbsp;sześc.</span>
                      </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                        </div>
                    </div>
                    <footer class="npb-b-f"></footer>
                </section>
            </div>
        </div>
    </div>

    <div id="most_important_industry_tags" style="display:none" class="npb-g-c npb-g-c-12 npb-g-mc-8 npb-g-lc-7 npb-g-lc-push-2 npb-g-o-6">
        <div class="npb-g-r">
            <div class="npb-g-c npb-g-c-12">
                <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                    <header class="npb-b-h" style="border-bottom: 6px solid #000;" id="most_important">
                        <h4>Być może zainteresuje Cię też:</h4>
                    </header>
                    <div class="npb-g-r">
                        <div class="npb-g-c npb-g-c-12">
                            <div class="npb-a-box npb-a-box-2">
                                    
    <a href="devon-kupi-wpx-energy-za-256-mld-usd-1003685">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.pb.pl/filtered/85/66181,22791,z_192_120.jpg" media="(min-width: 980px)">
                            <source srcset="https://static.pb.pl/filtered/85/66181,22791,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="https://static.pb.pl/filtered/85/66181,22791,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                      <h2>
                        <span class="excerpt">Devon kupi WPX Energy za&nbsp;2,56 mld USD</span>
                      </h2>
                      <p class="npb-a-l npb-g-c-hidden-down">
                          <span class="excerpt">Devon Energy Corp. zgodził się przejąć WPX Energy za&nbsp;2,56 mld USD. Transakcja doprowadzi do&nbsp;stworzenia jednego z&nbsp;największych niezależnych producentów gazu łupkowego w&nbsp;USA i&nbsp;jest odpowiedzią na&nbsp;wezwanie inwestorów do&nbsp;konsolidacji pogrążonej w&nbsp;kryzysie branży.</span>
                      </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    
    <a href="total-zwiekszy-o-polowe-naklady-na-energie-odnawialna-1003993">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.pb.pl/filtered/46/233286,248027,z_192_120.jpg" media="(min-width: 980px)">
                            <source srcset="https://static.pb.pl/filtered/46/233286,248027,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="https://static.pb.pl/filtered/46/233286,248027,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                      <h2>
                        <span class="excerpt">Total zwiększy o&nbsp;połowę nakłady na&nbsp;energię odnawialną</span>
                      </h2>
                      <p class="npb-a-l npb-g-c-hidden-down">
                          <span class="excerpt">Francuski koncern paliwowy zadeklarował, że&nbsp;zwiększy o&nbsp;50 proc. swoje nakłady na&nbsp;inwestycje w&nbsp;energię odnawialną. Chce przeznaczać na&nbsp;ten cel 3&nbsp;mld USD rocznie, pisze Reuters.</span>
                      </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    
    <a href="prezes-pge-szukamy-pozabilansowego-zrodla-finansowania-offshore-1003971">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.pb.pl/filtered/6c/293484,71611,z_192_120.jpg" media="(min-width: 980px)">
                            <source srcset="https://static.pb.pl/filtered/6c/293484,71611,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="https://static.pb.pl/filtered/6c/293484,71611,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                      <h2>
                        <span class="excerpt">Prezes PGE: szukamy pozabilansowego źródła finansowania offshore</span>
                      </h2>
                      <p class="npb-a-l npb-g-c-hidden-down">
                          <span class="excerpt">PGE, wraz z&nbsp;przyszłym partnerem w&nbsp;projekcie morskiej energetyki wiatrowej (offshore) - duńskim Oerstedem szuka już finansowania - poinformował prezes PGE Wojciech Dąbrowski. Jak zaznaczył, spółka ocenia, że&nbsp;powinno to&nbsp;być pozabilansowe źródło finansowania.</span>
                      </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    
    <a href="psew-w-2050-r-polska-moze-miec-60-proc-pradu-z-wiatrakow-na-morzu-1003968">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.pb.pl/filtered/2f/276271,512094,z_192_120.jpg" media="(min-width: 980px)">
                            <source srcset="https://static.pb.pl/filtered/2f/276271,512094,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="https://static.pb.pl/filtered/2f/276271,512094,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                      <h2>
                        <span class="excerpt">PSEW: w&nbsp;2050 r. Polska może mieć 60&nbsp;proc. prądu z&nbsp;wiatraków na&nbsp;morzu</span>
                      </h2>
                      <p class="npb-a-l npb-g-c-hidden-down">
                          <span class="excerpt">W 2050 r. Polska może mieć na&nbsp;Bałtyku farmy wiatrowe o&nbsp;mocy nawet 28&nbsp;GW, produkując rocznie 60&nbsp;proc. prognozowanego zapotrzebowania na&nbsp;energie elektryczną - wynika z&nbsp;raportu „Wizja dla Bałtyku. Wizja dla Polski” Polskiego Stowarzyszenia Energetyki Wiatrowej.</span>
                      </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                            <div class="npb-a-box npb-a-box-2">
                                    
    <a href="akcje-lg-chem-rosna-po-doniesieniach-o-zainteresowaniu-tesli-1003805">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.pb.pl/filtered/c7/289991,563773,z_192_120.jpg" media="(min-width: 980px)">
                            <source srcset="https://static.pb.pl/filtered/c7/289991,563773,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="https://static.pb.pl/filtered/c7/289991,563773,z_192_120.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                      <h2>
                        <span class="excerpt">Akcje LG&nbsp;Chem rosną po&nbsp;doniesieniach o&nbsp;zainteresowaniu Tesli</span>
                      </h2>
                      <p class="npb-a-l npb-g-c-hidden-down">
                          <span class="excerpt">Akcje LG&nbsp;Chem, dostawcy akumulatorów dla Tesli, wzrosły we&nbsp;wtorek po&nbsp;tym, jak media poinformowały, że&nbsp;amerykański producent pojazdów elektrycznych chce nabyć w&nbsp;nim udziały, pisze Reuters.</span>
                      </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                            </div>
                        </div>
                    </div>
                    <footer class="npb-b-f"></footer>
                </section>
            </div>
        </div>
    </div>

<div class="npb-g-c npb-g-c-12 npb-g-mc-4 npb-g-lc-3 npb-g-mc-pr-up npb-sb npb-g-o-7">     <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12">
            <section class="npb-b npb-b-s-3 npb-b-al" style="margin-bottom: 20px;">
                <header class="npb-b-h" style="border-bottom: 6px solid #000; margin-bottom: 25px;" id="recomended">
                    <h4>Polecane</h4>
                </header>
                <div class="npb-g-r">
                    <div class="npb-g-c npb-g-c-12">
                                <div class="npb-box">
                                    



    <a href="/mniej-innowacji-mniej-patentow-984962">
        <div class="npb-g-c-t-down">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                        <div class="npb-g-t-c-l">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/de/279518,150700,z_336_210.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/de/279518,150700,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/de/279518,150700,z_336_210.jpg" alt="">
                            </picture>
                            <span class="npb-l-bg-grad"></span>
                        </div>
                        <div class="npb-g-t-c-b">
                            <h2><span class="excerpt">Mniej innowacji, mniej patentów</span></h2>


                        </div>
                    </div>
                </div>
            </div>
            <span class="npb-btn npb-btn-ats npb-g-mc-hidden-up" data-ats-id="984962" title="dodaj do schowka">                 <span class="npb-l-i npb-l-i-star"></span>
            </span>
        </a>

                            </div>
                                <div class="npb-box">
                                    



    <a href="/inwestorzy-sfinansuja-testy-na-odre-i-wirusy-984663">
        <div class="npb-g-c-t-down">
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                        <div class="npb-g-t-c-l">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/26/279334,269075,z_336_210.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/26/279334,269075,z_128_80.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/26/279334,269075,z_336_210.jpg" alt="">
                            </picture>
                            <span class="npb-l-bg-grad"></span>
                        </div>
                        <div class="npb-g-t-c-b">
                            <h2><span class="excerpt">Inwestorzy sfinansują testy na&nbsp;odrę i&nbsp;wirusy</span></h2>


                        </div>
                    </div>
                </div>
            </div>
            <span class="npb-btn npb-btn-ats npb-g-mc-hidden-up" data-ats-id="984663" title="dodaj do schowka">                 <span class="npb-l-i npb-l-i-star"></span>
            </span>
        </a>

                            </div>
                        <div class="npb-box">
<div id="sas_42548" class="npb-sas-navibox npb-sas-2"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42548'); // Format : Navibox_2 300x250
	});
</script>
                        </div>
                    </div>
                </div>
                <footer class="npb-b-f"></footer>
            </section>
        </div>
    </div>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="npb-g-s-f npb-g-s-2">
        <div class="npb-g-r">
            <div class="npb-g-s">
                <div class="npb-g-r">

<div class="npb-g-c npb-g-c-12 npb-g-lc-10 npb-g-lc-push-2">
    <section class="npb-b npb-b-s-4 npb-b-al" style="margin-bottom: 20px;">
        <header class="npb-b-h" style="border-bottom: 6px solid #000;">
            <h4>Inspiracje Pulsu Biznesu</h4>
        </header>
        <div class="npb-g-r">
            <div class="npb-g-c npb-g-c-12">
                <div class="npb-a-box npb-a-box-1">
                        

    <a href="/literatura-na-krawedzi-swiata-981167">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/eb/276715,897750,z_440_275.jpg" media="(min-width: 1460px)">
                                <source srcset="//static.pb.pl/filtered/eb/276715,897750,z_360_225.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/eb/276715,897750,z_680_425.jpg" media="(min-width: 401px)">
                                <source srcset="//static.pb.pl/filtered/eb/276715,897750,z_360_225.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/eb/276715,897750,z_440_275.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Literatura na&nbsp;krawędzi świata</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Monika Sznajderman zakładała Czarne w&nbsp;wyludnionej wsi przy lampie naftowej i&nbsp;maszynie do&nbsp;pisania. Teraz wydawnictwo publikuje 70-80 książek rocznie i&nbsp;chce stworzyć kulturotwórcze miejsce w&nbsp;Warszawie.</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                </div>
                <div class="npb-a-box npb-a-box-1">
                        

    <a href="/florka-patent-na-biznes-i-bol-kregoslupa-854977">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/17/189463,572895,z_440_275.jpg" media="(min-width: 1460px)">
                                <source srcset="//static.pb.pl/filtered/17/189463,572895,z_360_225.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/17/189463,572895,z_680_425.jpg" media="(min-width: 401px)">
                                <source srcset="//static.pb.pl/filtered/17/189463,572895,z_360_225.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/17/189463,572895,z_440_275.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Florka patent na&nbsp;biznes i&nbsp;ból kręgosłupa</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">Właściciel Fakro zabiera się za&nbsp;odzież — termoaktywną i&nbsp;prozdrowotną. Woolmed zaczyna w&nbsp;Polsce, ale z&nbsp;oknem na&nbsp;świat</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                </div>
                <div class="npb-a-box npb-a-box-1">
                        

    <a href="/cuda-z-wloczki-podbijaja-domowe-wnetrza-857558">
        <div class="npb-g-c-t-up"> <!-- npb-g-c-t-down -->
            <div class="npb-g-t-r">

                <div class="npb-g-t-c">
                    <div class="npb-g-t-c-l">
                        <div class="npb-r-picture" style="/*display: inline-block;width: 128px; height: auto;overflow: hidden;margin-right: 20px; padding: 0;*/">
                            <picture>
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="//static.pb.pl/filtered/de/194526,805650,z_440_275.jpg" media="(min-width: 1460px)">
                                <source srcset="//static.pb.pl/filtered/de/194526,805650,z_360_225.jpg" media="(min-width: 980px)">
                                <source srcset="//static.pb.pl/filtered/de/194526,805650,z_680_425.jpg" media="(min-width: 401px)">
                                <source srcset="//static.pb.pl/filtered/de/194526,805650,z_360_225.jpg">
                            <!--[if IE 9]></video><![endif]-->
                                <img src="//static.pb.pl/filtered/de/194526,805650,z_440_275.jpg" alt="">
                            </picture>
                        </div>
                    </div>
                    <div class="npb-g-t-c-b">
                            <h2>
                                <span class="excerpt">Cuda z&nbsp;włóczki podbijają domowe wnętrza</span>
                            </h2>
                            <p class="npb-a-l npb-g-c-hidden-down">
                                <span class="excerpt">POMYSŁ NA&nbsp;BIZNES: Poplecione to&nbsp;mała domowa pracownia powstała z&nbsp;zamiłowania do&nbsp;rękodzieła. Jej założycielka tworzy m.in. wełniane pledy, pufy, hamaki i&nbsp;lampy</span>
                            </p>
                    </div>
                </div>
            </div>
        </div>
    </a>

                </div>
            </div>
        </div>
        <footer class="npb-b-f"></footer>
    </section>
</div>
<div id='article_tags' class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-lc-5 npb-g-lc-push-2">
        <section class="npb-b npb-b-s-1">
            <header class="npb-b-h" style="border-bottom: 6px solid #000;">
                <h4>Tematy</h4>
            </header>
            <div class="npb-b-c" style="padding: 10px 0; margin-bottom: 20px;">
<a href="/temat/drewno/" style="font-size: 16px; line-height: 1.5; font-family: Lato; color: #000;">Drewno</a>
            </div>
        </section>
    </div>
<div id="article_industry_tags_test" style="display:none" class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-lc-5 npb-g-lc-push-2">
        <section class="npb-b npb-b-s-1">
            <header class="npb-b-h" style="border-bottom: 6px solid #000;">
                <h4>Tematy</h4>
            </header>
            <div class="npb-b-c" style="padding: 10px 0; margin-bottom: 20px;">
<a href="/tematy/energetyka-i-gornictwo/" style="font-size: 16px; line-height: 1.5; font-family: Lato; color: #000;">Energetyka i górnictwo</a>            </div>
        </section>
    </div>
<div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-g-lc-5 npb-g-lc-push-2">
    <section class="npb-b npb-b-s-1 npb-a-breadcrumb">
        <header class="npb-b-h" style="border-bottom: 6px solid #000;">
            <h4><a href="/">Puls Biznesu</a></h4>
        </header>
        <div class="npb-b-c" style="padding: 10px 0; margin-bottom: 20px;">
<a class="npb-a-breadcrumb-i" href="https://www.pb.pl/inne/">Inne</a> / <a class="npb-a-breadcrumb-i" href="https://www.pb.pl/obowiazuje-nowa-definicja-drewna-energetycznego-1004061">Obowiązuje nowa definicja drewna energetycznego</a> </div>
    </section>
</div>
                </div>
            </div>
        </div>
    </div>

        <div id="mobile_top" class="npb-sticky-container npb-a-share npb-g-mc-hidden-up -top_bar">
<div class="top-bar">
    <input type="checkbox" name="TopBarList" id="TopBarList" style="display: none;" class="top-bar__state">
    <div class="top-bar__main">
        <div class="top-bar__title">Z ostatniej chwili</div>
        <label for="TopBarList" class="top-bar__trigger"></label>
    </div>
    <ul class="top-bar__list">
            <li>
                <a href="/meksyk-ma-pierwszego-jednorozca-1004078">
                    <span class="npb-t-c-r">08:44</span>
                    <span class="excerpt">Meksyk ma pierwszego „jednorożca”</span>
                </a>
            </li>
            <li>
                <a href="/dane-i-nadzieje-poprawiaja-rynkowy-sentyment-1004077">
                    <span class="npb-t-c-r">08:40</span>
                    <span class="excerpt">Dane i nadzieje poprawiają rynkowy sentyment</span>
                </a>
            </li>
            <li>
                <a href="/eboir-prognozuje-glebsza-recesje-i-wolniejsze-wychodzenie-z-kryzysu-1004076">
                    <span class="npb-t-c-r">08:31</span>
                    <span class="excerpt">EBOiR prognozuje głębszą recesję i wolniejsze wychodzenie z kryzysu</span>
                </a>
            </li>
            <li>
                <a href="/to-musisz-wiedziec-dzis-rano-1-x-2020-1004075">
                    <span class="npb-t-c-r">08:16</span>
                    <span class="excerpt">To musisz wiedzieć dziś rano 1 X 2020</span>
                </a>
            </li>
            <li>
                <a href="/korea-poludniowa-pierwszy-od-7-miesiecy-wzrost-eksportu-1004074">
                    <span class="npb-t-c-r">08:09</span>
                    <span class="excerpt">Korea Południowa: pierwszy od 7 miesięcy wzrost eksportu</span>
                </a>
            </li>
    </ul>
</div>        </div>

    
<div class="npb-g-s-f npb-g-s-adv">
	<div class="npb-g-r">
		<div class="npb-g-c-adv">
			<div id="sas_42550" class="npb-sas-banner npb-sas-1" style="text-align:center"></div>
			<script type="text/javascript">
				sas.cmd.push(function() {
					sas.render("42550"); // Format : Banner_800 800x30
				});
			</script>
		</div>
	</div>
</div>

<!-- hit -->
<script type="text/javascript">
    (function () {
        var news_id = 1004061;
        nhi = new Image;
        if (npb.client_data.user_id == null) {
            user_id = 0
        } else {
            user_id = npb.client_data.user_id
        }
        nhi.src = '/new_hit/' + news_id + '?user_id=' + user_id + '&ref=&r=' + Math.random() + '&p=1&gc=1&site_id=1';
        document.querySelector('#npb-mw').appendChild(nhi);
    })();
</script>
</div> 
<footer class="npb-mf npb-mf-ap">
  <div class="npb-g-s">
    <div class="npb-g-r">
      <div class="npb-g-c npb-g-c-12">
        <section class="cockroach">
    <input class="cockroach__state" type="checkbox" name="CockroachState" id="CockroachState">
    <div class="cockroach__target">
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/narzedzia/kalkulator-placowy" title="Kalkulator wynagrodzeń">Kalkulator wynagrodzeń</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/wiadomosc/Leasing-konsumencki-dla-kogo-jak-dziala-i-czy-warto-7521079.html" title="Leasing konsumencki">Leasing konsumencki</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/lokaty" title="Ranking lokat">Ranking lokat</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/smart/narzedzia/przelicznik-walut-kalkulator-online" title="Przelicznik walut">Przelicznik walut</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/waluty/kursy-walut/nbp/USD" title="Kurs Dolara">Kurs Dolara</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/waluty/kursy-walut/nbp/EUR" title="Kurs Euro">Kurs Euro</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/waluty/kursy-walut/nbp" title="Kursy walut">Kursy walut</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/puls-inwestora/dywidendy/" title="Dywidendy">Dywidendy</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://pulsmedycyny.pl/ostre-zapalenie-zatok-przynosowych-jest-zwykle-nastepstwem-kataru-891443" title="Ostre zapalenie zatok">Ostre zapalenie zatok</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://pulsmedycyny.pl/odra-grozna-nie-tylko-dla-dzieci-przebieg-choroby-u-doroslych-moze-byc-jeszcze-ciezszy-944548" title="Odra u dorosłych">Odra u dorosłych</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/kiedy-zwrot-podatku/" title="Zwrot podatku">Zwrot podatku</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/wiadomosc/ranking-kont-oszczednosciowych" title="Ranking kont oszczędnościowych">Ranking kont oszczędnościowych</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/pit-online/" title="Pit online">Pit online</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/waluty/kursy-walut/forex" title="Forex">Forex</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/lokaty/porownaj-lokaty" title="Najlepsze lokaty">Najlepsze lokaty</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://mambiznes.pl/startupy" title="Startup">Startup</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/mieszkaniowe/stopy-procentowe/wibor" title="Wibor">Wibor</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://pulsmedycyny.pl/jestem-smutny-nie-moge-spac-zapominam-875168" title="Depresja">Depresja</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://pulsmedycyny.pl/choroba-hashimoto-rozwija-sie-w-ukryciu-887596" title="Choroba Hashimoto">Choroba Hashimoto</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/koszty-uzyskania-przychodu-pit/" title="Koszty uzyskania przychodu">Koszty uzyskania przychodu</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/" title="Konferencje">Konferencje</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://mambiznes.pl" title="Pomysł na własny biznes ">Pomysł na własny biznes </a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://mambiznes.pl/poradniki/zarzadzanie" title="Biznes plan">Biznes plan</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/ulga-rehabilitacyjna/" title="Ulga rehabilitacyjna">Ulga rehabilitacyjna</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/wiadomosc/ranking-kredytow-gotowkowych" title="Ranking kredytów gotówkowych">Ranking kredytów gotówkowych</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/wiadomosc/Sesje-Elixir-7368466.html" title="Sesje elixir">Sesje elixir</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/skala-podatkowa-pit/" title="Skala podatkowa">Skala podatkowa</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/ulga-prorodzinna/" title="Ulga prorodzinna">Ulga prorodzinna</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/ulga-internet/" title="Ulga na internet">Ulga na internet</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/wiadomosc/ranking-kont-osobistych-najtansze-konta-bankowe-ror" title="Ranking kont bankowych ROR">Ranking kont bankowych ROR</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://oferta.pb.pl/weekend" title="PB weekend">PB weekend</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/tarcza-antykryzysowa" title="Tarcza antykryzysowa">Tarcza antykryzysowa</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/moto/rejestracja-samochodu-krok-po-kroku-koszty-dokumenty-3386/" title="Rejestracja pojazdu">Rejestracja pojazdu</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://zgarnijpremie.pl/" title="Zgarnij premię">Zgarnij premię</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/moto/winiety-ue-gdzie-kupic-ile-kosztuja-ceny-online-oplaty-drogowe-3646/" title="Winiety">Winiety</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/kiedy-zwrot-podatku/" title="Kiedy zwrot podatku">Kiedy zwrot podatku</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/wiadomosc/Jak-wypowiedziec-umowe-o-prace-2353767.html" title="Wypowiedzenie umowy o pracę">Wypowiedzenie umowy o pracę</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pit.pl/twoj-e-pit/" title="Twój e-pit">Twój e-pit</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.bankier.pl/pit" title="Rozliczenie PIT">Rozliczenie PIT</a></li>
            </ul>
            <ul class="cockroach__list">
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/xvii-forum-polskich-menedzerow-logistyki-polska-logistyka-fadb467e-1438-416f-8688-66e4f302f9ce" title="XVII Forum Polskich Menedżerów Logistyki POLSKA LOGISTYKA">XVII Forum Polskich Menedżerów Logistyki POLSKA LOGISTYKA</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/akademia-lidera-ca4165d6-fa93-4b38-b30c-226bbd7dc1d3" title="Akademia Lidera">Akademia Lidera</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/iv-cfo-excellence-2020-50d5df33-d472-47e7-82a5-0b07771f762f" title="IV CFO EXCELLENCE 2020">IV CFO EXCELLENCE 2020</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/praca-zdalna-aspekty-prawne-i-psychologiczne-ec30f404-ffd2-488d-955f-c35d58b9623f" title="Praca zdalna – aspekty prawne i psychologiczne">Praca zdalna – aspekty prawne i psychologiczne</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/16-kongres-public-relations-i-komunikacji-14b991df-95da-4f81-a2bd-aec986f41041" title="16. Kongres Public Relations i Komunikacji">16. Kongres Public Relations i Komunikacji</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/gala-jak-wreczac-i-jak-dziekowac-za-nagrode-1939e0c1-68ba-4c25-8895-7e495c772a7e" title="GALA - jak wręczać i jak dziękować za nagrodę">GALA - jak wręczać i jak dziękować za nagrodę</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/i-forum-na-wzgorzach-biznes-rodzinny-19e09f5c-d1ea-4070-8f82-a355942c7c8c" title="I FORUM NA WZGÓRZACH - BIZNES RODZINNY">I FORUM NA WZGÓRZACH - BIZNES RODZINNY</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/jak-pracowac-by-nie-zwariowac-zarzadzanie-soba-w-czasie-7cdfb005-1fe8-4073-aaf0-c0295d20c14b" title="Jak pracować by nie zwariować - zarządzanie sobą w czasie">Jak pracować by nie zwariować - zarządzanie sobą w czasie</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/przywodztwo-w-kryzysie-rola-lidera-w-zmianie-06436675-a3e5-4c02-8f3c-ea87bfb901b2" title="Przywództwo w kryzysie, rola lidera w zmianie">Przywództwo w kryzysie, rola lidera w zmianie</a></li>
                    <li class="cockroach__item"><a class="cockroach__link" href="https://www.pb.pl/konferencje/spory-sadowe-b2335b02-c6c8-4224-a432-0a3d04a0d834" title="Spory sądowe">Spory sądowe</a></li>
            </ul>
    </div>
    <label for="CockroachState" class="cockroach__trigger">Tematy&nbsp;</label>
</section>
      </div>
    </div>
    <div class="npb-g-r">
        <div class="npb-g-c npb-g-c-12 npb-g-mc-6 npb-mf-promo npb-g-pr" id='footer-area'>
      <div class="npb-g-r" id="activate-button-container">
        <div class="npb-g-c npb-g-c-4">
           <img src="//static.pb.pl/filtered/9e/243102,836737,fw_400.jpg" alt="Grafika_stopka" class="npb-r-image">
        </div>
        <div class="npb-g-c npb-g-c-8">
          <p>W „Pulsie Biznesu" odpowiadamy na pytania co, jak i dlaczego - chcemy pokazywać tylko prawdziwy obraz rzeczywistości.</p>
<p>Dołącz do naszej społeczności już teraz.</p>
          <a class="npb-btn npb-btn-white" href="https://www.pb.pl/subskrypcja/" onclick="
dataLayer.push({
      'eventCategory': 'E-commerce',
      'eventAction': 'Akcje rozszerzonego e-commerce',
      'eventLabel': 'Kampania wewnetrzna - Oferta, stopka',
      'eventValue': 0,
      'eventNonInteraction': true,
      'event': 'zdarzenie_enh_ecom',
      'ecommerce': {
          'promoClick': {
              'promotions': [
                  {
                      'id':  'article ID:1004061' ,
                      'name': 'Footer:offer',
                      'creative': 'display',
                      'position': 'footer'
                  }
              ]
          }
      }
});

"> SPRAWDŹ</a>
        </div>
      </div>
    </div>
<script>
window.onscroll = function (e) {
    var positionToLaunch = window.scrollY + window.innerHeight - 75;
    var buttonAreaHeight = document.getElementById('activate-button-container').clientHeight;
    if (window.innerWidth < 980) {
        positionToLaunch = window.scrollY + window.innerHeight - buttonAreaHeight;
    }
    if (positionToLaunch >= document.getElementById('footer-area').offsetTop) {
        dataLayer.push({
            'eventCategory': 'E-commerce',
            'eventAction': 'Akcje rozszerzonego e-commerce',
            'eventLabel': 'Kampania wewnetrzna - Oferta, stopka',
            'eventValue': 0,
            'eventNonInteraction': true,
            'event': 'zdarzenie_enh_ecom',
            'ecommerce': {
                'promoView': {
                    'promotions': [
                        {
                            'id':  'article ID:1004061' ,
                            'name': 'Footer:offer',
                            'creative': 'display',
                            'position': 'footer'
                        }
                    ]
                }
            }
        });
        window.onscroll = null;
    }
}
</script>
      <div class="npb-g-c npb-g-c-12 npb-g-mc-3">
        <span class="npb-h6">Puls Biznesu</span>
        <ul class="npb-nav npb-mf-nav npb-mf-nav-0" role="menu">
                <li>
                    <a href="https://bonnier.pl/grupa-bonnier/kim-jestesmy/">O nas</a>
                </li>
                <li>
                    <a href="https://bonnier.pl/reklama/dlaczego-my/">Reklama</a>
                </li>
                <li>
                    <a href="https://www.pb.pl/kontakt">Kontakt</a>
                </li>
                <li>
                    <a href="https://bonnier.pl/kariera/oferty-pracy/">Praca</a>
                </li>
                <li>
                    <a href="https://apps.bonnier.pl/img/regulamin.pdf">Regulamin</a>
                </li>
                <li>
                    <a href="https://notowania.pb.pl">Notowania</a>
                </li>
                <li>
                    <a href="/puls-inwestora/">Puls Inwestora</a>
                </li>
                <li>
                    <a href="/puls-innowacji/">Innowacje</a>
                </li>
                <li>
                    <a href="/puls-firmy/">Firma</a>
                </li>
                <li>
                    <a href="/po-godzinach/">Po Godzinach</a>
                </li>
                <li>
                    <a href="https://www.pb.pl/gazele/">Gazele</a>
                </li>
                <li>
                    <a href="https://www.pb.pl/konferencje">Konferencje</a>
                </li>
                <li>
                    <a href="/faq/">FAQ</a>
                </li>
        </ul>
    </div>
      <div class="npb-g-c npb-g-c-12 npb-g-mc-3">
        <span class="npb-h6">Grupa Bonnier</span>
        <ul class="npb-nav npb-mf-nav npb-mf-nav-1" role="menu">
                <li>
                    <a href="https://www.bankier.pl">Bankier.pl</a>
                </li>
                <li>
                    <a href="https://www.pit.pl">Pit.pl</a>
                </li>
                <li>
                    <a href="https://dyskusja.biz">Dyskusja.biz</a>
                </li>
                <li>
                    <a href="https://mambiznes.pl">Mambiznes.pl</a>
                </li>
                <li>
                    <a href="https://prnews.pl">PRnews.pl</a>
                </li>
                <li>
                    <a href="https://www.arslege.pl">Arslege.pl</a>
                </li>
                <li>
                    <a href="https://pulsmedycyny.pl">Puls Medycyny</a>
                </li>
                <li>
                    <a href="https://pulsfarmacji.pl">Puls Farmacji</a>
                </li>
                <li>
                    <a href="https://www.systempartnerski.pl">System Partnerski</a>
                </li>
                <li>
                    <a href="https://zgarnijpremie.pl/">Zgarnij Premię</a>
                </li>
                <li>
                    <a href="https://spotdata.pl/">Spotdata.pl</a>
                </li>
                <li>
                    <a href="https://media.pb.pl/">Media</a>
                </li>
        </ul>
    </div>
    </div>
    <div class="npb-g-r">
      <div class="npb-g-c npb-g-c-12 npb-g-mc-6">
        <ul class="npb-nav" role="menu">
          <li>
            Bonnier&nbsp;&copy;&nbsp;2020&nbsp;Puls&nbsp;Biznesu&nbsp;&#124;&nbsp;
          </li>
          <li>
              <a href="https://apps.bonnier.pl/img/polityka_plikow_cookies.pdf" target="_blank">Serwis używa cookies&nbsp;&#124;&nbsp;</a>
          </li>
          <li>
              <a href="https://apps.bonnier.pl/img/polityka_prywatnosci_bbp.pdf" target="_blank">Polityka Prywatności</a>
          </li>
        </ul>
      </div>
    </div>
  </div>
    <div class="npb-g-s-f npb-g-s-0">
        <div class="npb-g-r">
<div id="sas_42546" class="npb-sas-layer npb-sas-1"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render('42546'); // Format : Layer 0x0
	});
</script>
        </div>
    </div>
</footer>    </div>



<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button> <button class="pswp__button pswp__button--fs" title="Pełny ekran"></button> <button class="pswp__button pswp__button--zoom" title="Powiększ/Pomniejsz"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" title="Poprzedni (lewa strzałka)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Następny (prawa strzałka)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>    <script async src="/static/js/npb.min.js?v=2009171
"></script>
<script>function dtx_data () { return { mt_pid: 6257 }}</script>
<script async src="//cdn.dtxngr.com/init.js"></script><script type="text/javascript" async src="/static/js/npb.a.min.js?v=2007151"></script>


<script type="text/javascript">
function onPswpGalleryImageLoad(pfn) {
    dataLayer.push({'eventCategory': 'Akcje uzytkownika', 'eventAction': 'Wyświetl zdjęcie', 'eventLabel': pfn, 'eventValue': 0, 'eventNonInteraction': false, 'event': 'zdarzenie' });
}
</script>


</body>
</html>